Jump to content

Willkommen in der Triumph Tiger Community.

Tigerhome - ein Heim für Tiger (est.1998 by sp)

maley

Mitglied
  • Gesamte Inhalte

    1.320
  • Benutzer seit

  • Letzter Besuch

Ansehen in der Community

10 "Gefällt mir" erhalten

Über maley

  • Rang
    Darius Maley

Kontaktmöglichkeiten

  • Webseite URL
    http://www.mfk96.de
  • ICQ
    0

Profilinformationen

  • Ich fahre
    Tiger T400
  • und
    Tiger T400
  • Fahrweise
    Touren und mal zwischendurch
  • Geschlecht
    Je nach Aussentemperatur.
  • Wohnbereich
    50767 Köln
  • Interessen
    Motorrad Fahren, hauptsächlich mehrtätige Touren mit Biwak
  • Hier zum:
    Geht nicht. Gibt's nicht.

Letzte Besucher des Profils

1.103 Profilaufrufe
  1. Meßwerte Pick UP....

    Es ist ein Teil der elektronischen Zündung. Es erzeugt das Signal an die CDI, das später die Zündspule aktiviert, eine Hochspannung an die Zündkerze abzugeben. Es ist ein recht kleiner Teil ( eine Spule mit einem Metallkern ). Du findest es rechts am Motor hinter dem mittelgroßem runden Deckel. Arbeitet der PickUp nicht einwandfrei, gibt es störungen der Zündung.
  2. Tiger geht aus voller Fahrt aus

    Hi Thomas ! Was gibt es bei Dir. Läuft Tigerchen wieder ? Konntest Du den Fehler finden ?
  3. Hi Titian ! Wie läuft's. Hat sich Tigerchen eingefahren ?
  4. Läuft sie mit Chocke besser ? Drehe den Chocke Hebel etwa 30 / 50 oder 75 % und beobachte was der Motor macht. So bekommt er aus der Chocke Leitung zus. Benzin. Wenn er dann läuft, hast Du die Bestätigung das irgendwas nicht stimmt.
  5. Ventile ? weniger. Du hast offensichtlich ein Sprit Problem ? Was für Schmiermittel hast Du beim zusammenbau der Vergaser verwendet ? Hast Du die Düsen mit einer Düsennadel geprüft ? ob da nicht doch was drin steckt was der US nicht herausgewaschen hat. Ist Schmutz in der Schwimmerkammer ? Weiße Ablagerungen ? Hast Du die Gummimanchetten zwischen Motor und Vergaser richtig eingebaut ? und die Schellen angezogen ? LuFi Dicht eingebaut ? wenn Motor "falsche Luft zieht" verhält er sich ähnlich. Du hast neuen LuFi. Sind die Gummimanchetten am LuFi richtig eingebaut ? nicht verdreht ? Schau ob die Kerbe mit der Markierung übereinstimmt. So könnte man weiter fragen. Ich hoffe das der Vergaser richtig zusammengebaut ist und die Grundeinstellung stimmt.
  6. Hast Du Vergaser Synchronisiert und eingestellt ? Das hört sich nach einem Vergaser Problem, wenn sie ab 4000 Upm. wieder richtig läuft. Irgendwas fehlt oder oder ist falsch zusammengebaut und eingestellt.
  7. Positiv Thread! ;)

    Also die "neuen" Säure Batterien haben auch mich nicht beglückt. Die letzte ( Japanische Markenware ) stand 6 Monate ungefüllt. Als ich sie laden wollte, war es schon vorbei mit ihr. Lader zeigt Fehler. Das wars. Neuer Abfall. Ich vertraue Gel Batterien. Die letzten von Wolfgang's Tigerparts, laufen gut. Gleiche Marke hatte ich schon früher und TOP. Was ich noch empfehlen würde ist ein Spannungsspitzen Killer. Kosten zwischen 8 und 15 € So wird die Batterie etwas geschont.
  8. Hallo Titian, Willkommen im Forum. Hoffentlich fühlst Du Dich hier aufgehoben. Damit wir alle unsere Erfahrungen austauschen ist es bestimmt gut das Du Dir das Allgemeinwissen hier langsam herausliesst. So erfährst Du mehr über die Tiger und Ihre Positiven und weniger "-tiven" Eigenschaften und was man imm Allgemeinen tut wenn etwas nicht stimmt. So kannst Du auch später mit Nützlichen Tipps dienen. Ansonsten "Fragen kostet nichts". Stelle Deine Fragen, nur nicht alle 100 auf einmal. Ab zwei pro Post wird es schwierig. Nachher weißt Du nicht worüber geschrieben wird. . Ich liebe eher kurzgefasste Beiträge die konstruktiv ein Fehler Beschreiben. Lange Lebensläufe werden z.B. von mir eher überflogen. Vermutungen sind manchmal angebracht aber deren Anwendung sollte gut durchdacht werden. Na ja. Genug getextet. Fahr erstmal. Wer weiß wie lange sie "schlafen" mußte. Nehme gutes Benzin, vielleicht etwas Vergaser Reiniger, kontrolliere Öl, Reifen und Bremsen und fahr eine Tour.
  9. Meßwerte Pick UP....

    Das messen kannst Du Dir sparen. Spulen die Induktiv Strom verarbeiten, arbeiten anders. Wenn das Material ermüdet ist kommt es zu einer Art Kurzschluss oder durchbruch der Spannung durch die Isolation der Wicklungen, dann hast Du Kuriose Fehler der man nur mit Erfahrungswerten bewerten kann. Hier gibt es viele solcher Anfragen, die eigentlich die gleichen Ursachen haben.
  10. regenfahrten

    Du hast Mut. Mit einem so stotterndem Motor eine Tour ? Was zum erschrecken. Habe ich auch so was gewagt, nach einer Vergaser US Reinigung und kleiner Inspektion. Motor hatte Zeitweise etwas unrunden lauf und CO war schwer einzustellen. 600 Km vor mir. Losgefahren. Nach knapp 300 Km fließt mit Benzin aus dem LuFi Kasten. Bin trotzdem weiter gefahren. Am Zielort gesucht, gesucht, dann Vergaser abgenommen. Eine Hauptdüse habe ich wohl nicht festgeschraubt sondern nur von Hand eingedreht. Die hat sich dann komplett abgeschraubt und Lag in der Schwimmerkammer. War ein Tolles Gefühl einen Verbrauch von ca. 30 L / 100 Km zu haben. Wenn etwas nicht so ist wie es sein sollte, kann oder wird es irgendwann ärgerlich. Trotzdem Glückliche Fahrt
  11. regenfahrten

    Wahrscheinlich am Vergaser was falsch zusammengesetzt. ( Werkstatt oder Schrauber ). Solltest Du reklamieren. Bis ca. 3500 Upm arbeitet der Vergaser über seine kleinen "Düsen und Schrauben" ab 3500 Upm setzt das Unterdrucksystem ein und das Benzin kommt über das System Düsenstock / Düsennadel. Frage: Sind die Vergaser Synchronisiert worden ? Bestimmt nicht. Dazu braucht man einen normalen Standgaslauf von ca. 1000 Upm. Bei diesem Stottern konnten die CO Werte nicht eingestellt werden. Und Standgas garnicht. Quele die Tiger nicht mit 3000 Upm. Laß Sie richtig einstellen.
  12. regenfahrten

    Fleißg, Fleißig. Was macht der Motor bis 3000 Upm. ? oder sind es paar mehr ? Hast Du Vergaser geöffnet oder abgebaut ?
  13. Tiger geht aus voller Fahrt aus

    Das wird wohl beim ersten Zyl. gewesen sein. Grüne Leitung. Diese ist in der CDI die einzige von den 3 Zündspulanschlüssen die einen Abgang in einen Teil der Fein Elektronik hat. Bestimmt wird von dort der Drehzahlmesser angesteuert. Müßte der Graue Kabel sein. Die Stelle ist mit einem * markirt wo es heisst: Je nach Modell. Über den Grauen, geht das Signal zum Drehzahlmesser.
  14. Tiger geht aus voller Fahrt aus

    Zündspule kannst Du nur schwer Testen. Genaueres siehst Du auf einem großen Werkstatttester mit Oszillograf und einer Zündspulen Testfunktion des Gerätes. Du kannst den Ohm Widerstand messen ( Primär 0,6 Ohm +-10% , Sekundär 8,7 Ohm +-15% ). Der Fehler passiert in der Wicklung die nicht kaputt ist. Es ist die Isolierung des Drahtes. Mit der Zeit kommt es zum durchschießen der Spannung, zwischen den Wicklungen der Spule. Das merkst Du meistens wenn die Drehzahl steigt und der Motor unrund läuft, die Beschleunigung nachlässt und ab ca. 6 Tsd. Upm. das fahren zu einer Qual wird. Ähnliches passiert mit dem Pickup. Ich pers. denke das die Zündspulen so verbaut sind, das sie einer hohen Motorwärme ausgesetzt sind. Der Schutz Schaustoff der dort unter dem Rahmen und Zyl. Kopf verbaut ist, schützt die Spule nicht wirklich. Eigentlich müßte man sich was Überlegen das dort mehr Kalte Luft gelangt. Nur, bei Dir ist es ein Totalausfall. Schon Ulkig. Hast Du versucht das Kerzen Farbbild zu vergleichen und die Zündspulen vertauscht ? Und da ist immer noch die Sache mit dem Unterdruck im Tank. Ist die Leitung wirklich frei ? Persönlich habe ich das Doppelventil für die Entlüftung aus dem Tankdeckel ausgebaut. Nicht das das Ding Verstopft ist und diese Probleme verursacht.
  15. Nebenluft, Feuchtigkeit

    damals in den Südalpen in Frankreich sah ich ehnliches, Wasser, Wasser, Wasser und noch mehr Wasser. Bis auf die Unterbuz naß. Aber Tiger lachte nur und brachte mich ins trockene. Keine Ahnung, vielleicht liegt es an der Schweiz.
×