Willkommen in der Triumph Tiger Community.

Tigerhome - ein Heim für Tiger (est.1998 by sp)

MartinR

Supporter
  • Content count

    391
  • Joined

  • Last visited

Community Reputation

4 "Gefällt mir" erhalten

About MartinR

  • Rank
    Aktiver User
  • Birthday 07/20/1963

Contact Methods

  • Website URL
    http://www.facebook.com/martin.raatz
  • ICQ
    0

Profile Information

  • Ich fahre
    Tiger 955i
  • Fahrweise
    Touren
  • Geschlecht
    bitte auswählen
  • Wohnbereich
    Eitorf
  • Interessen
    Segeln
    Tauchen
    Mopped
    Reisen

Recent Profile Visitors

246 profile views
  1. Hallo Poldy, es sind unten am Tank die Nippel, die sich zusetzen. Bei mir waren die so verkrustet, dass ich nur noch mit einem kleinem Bohrer da durch gekommen bin.
  2. Hallo, das gleiche Problem hatte ich auch mal. Bei mir war der Wasserablauf am Tankdeckel verstopft. Dadurch hatte ich reichlich Wasser im Tank. Etwas geholfen hat E10, das kann mehr Wasser aufnehmen. Ich hab dann aber den Tank leer gemacht, den Sprit eine Zeit stehen lassen und dann vom Wasser getrennt. Waren ca 0,5 Liter.
  3. Hi, seit ich Michelin Airstop Schläuche drauf habe, ist das Problem erledigt.
  4. Hi, wir haben das Mototent von Lonerider http://www.lonerider-motorcycle.de/products/the-motorcycle-tent-mototent-v2?variant=4337452997
  5. Hi, 3 mal komplett warm fahren, abkühlen und die Lampe geht wieder aus. Ansonsten kann jede Autowerkstatt die auch auslesen und Rücksetzten, da Standard ODB2. Der Fehler bleibt längere Zeit gespeichert, auch wenn die Lampe aus ist. Bei Dir wird da aber nur "Batterie Spannung zu niedrig" stehen.
  6. Hi, wenn mehrere Fehler gespeichert sind, werden die auch alle angezeigt (Kleine Scrollbalken).
  7. Die Anschlüsse an den Schläuchen sind schon die getauschten aus Alu. Nur im Tank hast Du noch die Plastik. Der andere Anschluß wurde wohl bei einer alten Softwareversion zur Druckregegelung benötigt. Mehr sorgen würde mir das Kabelgemurkse an der Benzinpumpe machen.
  8. @freakmoped MIL ist die Motorkontrollleuchte. Bei mir war der Fehler gespeichert, "Ansauglufttemperatur zu niedrig". Kontrollieren kann man den Sensor schön mit tuneecu. Wenn Du den Stecker neu machen mußt, gib es auch günstige Reparaturstecker für, da sind Kabel dran, die muß man nur noch verbinden.hier gibt es auch die passenden Stecker komplett.
  9. Bei mir war das Kabel an dem Sensor gebrochen und hing nur noch an der Isolierung. Ist eine nette Fummelei den Stecker mit 2 Nadeln zu zerlegen und anschließend einen neuen Kontakt aufzucrimpen. Hat sich auch durch teilweise schlechtes Anspringen bemerkbar gemacht. Irgendwann kam dann auch mal die MIL
  10. Hi, unter http://www.bikebandit.com/oem-parts/2001-triumph-tiger-955i/o/m21193#sch567479 Die Nummer 2 ist die Hülse. Ich habe die mit einer Gewindestange und passender Auflage rausgezogen. Ging recht schwer..
  11. Hi, meines wollte letztes Jahr auf einmal auch nicht mehr. Anscheinend hat sich das aber über den Winter selbst geheilt und geht wieder.
  12. Hi, einfach mit TuneECU ein anderes Maping aufspielen oder jemanden in der Nähe suchen,der das für Dich macht. http://www.tigerhome.de/index.php?showforum=84 Teilweise macht das auch der Dealer gegen Spende in die Kaffeekasse.
  13. Wir sind auch dabei 1. Thorsten 2. Peda 3. growaebbl 4. rebschi 5. Claudia und Martin
  14. http://www.dbautozug.de/autozug/reiseziele/duesseldorf_berlin_muenchen.html Hinweis für Reise-Termine ab November 2015 Trotz erfolgreicher Umsetzung des Projekts“ Auto+Zug„ wurden die wirtschaftlichen Erwartungen leider nicht erfüllt. Deshalb wurde entschieden, die Pilotphase des Produktes nach Ablauf der Sommersaison Ende Oktober nicht zu verlängern. Somit fällt die Beförderung von Pkw und Motorrädern ab November 2015 auf den Relationen Düsseldorf – München und Berlin – München weg.