Willkommen in der Triumph Tiger Community.

Tigerhome - ein Heim für Tiger (est.1998 by sp)

horti

User
  • Content count

    56
  • Joined

  • Last visited

Community Reputation

2 "Gefällt mir" erhalten

About horti

  • Rank
    Beteiligt sich

Contact Methods

  • ICQ
    0

Profile Information

  • Ich fahre
    Tiger XC800
  • Fahrweise
    Wunsch: immer Schönwetter
  • Geschlecht
    männlich
  • Wohnbereich
    97xxx

Recent Profile Visitors

162 profile views
  1. Also ich halte den Preis verhandelbar, aber realistisch, d.h. versuche auf 7.900,- zu kommen und die Inspektion dabeizuhaben (die kostet dich normalerweise ca.200,-) Ich habe meine XC vor 1Jahr knapp 2J. alt mit 5.000km und gutem Zubehör (Ori.Koffer, Topcase, Hz.griffe, Lenkererhöhung, Farbe schwarz, Scottoiler) für 8.750,- gekauft und bin top zufrieden. Hatte allerdings Heizgriffausfall nach 2 J. weil nicht sachgemäss vom Händler eingebaut wurde. Schlag zu bei 7.900,- dann passt das! Praktisches Zubehör ist ein verlängerter Kettenschutz SW-Motec, damit die Sozia keine schwarzen Finger an den Haltegriffen bekommt :-)
  2. Servus Andi, da das Topcase nicht genau würfelförmig ist, sondern eher eine Raute, habe ich die rechteckigen Maße genommen. Der "Innen-Würfel" ist 28 hoch, 33 breit und 29 lang (in Fahrtrichtung). Alles in cm. Gruß Horti
  3. scottoiler

    Habe meine 800Xc (Bj.04/2014) vom Erstbesitzer, der bereits bei Auslieferung vom TH den Scotty in Unterdruckvariante montieren liess, im April bei der 10Tkm Inspektion gehabt. Keinerlei Beanstandungen oder Hinweise seitens der Werkstatt. An meiner alten T400 auch nie Probleme o.ä. gehabt. Gruß und allen Lesern eine schöne Saison!
  4. Habe die Ursache von der Werkstatt erfahren und auch das defekte, ausgetauschte kit mitgenommen: es war tatsächlich eine Knickstelle am rechten Griff, ursächlich durch Einquetschen beim Einbau. Wurde vom Triumphhändler in HH eingebaut, aber ich bin der Zweitbesitzer und somit wirds schwer beim Händler in HH eine Beteiligung zu bekommen. Garantieantrag direkt bei Triumph wurde leider abgelehnt: Garantie abgelaufen (2Wochen zu spät, weil ich keinen früheren Werkstatttermin bekommen habe). Kotzt mich leicht an. Hat jemand Interesse am defekten Heizgriffe-kit? Ist mit etwas elektronischen Geschick (Kabel reparieren und isolieren) unschwer machbar.
  5. Hi Robert, bevor ich wieder in die Werkstatt gefahren bin habe ich die Anschlüsse der beiden Griffe einzeln auf "Durchgang" (mit Messgerät) und auch auf "Masse-Schluß" überprüft. War aber beides o.K.
  6. Brauche mal euren Rat, da ich einen sehr unschönen Vorfall nach Garantieablauf habe: Letzten Montag hatte ich 10.000er Inspektion und bin auf der Hinfahrt in die Werkstatt mit definitiv funktionierenden Heizgriffen gefahren (Randbemerkung: ich habe übrigens satte 266,- EUR für die Inspektion bezahlt, was mich auch schon leicht geschockt hat). Bei der Heimfahrt habe ich dann bemerkt, dass die Griffe nicht mehr heizen - was ziemlich unschön ist :-). Kurz nachgeschaut und Sicherung ersetzt. Zündung an, Schalter Griffheizung an, Selbst-Check: Schalterbeleuchtung erst rot, dann orange und dann aus! - Sicherung wieder durchgebrannt. Nochmal versucht mit gleichem Ablauf, hat nichts gebracht. Nach Rücksprache mit der Werkstatt hieß es, dass an der Griffheizung nichts gemacht wurde: " das gehört nicht zum Inspektionsumfang. Am besten du kommst nochmal vorbei und wir schauen mal." Dann die Diagnose: ist defekt, kann nicht repariert werden, gibt's nur als Komplett-Satz. Der Einbau wurde wohl vom Händler vor der Auslieferung nicht fachgerecht ausgeführt - was genau, weiß ich noch nicht. Ich solle mich jetzt selbst mit dem Händler in HH auseinandersetzen. Der Garantieantrag ist von Triumph leider verweigert worden, da die Garantie Anfang April abgelaufen war. Jetzt soll ich selbst an den Händler (500km entfernt) herantreten, aber da sehe ich die Chance bei 0%. Hat jemand schonmal einen Defekt an den Original-Heizgriffen gehabt und wenn ja, was kann da defekt sein? - Kann ich selbst versuchen, einen Kulanzantrag bei Triumph zu stellen? Hat das schonmal jemand versucht und wenn ja wohin wendet man sich am besten?
  7. Hi Grauhaar, kannst du auf deinem Foto ein wenig genauer markieren/beschreiben, wo das Kabel mit dem geschalteten Plus im Werkzeugfach ist: http://www.tigerhome.de/uploads/monthly_12_2015/post-5319-0-40561100-1450119445_thumb.jpg Ich wil mir eine Doppel-USB Dose montieren, die aber nicht an Dauerplaus liegen soll. Gruß Horti
  8. WP 20150731 17 13 44 Pro

    From the album 800XC

  9. WP 20150731 17 14 44 Pro

    From the album 800XC

  10. Hallo Jochen, danke für die schnelle Rückantwort. Habe bei Tigerparts was gefunden: Bremslichtschalter hydraulisch, M10 x 1,25. Passend für T400 und andere Modelle. Kabel/Stecker muss geändert werden. (das krieg ich hin). Was meinst du mit "oben auf der Pumpe findest du das Ding"? Wo ist die Pumpe? Gruß Horti
  11. So, jetzt wird das Problem akut: ich habe keine neue TÜV-Plakette bekommen, weil der Bremslichtschalter der Fußbremse defekt ist.... Im Werkstatthandbuch steht leider keine Silbe über den Austausch, daher wäre ich froh über eure Tips, aber natürlich auch Hinweise, wo ich das Teil günstig bekomme. Ich habe irgendwann mal was gehört, dass man das voredere Ritzel ausbauen muß und auch das Öl ablassen soll... Kann aber sein, dass ich mich irre. Gruß Horti
  12. Hi Climax, für mich hört sich das wie 'ne Undichtigkeit an Vergaserstopfen oder Luftfilter an. Kontrolliere mal die Gummi-Verbindungsstutzen zwischen Vergaser und Luftfilter, ob sie porös sind oder Risse haben. Dann auch mal die Luftfilterbox anschauen. Wenn hier irgendwie "Flaschluft" angesaugt wird, läuft der Tiger nicht mehr rund. Viel Erfolg. Horti
  13. Hallo, weiß nicht ob Jochen da mehr Erfahrung hat, aber bei meiner Tiger habe ich zuerst auch auf eine Zündspule getippt (allerdings ohne irgendetwas zu messen). Dann hat sich aber herausgestellt, dass die Katze "Falsch-Luft" über die Gummis zwischen Vergaser und Luftfilter bekommen hat. Zusätzlich wurde auch noch die Filter-Box getauscht. Trotzdem: falls du eine neue Zündspule suchst, kann ich dir eine neue (ungebraucht) verkaufen. War bei mir dann überflüssig. Gruß und viel Erfolg Horti
  14. Servus Caspian, hört sich für mich auch wie ein "Luft"-Problem an. Ich bin Wolfgangs Meinung und würde mal die Verbindungsstutzen (Gummi) vom Vergaser zur LuFi-Box kontrollieren. Die waren bei meinem Tiger auch marode. Außerdem kannst du dir ja mal überlegen eine neue LuFi-Box zu kaufen, falls sie auch undicht aussieht. Kostet zwar ca.65 EUR (wenn ich das noch richtig weiß), aber ist eine Investition auf Langzeit bei diesem Tigeralter. Viel Erfolg Horti
  15. Servus Buddy, normalerweise läßt sich die Aluplatte auf der die Instrumente sitzen mit den Torxschrauben lösen. Dann kannst du die Platte abheben und von hinten das/die Instrument(e) herausdrücken. Ist ein wenig fummelig, da die Verkabelung ein wenig stört, sollte aber ausreichen, um an die Birnchen ranzukommen: die sind auch wieder von hinten in das jeweilige Instrument mit Dichtungsgummis eingeschoben. Lassen sich mitsamt dem Anschlußkabel einzeln rausziehen. Falls du auf farbige Birnchen stehst, kannst du sie mit Lampenlack (von Conrad Elektronik) verzieren. Gibt's auch einen Beitrag im Forum dazu. Viel Erfolg Gruß Horti