Willkommen in der Triumph Tiger Community.

Tigerhome - ein Heim für Tiger (est.1998 by sp)

>> Achtung - Terminfrist für Bestellung Tigerhomekalender 2017 <<

docgandalf

Supporter
  • Gesamte Inhalte

    163
  • Benutzer seit

  • Letzter Besuch

Ansehen in der Community

0

Über docgandalf

  • Rang
    Beteiligt sich

Contact Methods

  • Webseite URL
    http://
  • ICQ
    0

Profile Information

  • Ich fahre
    990SMT TBirdSport
  • Fahrweise
    Vorwärts

Letzte Besucher des Profils

110 Profilaufrufe
  1. Kupplungsschalter ist auch OK? Ansonsten zum Händler. Bei mir hatte die Werkstattsoftware anfangs einen Schuß und hat den Tempomaten deaktiviert.
  2. Lass mal von deinem den Kupplungsschalter kontrollieren/einstellen. Wenn falsch eingestellt (zu spät eingestellt/ verdreht) passiert genau dieses.
  3. Ich würde einen abgewinkelten Stecker nehmen. http://www.ebay.de/itm/KFZ-Motorrad-Univer...r-/250620100933 sowas z.B.
  4. http://www.ebay.de/itm/190758664630?ssPage...984.m1439.l2649 Die haben auch die "Carbonfolie"
  5. naja, bei der XT12 wird die gut ansprechende Gabel schon immer gelobt. Dafür hat sie halt andere Macken...Grüße Franki Ja, den langweiligen Motor
  6. Nein, wenn´s gut läuft eventuell mit einer anderen Lenkerbreite/Form.
  7. Wenn ich deine Angaben richtig interpretiere ist dein nächster Service der 1000er und wenn´s da gemacht wird ist doch alles in Butter. Und bis dahin die Bank bestellen kann ja auch kein Problem sein
  8. Wobei es dir immer noch vorbehalten bleibt das Ganze zeitlich, nach Absprache mit dem noch etwas zu strecken bis das mit der 16000 besser passt. Weil ein offizieller KBA Sicherheitsrückruf ist es ja bis jetzt noch nicht, oder?
  9. Preis für die Sport wohl 12450€ zzgl. Nebenkosten
  10. Ja ist Absicht, den Aufgabenbereich gelesen? Praktikum & Studienabschlussarbeit im Bereich NVH - Schwingungsanalyse und Bremsenquietschen am Motorrad (ab Februar/März 2013) @Hoppi: Ist mir schon klar das das nicht zur Lösung beiträgt PS: Ich habe Spiel in den Gabelholmen, Bremsenquietschen und so ein merkwürdiges "brummen" beim Volleinschlag links wie wenn was streift, wurde so ähnlich an anderer Stelle schon beschrieben. Alles Stand der Technik
  11. Zwar OT aber andere Hersteller haben das Problem auch http://www.ktmjob.com/engage/jobexchange/s...j=myjobexchange aber vielleicht bald eine Lösung
  12. Jetzt wundert mich dass nicht mehr das die 8,2 Ohm Widerstände nicht funktioniert haben. und mich das die 10er funktionieren
  13. Also dann: Original 10Watt (je Blinker) - 1Watt für die LED brauchste also noch 9 Watt ergibt in der Formel 16Ohm je Blinker Oder 8 Ohm pro Seite oder hattest du die 8 Ohm pro Seite? Dann würd ich´s mit 10 probieren (pro Seite)
  14. Erste Frage: Tut´s denn mit Original wieder? Ansonsten höheren Widerstand probieren, hört sich nach zuviel Last an=Widerstand zu gering! http://www.calculatoredge.com/enggcalc/vol-cur-res-pow.htm Die Stromaufnahme deiner LED Blinker solltest du allerdings wissen.