Jump to content

Willkommen in der Triumph Tiger Community.

Tigerhome - ein Heim für Tiger (est.1998 by sp)

buddy

Mitglied
  • Gesamte Inhalte

    54
  • Benutzer seit

  • Letzter Besuch

Ansehen in der Community

0

Über buddy

  • Rang
    Beteiligt sich
  • Geburtstag 30.09.1967

Kontaktmöglichkeiten

  • ICQ
    0

Profilinformationen

  • Ich fahre
    Triumph Tiger T400
  • Fahrweise
    tourer...
  • Geschlecht
    männlich
  • Wohnbereich
    Heiligenhaus
  • Interessen
    Motorradfahren? :)))
    Angeln (Wels, Aal, Hecht)
    Computerkram (I-net/Webseitenerstellung, Hosting, Programmierung, etc.)

Letzte Besucher des Profils

282 Profilaufrufe
  1. Perfekt!!! Und lass dir ruhig Zeit. Zum Fahren komm ich dieses Jahr eh nicht mehr
  2. frontmaske

    moin hubert, das wäre ja perfekt gruß frank
  3. frontmaske

    moin, mein tigerchen in noch in kur in krefeld aber mal eine frage...hab mir im zwischennetz die finger wund gesucht... bei der frontmaske ist bei meiner dieses kleine abgedunkelte plexiglas kaputt, gibt es dafür ersatz ohne eine komplette frontmaske zu kaufen? oder hat jemand ne cad-datei von dem ding? (glaub ich eher nicht, aber dann könnte man das mit einem 3d-drucker machen lassen)... oder gibts ne bastelanleitung sich das selbst herzustellen, gibt ja flüssiges plastik..damit könnte es ja auch gehen..wenn man ne vorlageform hätte :).. gruß frank
  4. ich bin nur froh das tigerchen in guten händen zu wissen!
  5. oh je außer dem auflösenden benzintank ist das alles schon mal gemacht worden...aber scheinbar hat keiner die eigentliche ursache erkannt...naja, war auch kein triumph-kenner der daran war...sollte mir vielleicht ein anderes standplätzchen für das tigerchen suchen.. hatte auch schon mal ne maus im sicherungskasten, deshalb das gefrikkel da .. aber gut das mein tigerchen jetzt in guten händen ist! gruß frank
  6. der (das) pickup hat mich mit versand 130 euto gekostet...für einen magnetschalter schon sehr teuer....starthilfespray hab ich leider nicht zur hand (sonntag); werde das tigerchen nächste woche in behutsame händchen nach krefeld geben ..da sonst bei meinen schrauberkenntnissen nachher ein ascona cabrio dabei rauskommt (oder noch schlimmeres) danke für all eure tipps! frank
  7. der (das) pickup hat mich mit versand 130 euto gekostet...für einen magnetschalter schon sehr teuer....starthilfespray hab ich leider nicht zur hand (sonntag); werde das tigerchen nächste woche in behutsame händchen nach krefeld geben ..da sonst bei meinen schrauberkenntnissen nachher ein ascona cabrio dabei rauskommt (oder noch schlimmeres) danke für all eure tipps! frank
  8. moin, habe gerade nochmal den sitz des pick-ups geprüft... liegt bei 0.6 mm ... beim starten nur orgel... als ob kein sprit käme oder kein zündfunken... musste auch überbrücken, da die batterie schon schlapp macht... also ich denke ich komm nicht weiter...;((((
  9. 0.6 - 0,8 mm ... werde das morgen mal überprüfen...
  10. moin, so, gestern war der pick-up dann da... habe alles wie hier beschrieben wurde eingebaut.... und nu springt sie gar nicht mehr an. werde nächste woche nochmal den sitzt des pick-ups kontrollieren...wenn sich dann immer noch nichts tut bleibt wohl nur noch der weg zum schrauber ;( bin drauf und dran das tigerrchen abzugeben.... ;((((((( gruß frank
  11. moin, leider bin ich noch nicht weitergekommen, habe den Pick-up am 14.9 bei triumphworld.de bestellt, leider habe ich bis heute keinen Liefertermin bekommen...naja, angeblich max. 10 tage...hoffe das ding kommt bis zum we noch...wird dann mal weiter berichten... gruß frank.
  12. moin, so, nochmal danke für alle tipps. heute habe ich es nochmal versucht... zunächst mal (weil ich auf den typen mit dem ohm-meter gewartet hab hab ich den tankdeckel ausgebaut und alles gereinigt, mit einem feinen draht den wassablauf geprüft, alles trocken und ließ sich locker durchschieben...dann habe ich noch den nippel unten am tank geprüft, mit einer dickeren nadel mal reingestochen und rumgepopelt... kam erst eine etwas gelartige flüssigkeit raus, aber nur 1-2 tropfen, danach ca. 10-15 tropfen kristallklares wasser...dann nochmal mit einem dünnen draht durch - alles frei.... dann kam endlich der typ mit dem ohm-meter, was allerdings leider kaputt war ;( also leider nix mit messen... naja, dann mal gestartet, alles normal, ein paar minuten standgas normal, gasananhme normal, alles gut...dann wieder das gleiche spiel, erst normales verhalten, dann ruckler zwischen 3-4tsd touren, darüber normal, dann irgendwann aus.... naja, weil ich bald urlaub hab und dann ein wenig fahren will habe ich mal ohne weiteres testen heute einen neuen pick-up bestellt. ich hatte heute mal das gehäuse ab, sah alles normal aus.. ein paar tropfen öl waren zu sehen, denke das ist normal...ach ja @marley : kein zischen wenn ich den tankdeckel öffne, ich denke damit stimmt alles und ich denke schmutziges benzin oder wasser im benzin ist es auch nicht, dafür hat es zu wenig geregnet und ich hatte eigentlich immer voll getankt, das motorrad stand max. 2-3 wochen ohne bewegt zu werden. werd jetzt mal auf den pick-up warten, dann noch mal die kerzen prüfen und den luftfilter...und hoffe dann werden die "touren" wieder länger als 5 kilometer :)))) viele grüße frank
  13. moin allerseits, erstmal danke für euere tipps! hab das kleine tigerchen gestern noch mal gestartet nachdem über nach der vergaserreiniger eingewirkt hat...im kalten zustand und bei dem wetter ohne coke alles prima, nach ca. 3-5 minuten dann wieder keine gasannahme und ausgegangen... ich denke es liegt doch eher an dem pickup, bei dreck im vergaser, etc. würde es ja auch im kalten zustand die probleme geben denke ich...werde heute oder am wochenende mal den pickup prüfen - wenn ich den finde ...und dann berichten... viele grüße frank
  14. hei volker, schlecht verlegte beenzinleitung kann ich denke ich ausschließen, das tigerchen war vor ca. 500km in der Werkstatt, hier ist der vergaser gereinigt worden, neue Zündkerzen, tank gespült, Ölwechsel gemacht worden, danach lief sie eigentlich super...bis zur letzten fahrt gestern.. kann man den zünd-pickup irgendwie testen? und wo sitzt der? lg frank
×