Willkommen in der Triumph Tiger Community.

Tigerhome - ein Heim für Tiger (est.1998 by sp)

>> Achtung - Terminfrist für Bestellung Tigerhomekalender 2017 <<

Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0
MG011

Heizgriffmontage

12 Beiträge in diesem Thema

Hallo Gemeinde,

ich bekomme meine Heizgriffe nicht ans laufen. Was bisher geschah: Rotes Kabel an Hupe + angeschlossen. Spannung hinter und vor der Klemme 12 V. Minuskabel an Steckplatz 31 (Batt.-Minus) angeschlossen. Spannung hinter und vor der Klemme 12 V. Trotzdem funzt das ganze nicht. :( Wieso, was mach ich falsch? Heizgriffe direkt an Batt +/- = funzt. Kann mir jemand helfen?

Gruß Markus

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi Markus,

ich sage einmal: Wenn Du hinter den Griffen an Deinem "Minus" (gemessen von besagtem Steckplatz 31 (? - sagt mir so nichts) nach Masse?) noch 12 V misst, hast Du den Minus-Anschluss definitiv noch nicht an Masse.

tigerjoe B)

bearbeitet von tigerjoe

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hey, Tigerjoe. Ok, werde das nochmal genau prüfen. im Forum habe ich gelesen, das ein Stecker, in den ganzen Wirrwar von Steckern und Kabeln hinter den Lampen, das geschaltete Minus (Steckplatz 31) wäre. Wenn ich dann da den Anschluß vornehme, gehe ich doch davon aus, dass das dann auch Minus angeschlossen ist. Aber du scheinst ja Recht zu haben. Ich habe hinter den Griffen noch 12 V.

Also muß ich den Tank abmachen und Kabel verlängern und direkt an Minus!? Oder kann ich auch an Hupenminus dran? Oder irgendein anderes...?

Harty das sind die Daytona.

Gruß Markus

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hab ich auch dran, Originale waren defekt,

den Anschluß habe ich wieder an den originalen gelegt,

dieser (Originale) Steckkontakt sollte in jedem Kabelbaum sein

Gruß

Harty

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Kann man denn den Stecker nicht mit einer normalen Prüflampe checken?

Ich habe meine Heizis mit einem separaten Kabel über Zündung angeschlossen,

weil ich zu diesem Zeitpunkt nicht wusste, dass es ein fertiges Kabel gibt.

Würde ich dir auch vorschlagen, falls es weiterhin Probleme mit der Schaltung gibt.

Gruß Düse

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So, liebe Leute, habe nun mein Werk vollbracht. Es glühen die Händchen und einige Fragezeichen sind weniger an der Stirn. Man lernt ja nie aus!

Worum geht´s: Habe ja nu auch so meine Erfahrungen mit der Elektonik, zwar nur bei der Högerätetechnik aber auch da gibt´s die technische und pysikalische Stromrichtung. Ich stand völlig auf dem Schlauch, weil ich direkt auf Masse (den Rahmen) - anklemmen kann/soll. Wollen die mich verar...... :vogel: Dat kann doch garnicht.

Na gut, ich ja nicht gerade faul, lesen. Fahrzeugtechnik. Da konnte ich dann erfahren, das der Minuspol der Batt. direkt an den Rahmen (zumin. bei den meisten Fahrzeugen, Ausnahme soll wohl da bei der Varadero und Wasserfahrzeugen :nono1: sein). Nu ist mir einiges klarer. :wackout:

Als ich Minus dann direkt an den Rahmen für die Lampenhalterung mit angeschraubt habe und die Griffe qualmten :rolleyes: wurd mir auch warm ums Herz. :fire: Danke Euch für die Tipps. Wann wird´s denn endlich kalt. :wistle:

Gruß Markus :bang:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

.... Da konnte ich dann erfahren, das der Minuspol der Batt. direkt an den Rahmen (zumin. bei den meisten Fahrzeugen, Ausnahme soll wohl da bei der Varadero und Wasserfahrzeugen :nono1:  sein). Nu ist mir einiges klarer.  :wackout:

Als ich Minus dann direkt an den Rahmen für die Lampenhalterung mit angeschraubt habe...Gruß Markus  :bang:

Uups,

da habe ich wohl zu viel Wissen vorausgesetzt.

Sorry Markus, daß dir die Lösung nicht detaillierter beschrieben habe.

Grüße

Harty

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Harty,

das ist kein Problem. Hast mir ja geholfen und das ist das wichtigste! ;)

Gruß Markus

.... Da konnte ich dann erfahren, das der Minuspol der Batt. direkt an den Rahmen (zumin. bei den meisten Fahrzeugen, Ausnahme soll wohl da bei der Varadero und Wasserfahrzeugen :nono1:  sein). Nu ist mir einiges klarer.  :wackout:

Als ich Minus dann direkt an den Rahmen für die Lampenhalterung mit angeschraubt habe...Gruß Markus  :bang:

Uups,

da habe ich wohl zu viel Wissen vorausgesetzt.

Sorry Markus, daß dir die Lösung nicht detaillierter beschrieben habe.

Grüße

Harty

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Andere Frage zum Thema Montage,

ich hatte das Glück mir im Internet ein satz original Heizgriffe für 80 Euro neu zu erstehen.

Kann mir jemand welcher Diese schon eingebaut hat verraten wo die Kabel lang gelegt (grif zu schalter) werden müssen, u n d ob das ganze von einem Handwerklich begabten Laien in einen absehbaren Geologischen Zeitraum zu bewerkstelligen ist.

ICH danke jetzt schon für Antworten und nehme auch gerne Fotos.

beste Grüsse

der Windhund

bearbeitet von Windhund

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also ich habe 2 linke Haende und habe die originalen Griffe in 45 Minuten verbaut gehabt. Die Kabel vom Griff zum Schalter hab ich zuerst am Lenker entlang zum Lenkkopf und von da in die Verkleidung zum Schalter gelegt.

Gruss Martin

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

ja dann hab ich doch Hoffnung. Danke. Ich für dann mal die schräubchen einsprühen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar hinterlassen zu können.

Benutzerkonto erstellen

Erstelle ein eigenes Benutzerkonto im Tigerhome. Es ist ganz einfach!


Neues Benutzerkonto erstellen

Hier einloggen

Du hast bereits ein Benutzerkonto erstellt? Dann logge dich einfach ein.


Jetzt einloggen
Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0