Willkommen in der Triumph Tiger Community.

Tigerhome - ein Heim für Tiger (est.1998 by sp)

>> Achtung - Terminfrist für Bestellung Tigerhomekalender 2017 <<

Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0
Gast

Tiger laeuft nur im leerlauf

9 Beiträge in diesem Thema

Hi, ich habe schon im Forum gestöbert aber muss trotzdem nochmals nachfragen.

Probelm : Tiger läuft nur im Leerlauf Enwandfrei, sobald ich Gas gebe fällt mind. ein Zylinder aus

manchmal auch zwei. Mit choke fahren hilft auch nicht. Vergaser wurden schon zerlegt und gereinigt war Wasser drin weil der Tankdeckelablauf zu war. Pickup wurde schon im Sommer getauscht.

Die Werkstatt steht auch vor einem Rätsel und möchte die drei Zündspulen tauschen natürlich voll kostenpflichtig weil sie solche nicht da haben.

Hat noch jemand eine idee ? Abgeknickte Leitungen schliesse ich mal aus, Luftfilterkasten mit riss muss ich noch Prüfen.

Damke

Gruss Hagen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Moin !

Klingt dennoch nach einem Vergaserproblem.

Membranen ok ?

Stopfen auf den Unterdruckanschlüssen vorhanden ?

Gruss, Jochen !

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi leider habe ich keinen Plan und muss mich auf die Werkstatt verlassen, die haben aber die Vergaser zerlegt, gereinigt und getrocknet und für ok erklärt.

De Zündspulen haben die auch gemessen und sagen im das die im Ruhezustand ok sind,

sind den Zündspulen wenn ich Gas gebe mehr belastet das die da nicht richtig funktionieren oder takten die immer gleich ?

Danke

Gruss Hagen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

1. IM Benzinschlauch sitzt ein Mini-Filter direkt am Verteiler(T-Stück) an der Vergaserbank, bei Wasser im Tank sifft der gerne zu!!!

2. bei Wasserproblemen koennte auch der Benzinhahn zu korodiert sein(durchflussmenge reicht dann nicht mehr)

Nur so als spontane Idee...

Viel Erfolg!

Gruss der Hai!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi Hagen,

wenn schon Wasser in den Vergasern war, haben die :D von der Werkstatt auch das Wasser aus dem Tank gelassen?

Und ist der Tiger mal im Standgas so richtig warm geworden?

Tschau

Andreas

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Servus Hagen,

hatte heuer im Frühjahr ähnliches Verhalten. Motor ließ sich gut starten und lief im Standgas auch sauber. Für ein paar Kilometer war auch alles in Ordnung. Doch dann brach die Leistung ein. Hatten erst Luftfilter in Verdacht - doch der war neu.

Bei mir war´s eine Zündspule !

Gruß

Jonny

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi,

ja Tank wurde komplett Entwässert und Vergaser auch und gereinigt von der Werkstatt, daher hoffe ich auch das die Membran und der Schieber ok sind.

Im Leerlauf wird Sie auch warm und läuft normal, Gasgeben und geht aus bzw.

läuft auf 2 Zylindern.

Gruß

Hagen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nabend mal,

ne defekte Zündspule ist aber reltaiv einfach auszumachen, wenn wirklich ein Zylinder ausfällt.

Einfach den Hobel laufen lassen und die Temperatur an den Krümmern messen. Dann die Spulen durchtauschen und kontrollieren, ob das Fehlerbild entsprechend mitwandert. :wistle:

Aber das sollten die eigentlich wissen und nicht auf Verdacht 3 Spulen tauschen wollen... ;)

Greetz Brülli

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi Hagen,

hier mal eine Beschreibung zu einem ähnlichen Problem:

Es war doch die Zündspule!

Tschau

Andreas

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar hinterlassen zu können.

Benutzerkonto erstellen

Erstelle ein eigenes Benutzerkonto im Tigerhome. Es ist ganz einfach!


Neues Benutzerkonto erstellen

Hier einloggen

Du hast bereits ein Benutzerkonto erstellt? Dann logge dich einfach ein.


Jetzt einloggen
Melde dich an, um diesem Inhalt zu folgen  
Folgen diesem Inhalt 0