Willkommen in der Triumph Tiger Community.

Tigerhome - ein Heim für Tiger (est.1998 by sp)

Sign in to follow this  
Followers 0
Gattino

Bei mir tröpfelt´s

16 posts in this topic

Komische Inkontinenz...

seit einige Wochen steht meine Tiger aufm Seitenständer in der Tiefgarage..

Vor ein paar Tagen fiel mir ein kleiner Fleck auf dem Boden auf...

Genau unterhalb vom Motor...Flüssigkeit..frisch :o

hmm..komisch..woher kommt das?

Die Tiger hab ich ein wenig verschoben..ein paar Tage später wieder dasselbe.

Versucht mal nachzufühlen, woher denn die Flüssigkeit kommt.

Ich habe den Touratech Sturzbügel dran, und genau aus der unteren Verbindungsstelle links unterm Kurbelwellengehäuse kommts aus dem Sturzbügel... :wacko::cry2:

Was kann das sein ??? Ich hab keine Ahnung ..

Kühlwasser?? Aber woher ?

Kennt das einer von euch vielleicht ??

Bin für jede Hilfe dankbar

Share this post


Link to post
Share on other sites

Moin Peter,

da deinem Tiger kalt geworden ist, ist er etwas undicht. Daß das Kühlwasser aus den Sturzbügel tropft, ist dem Seitenständer geschuldet. Geh mal schauen, wo es auf den Bügelt ropft. Vermutlich ist eine Schlauchschelle etwas locker....

Schöne Grüße

Jens

Share this post


Link to post
Share on other sites

Servus,

so wird es sein, meine pullert auch bei Temperaturschwankungen unter sich....

Gru Andi

Share this post


Link to post
Share on other sites

Danke Jens..aber es tropft nicht auf ...sondern aus dem Sturzbügel...

seht das Bild mit Pfeil..

und oberhalb des Sturzbügels ist es absolut trocken...

post-5-1355773919_thumb.jpg

Share this post


Link to post
Share on other sites

Hi !

Da der Sturzbügel aus Rohr besteht ist er innen hohl.

Vielleicht hat sich bei einer Regenfahrt im Rohrsystem Wasser gesammelt was jetzt auf dem Seitenständer langsam herauströpfelt.

Hab ich zwar so noch nie gehört, könnte aber sein.

Gruß

Michael

Share this post


Link to post
Share on other sites

Kondenswasser? Mehr Wasser von den Dosen in der Tiefgarage - wieder wärmer - Tropfen???

Share this post


Link to post
Share on other sites

@ Michael...

das glaube ich weniger, da die Tiger schon seit einigen Wochen unberührt in der Garage steht...und da ist es trocken...

Ich hab jetzt mal einen Becher untergestellt..so kann ich wenigstens mal feststellen, was das für eine Flüssigkeit ist....

Share this post


Link to post
Share on other sites

Bisher dachte ich, dass nur die 885er Motoren von dieser Impertinenz betroffen sind.

Hatte ich schon mehrmals, im Moment ist sie aber noch dicht.

Zu dem aktuellen Problem kann ich wenig sagen, aber wenn da Wasser rauskommt,

muss es ja irgendwie da rein kommen und woanders fehlen.

Düse

Share this post


Link to post
Share on other sites

Ich habe den ganzen Motorblock abgetastet und versucht der Flüssigkeit rückwärts zu folgen....

Aber ich kann nix finden...

es scheint fast so, als ob der Sturzbügel an einen Wasserhahn angeschlossen ist... :wacko:

Der Rest vom Block ist absolut trocken...auch die Schlauchanschlüsse sind alle trocken..die Schellen sind fest...

Share this post


Link to post
Share on other sites

Moin Peter,

dann ist es noch denkbar, daß die Flüssigkeit nach Sprit riecht.....

Also prüfen: Schnellkupplungen der Tankanschlüsse und die Platte am Tank links mit der Benzinpumpe dahinter (ggf. vorsichtig "über Kreuz" nachziehen). Weiterhin könnte ein Anschluß des Ausgleichsschlauches am Tank etwas undicht sein.....

Und wenn das Alles dicht ist, solltest du die Wasserleitungen in der Garage überprüfen ;) ......

Schöne Grüße

Jens

Share this post


Link to post
Share on other sites

Moin Jens..

das war meine erste Befürchtung..aber zum Glück riecht es nicht nach Sprit.

Die Leitungen sind dicht... Auch vom Tank selber kommt nix...

Habe ja gestern den Behälter darunter gestellt..mal schauen, was heute abend da so drin ist...

Aber es "schmeckt" auch nicht nach Kühlwasser...

deswegen verstehe ich es ja umso weniger...

:wacko:

Share this post


Link to post
Share on other sites

Hi,

die Bügel von TT können sich nicht mit Wasser füllen, da sie dicht verschweisst sind.

Dichte mal das Thermostatgehäuse neu ab. Fange mit dem O-Ring vom Thermosensor an. Dazu muss halt der Tank runter.

Gruß

Robbe

Share this post


Link to post
Share on other sites

Das gleiche Problem haben wir mit der grünen Tiger auch. Es tropft schon seit 3Jahren. Ich vermute das es aus dem Thermostatgehäuse kommt. So richtig finden konnte ich bisher aber nichts. Im Sommer ist es meistens trocken..........ein TT Bügel ist auch dran :blink:

Gruß

Thorsten

Share this post


Link to post
Share on other sites

So...Ursache gefunden...

In dem Behälter befand sich eindeutig Kühlflüssigkeit.. :o

Aber woher zum Geier ??? :motz::judge:

Also mal richtig gesucht..und siehe da..es ist an einem Schlauchende, welches direkt am oberen Anschluss vom Sturzbügel entlang läuft..

Siehe Bild

So kam das Zeugs auch an, bzw. in den Sturzbügel und lief bis zum unteren Ende..

Ich werd jetzt erstmal die Schlauchschelle nachziehen..hoffentlich ist es nur das.

Ich werds weiter beobachten... B)

post-5-1356181641_thumb.jpg

Share this post


Link to post
Share on other sites

Ich würde die Schlauchschelle wenn sie nicht extrem locker ist ... nicht nachziehen.

Meine tropfte in der kalten Jahreszeit auch jedes Jahr ein bissel. Wenns wieder wärmer wird ist es eh vorbei und du hast dann eine viel zu stramm angezogene Schelle - die sich in den Gummi einschneiden kann.

Ich habe mir angewöhnt alle Schläuche von Zeit zu Zeit mit einem Gummipflegemittel zu behandeln - das hält sie geschmeidig.

Dieses Jahr tropft es bis dato das erste Mal nicht mehr

Edited by Silver Rider

Share this post


Link to post
Share on other sites

Sooooooo.....

es tröpfelt mal wieder unterm Tiger Gehäuse... :cry2:

Steht aufm Hauptständer und hat wieder ne "Pippi-Lache" produziert...

Also hab ich mich jetzt mal durch die ganzen Fred´s gelesen, die alle schon mit diesem Thema zu tun hatten...

Und...das sind ja nicht wenige im Laufe der Jahre... :blink:

Und ich habe eine Theorie, woher und warum das Ganze immer wieder passiert.

Witzigerweise scheint es immer wieder im Winter bei kalten Temperaturen zu passieren...

und immer wieder an den gleichen Stellen..entweder Thermosstatgehäuse oder an der Wasserpumpe selbst.

Mir scheint, dass das Gummi der Schläuche und das Plastik der Anschlussröhrchen nicht 100% kompatibel sind, wenn es um den Temperaturausgleich geht... Das Plastik scheint sich bei niedrigen Temperaturen enger zusammen zu ziehen als das Gummi..trotz Schlauchschelle...

Auf diese Weise entstehen winzige Spalten, durch die das Kühlwasser ablaufen kann.

Viele von euch haben ja schon berichtet, und immer wieder drauf hingewiesen, dass man die Schellen nicht zu fest anziehen sollte, sonst "zerdrückt" man förmlich diese Anschlussröhrchen ...

Gut zu sehen in diesem Fred von Ulisses

http://www.tigerhome.de/index.php?showtopi...mostatgeh%E4use

Die Lösung, die er anspricht, erscheint mit auch die einzig vernünftige und kostengünstige Lösung zu sein.

Da ich eh bald mein Kühlwasser wechseln wollte, werde ich mir diese kleinen Röhrchen als Verstärkung basteln...

Jetzt brauche ich nur die entsprechenden Durchmesser der Anschlüsse...

Vom Thermostat werden sie ja schon genannt, aber für die Wasserpumpe werde ich noch welche anfertigen..

Ich werde dann mal berichten :)

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0