Willkommen in der Triumph Tiger Community.

Tigerhome - ein Heim für Tiger (est.1998 by sp)

15 Beiträge in diesem Thema

moin moin

ich hatte am mittwoch meine t400 bj 93-94 in die autowerkstatt gebracht zum tüv abnehmen , (bringe dort seit jahren meine motorräder hin ,

heute war abnahme , durchgefallen !!!

hatte sie ja anfang des jahres gekauft nach 2j abmeldung , alles soweit gemacht ,

mängel

stahlflexleitung vorne keine abe , (hatte gedacht ist original )

bremsscheibe hinten verschleiss ( habe ich komplett übersehen )

angeblich lenker schief oder krumm, ( konnte nix sehen , auch 2 meiner kolege nicht )

und abgastest nicht bestanden , co  hm

mist naja nun brauche ich wohl was

wer hat ne abe für die stahlflex vorne ?

wo bekomme ich zum guten preis ne bremscheibe hinten her ? würde auch ne gute gebrauchte nehmen )ich weiss soll man nicht , aber ich fahre sehr wenig

lenker muss ich mal sehen was damit ist , evtl brauch ich ein anderen lenker ,

co wert

was machen? , kann es sein weil sie 2j nicht gefahren wurde ? der meister sagte sollte kein problem sein das einstellen, kann mir einer nen tip geben wo und wie ich oder er das einstellen kann ?

 

wäre euch echt dankbar wenn ihr helfen könntet

ich will sie endlich anmelden und fahren

danke und gruss michael

 

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Moin!

ABE für Stahlflex hätte ich da. Bremsscheibe hinten kostet doch nicht viel. Zum Rest kann ich nichts beitragen.

Gruß

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wenn die Vergaser eingestellt sind und der Luftfilter sauber, könnte ordentlich warmfahren helfen, damit die Abgaswerte stimmen.

 

Gruß, Amadeus :wink2:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ja der TüV. Nach Stahlflex hatten sie bisher nie geschaut. Wohl höhere Auflage bekommen. Bei mir hatten sie dieses Jahr auch mit der Schieblehre an den Bremsscheiben herum gefuchtelt.

 

Hier gibt es neue Scheibe:

http://www.tigerparts.de/shop2/main_bigware_34.php?bigPfad=23_39_31_284&items_id=3365

 

CO Wert ca. 3,5% gemessen am Auspuffkrümer Anschluss. ( Da sind so kleine 6mm Schrauben, die werden abgeschraubt und die Abgastester Sonde angeschlossen. ) TüV misst am Auspuff Ausgang :wistle:

 

Fahre die Maschine etwas mit frischem Benzin, bevor Du wieder in die Werkstatt gehst. Den Abgastest, hätte die Werkstatt auch schon vorher machen können, damit so ne Panne nicht passiert. Die sind wohl Pro TüV eingestellt.

Die Bremsscheibe hat ein min. Maß von 3,5mm  eine neue hat 4mm. Kämpfe um jeden 10tel. 0,1mm das sind 20%  Vielleicht ist die Scheibe 3,6mm dann ist sie noch OK

 

Der Lenker krum ? Das kann man messen. Ist sie Dir mal umgefallen ? so das der Lenker sich etwas verzogen hat ?  Kann passieren, ist aber kein Halsbruch.

( Nur nach meinem letzten Tipp mit Düsenreinigung bekam ich eine Abmahnung, also sage ich nicht wie man Lenker wieder gerade biegt :P)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi,

 

also ich geh morgen mal in meinem Regal kramen, dachte ich hätte da noch eine Scheibe rumliegen, kannste für kleines Geld haben!

 

Frage mal die Wekstatt, ob der Motor richtig warm war (da reicht bei der T400 nicht mal eben 2 Minuten laufen lassen ...) zum CO- Testen - wenn nicht kanns daran gelegen haben...

 

Lenkerklemmung: die Klemmböcke sind Gummigelagert, kannste lösen (entspannen und neu anziehen...(wobei du ja sagst du siehst nichts...)

 

zur ABE für die Stahlflexleitung: es kommt drauf an, von welcher Firma die ist! Suche mal die Leitung ab, da muss irgendwo eine Kba Nr festgemacht sein(meist auf einer Art Manschete aufgedruckt die irgendwo auf der Leitung ist) bei der T400 war die Stahlflex erst später original.

Falls es Keine Nummer gibt kann ich dir Melvin.de empfehlen(gut, schnell und günstig!).

 

Viel Erfolg!

 

der Hai

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

jo danke erstmal an alle

den lenker nehm ich mir mal vor , notfalls bau ich ihn aus und lege ihn auf einen planen boden , dann muss ich ja was sehen ,

hatte ben auch mal gelesen wegen der stahlflex , muss morgen mal sehen welche das sind , habe schon 2 abe zum laden gefunden

benzin ist neu drin , habe die tage auch vergaserreiniger rein gemacht , aber kann sie leider ja nicht fahren oder lange laufen lassen , wegen arschloch nachbar ,

wegen der bremsscheibe schau mal bitte nach , wenn sie noch was taucht nehm ich sie erstmal ,

meine ist komplett hin , jetzt wo ich sie mir mal angeshen habe

danke erstmal

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 12 Stunden schrieb maley:

 

( Nur nach meinem letzten Tipp mit Düsenreinigung bekam ich eine Abmahnung, also sage ich nicht wie man Lenker wieder gerade biegt :P)

 

 

Moin

 

Darius !

Könnte man auch als gut gedachten Ratschlag werten.

Aber wenn Du das unbedingt so werten willst, dann ist das auch ok.

 

 

 

Michael !

Sehr zu empfehlen sind u.A. die Bremsscheiben von FE : Kuckstu.

Bei Interesse bekomme ich da ein paar Prozente.

KBA-Nummer der Leitungen hat Hai Dir ja schon erläutert.

Bei Neukauf der Leitungen greife besser auf TRW, Braking, Spiegler o.Ä.  zurück,

mit Melvin haben schon einige Leute, u.A. auch ich,

schlechte Erfahrungen wegen mangelnder Qualität gemacht.

 

 

 

Gruss, Jochen !

 

 

 

 

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben (bearbeitet)

vor 4 Stunden schrieb Daytona:

 

Bei Neukauf der Leitungen greife besser auf TRW, Braking, Spiegler o.Ä.  zurück,

mit Melvin haben schon einige Leute, u.A. auch ich,

schlechte Erfahrungen wegen mangelnder Qualität gemacht.

 

Da würde mich jetzt sehr interessieren welche Probleme das waren!

Ich und einige meiner Bekannten haben wirklich super Erfahrungen gemacht. Bei einer meiner Sonderanfertigung die eilig war hatte ich die Leitungen am nächsten Tag in der Hand!👍🏼

Das bei super freundlichem Kontakt am Telefon - kann mir kaum vorstellen, dass es da bei einer (berechtigten) Reklamation  Probleme gibt...

Bearbeitet: von Tiger-Hai

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben (bearbeitet)

vor 4 Stunden schrieb Daytona:

Moin

 

Darius !

Könnte man auch als gut gedachten Ratschlag werten.

Aber wenn Du das unbedingt so werten willst, dann ist das auch ok.

Gruss, Jochen !

Hallo Jochen, alles OK, Du kennst mich, ich habe oft eine Alternative im Ärmel. In Not kann es helfen.

vor 4 Stunden schrieb Daytona:

 

 

Bearbeitet: von maley

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geschrieben (bearbeitet)

hay

habe heute nachgesehen wegen der leitung , sind lukas drin ,

habe auch schon ne abe gefunden und ausgedruckt ?

oder muss ich ne originale abe haben ?

um den rest kümmer ich ab freitag wieder , weil ich bin jetzt ein paar tage im urlaub

gruss michael

Bearbeitet: von audibirne
schreibfehler

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Moin!

Ich habe alle ABE und Gutachten auf einem USB-Stick. Der liegt vorn im Tankrucksack und gut is.

Ob das so ausreicht, ist mir ehrlich gesagt völlig egal. Ausgedruckt reicht in jedem Fall, aber ich fahre nicht mit einem Aktenordner durch die Gegend.

Und demnächst würde ich mir auch mal eine andere TÜV-Station suchen. Wenn da ne Nummer draufsteht, hätte der da auch selber mal eben nach dem Gutachten schauen können.

Ziehen einem schließlich genug Geld aus der Tasche...

Gruß

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 20.5.2017 at 13:51 schrieb Tiger-Hai:

Da würde mich jetzt sehr interessieren welche Probleme das waren!

Ich und einige meiner Bekannten haben wirklich super Erfahrungen gemacht.

 

 

Moin

 

Abknickende Leitungen, undichte Anschlüsse, nicht verdrehbare Anschlüsse,

Anschlüsse nach Verdrehen undicht, ablösende Beschichtung ...

Man sammelt halt manchmal unterschiedliche Erfahrungen,

oft kommt es auch auf den Qualitätsanspruch an.

Was der Eine klasse findet, darüber schüttelt der Andere den Kopf.

 

 

Gruss, Jochen !

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich greif mal die Bremsscheibe auf. Ich persönlich bin kein Freund von gebrauchten Teilen bei der Bremse... da ist es egal wie viel du fährst.... 

die Metalgear ist günstig und gut.... kostet glaube ich €89.... 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

moin

ich finde bei Metalgear mein modell nicht

komisch

gruss

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar hinterlassen zu können.

Benutzerkonto erstellen

Erstelle ein eigenes Benutzerkonto im Tigerhome. Es ist ganz einfach!


Neues Benutzerkonto erstellen

Hier einloggen

Du hast bereits ein Benutzerkonto erstellt? Dann logge dich einfach ein.


Jetzt einloggen