Zum Inhalt wechseln


Foto

Batterie


  • Bitte melde dich an um zu Antworten
6 Antworten in diesem Thema

#1 tornadotiger

tornadotiger

    Aktiver User

  • Mitglied
  • PIPPIPPIP
  • 391 Beiträge
  • Ich fahre:T709EN
  • Geschlecht:bitte auswählen

Geschrieben 25.10.2011 - 17:46

Hallo, habe meine erste Batterie noch an Bord, bereits die 9.te Saison. Hatte noch nie richtige Probleme damit. Nur nach ca. 3 Wochen Standzeit war sie immer sehr schwach, Motor gerade so noch durchgedreht. Fahre ca. 4500km/Jahr. Ich will natürlich nicht bis zum Tod der Batt. warten, vorallem nicht wenn ich gerade auf Tour bin. Ist es sinnvoll die neue Saison mit einer neuen Batt. zu starten? Ciao tornadotiger

#2 Andi

Andi

    Der, mit der Tiger-Dame...

  • Supporter
  • PIPPIPPIP
  • 1.308 Beiträge
  • Ich fahre:709EN
  • und:XT 500
  • Geschlecht:männlich
  • Wohnbereich:Berlin
  • Interessen:Gesund bleiben...

Geschrieben 25.10.2011 - 18:29

Hallo, wenn Du so wenig fährst und die Tiger trotzdem immernoch anspringt würde ich denken, das die Batteie noch immer i.O. ist. Ich würde eher in ein vernünftiges Ladegerät investieren und damit die langen Standzeiten überbrücken. Gruß Andi

#3 uns-uwe

uns-uwe

    Beteiligt sich

  • Supporter
  • PIPPIP
  • 246 Beiträge
  • Ich fahre:955i
  • Wohnbereich:15806
  • Interessen:meine Familie, mein Haus, mein Moped

Geschrieben 26.10.2011 - 18:05

Batterie, Wann ist eine Neue fällig?

Na spätestens dann, wenn Du so wie ich am Wochenende mit leerem Tank an der Tanke nachtankst und anschließend nix mehr geht :wistle:
Ich muss aber gestehen, ich wusste um den schlechten Zustand meiner Batterie. Nur jetzt war sie so platt, das nix mehr ging. :blink:
Ich weiß aber auch nicht wie alt die Batterie jetzt war, da ich erst letztes Jahr das Moped gebraucht gekauft habe. Aber beim Wechsel habe ich gesehen, mein Vorgänger hatte eine zu kleine Geelbatterie verbaut! :nono1:

Rein gehört aber eine 12 Ampere Batterie. Und das die Geldinger nicht unbedingt für unser Mopped geeignet ist habe ich hier im Forum schon öfter gelesen. :motz:
Habe mir jetzt die Batterie und das Ladegerät mit Erhaltungsfunktion geholt. Damit sollte es gut sein. Ich will ja noch ein bisschen fahren wenn das Wetter das hergibt.

Gruß
Uwe

Das kann aber wie ich jetzt am eigenen Leib erfahren muß doch deutlich komplizierter werden. mein derzeitiges Problem

Bearbeitet von uns-uwe, 31.10.2011 - 09:04.


#4 tornadotiger

tornadotiger

    Aktiver User

  • Mitglied
  • PIPPIPPIP
  • 391 Beiträge
  • Ich fahre:T709EN
  • Geschlecht:bitte auswählen

Geschrieben 08.10.2012 - 18:27

Hallo,

habe meine erste Batterie noch an Bord, bereits die 9.te Saison.
Hatte noch nie richtige Probleme damit.
Nur nach ca. 3 Wochen Standzeit war sie immer sehr schwach, Motor gerade so noch durchgedreht. Fahre ca. 4500km/Jahr.

Ich will natürlich nicht bis zum Tod der Batt. warten, vorallem nicht wenn ich gerade auf Tour bin.

Ist es sinnvoll die neue Saison mit einer neuen Batt. zu starten?

Ciao tornadotiger


Hallo,

o.s. Beitrag habe ich vor einem Jahr geschrieben.
Bin mittlerweile weitere 5000km mit dieser Batterie unterwegs.
Null Probleme. Anscheinend hält die ewig, oder?

Ciao tornadotiger

#5 Andi

Andi

    Der, mit der Tiger-Dame...

  • Supporter
  • PIPPIPPIP
  • 1.308 Beiträge
  • Ich fahre:709EN
  • und:XT 500
  • Geschlecht:männlich
  • Wohnbereich:Berlin
  • Interessen:Gesund bleiben...

Geschrieben 09.10.2012 - 05:54

Moin Tornado, hast Du denn jetzt ein Ladegerät dran, wenn der Tiger länger steht? Gruß Andi

#6 tornadotiger

tornadotiger

    Aktiver User

  • Mitglied
  • PIPPIPPIP
  • 391 Beiträge
  • Ich fahre:T709EN
  • Geschlecht:bitte auswählen

Geschrieben 09.10.2012 - 16:10

Moin Tornado,

hast Du denn jetzt ein Ladegerät dran, wenn der Tiger länger steht?

Gruß Andi



Nein, nur im Winter.

Ciao

#7 ZRX-Tiger

ZRX-Tiger

    Beteiligt sich

  • Mitglied
  • PIPPIP
  • 226 Beiträge
  • Ich fahre:ZRX 1100, Z650, ZZR 1100, 955i
  • Wohnbereich:Lengdorf

Geschrieben 09.10.2012 - 19:09

In meiner ZRX Bj. 99 ist auch noch die erste Batterie... :wub: Allerdings hat mich die in der Tiger am Samstag im Stich gelassen, an der Ampel abgestorben und nix mehr... Werde nebenbei auch gleich den Ladestrom prüfen und dann die Batterie ersetzen (ist mindestens drei Jahre alt, hab die Lilly da gebraucht gekauft), hatte aber bis jetzt nie Probleme - wohl auch, weil keine langen Standzeiten anfallen ^_^ - und obwohl ich kein Ladegerät dranhängen hab...




Besucher die dieses Thema lesen: 0

Mitglieder: 0, Gäste: 0, unsichtbare Mitglieder: 0