Zum Inhalt wechseln


Foto
- - - - -

Bremsscheiben vorne


  • Bitte melde dich an um zu Antworten
210 Antworten in diesem Thema

#51 Ecki

Ecki

    Beteiligt sich

  • Mitglied
  • PIPPIP
  • 30 Beiträge
  • Ich fahre:Triumph Tiger Explorer 1200
  • Geschlecht:bitte auswählen

Geschrieben 06.01.2013 - 15:29

Was war bei Dir der Grund? Auch Rost, oder waren es bei Dir die Geräusche?

#52 Frank61

Frank61

    Einsteiger

  • Mitglied
  • PIP
  • 11 Beiträge
  • Ich fahre:VW Passat, Tiger Explorrer
  • Wohnbereich:Hermannsburg

Geschrieben 06.01.2013 - 15:43

Zum einen hatte ich starkes Quitschen besonders bei Feuchtigkeit und zu anderen war eine von den Scheiben verzogen, so daß ich Bremsenrubbeln hatte. Rost an den Scheiben ist aber normal, bedingt durch den Stahlanteil der in jeder Bremsscheibe mehr oder weniger vorhanden ist. Frank

#53 proandi

proandi

    Beteiligt sich

  • Supporter
  • PIPPIP
  • 168 Beiträge
  • Ich fahre:die Explorer
  • Geschlecht:männlich
  • Wohnbereich:Wien
  • Interessen:Sport und Programmieren

Geschrieben 07.01.2013 - 14:02

Ich hatte kurz vor Weihnachten meine Explorer zum zweiten Mal beim Händler wegen dem nervigen Quietschen. :xmas13: Kanten brechen und Behandlung mit Paste half diesmal noch weniger wie beim 1. Mal :( Bin noch am überlegen, ob ich weiterhin geduldig zum Händler pilgere oder die schweren Geschütze gegen Triumph ausfahre. :motz:

#54 hoppi

hoppi

    Aktiver User

  • Mitglied
  • PIPPIPPIP
  • 345 Beiträge
  • Ich fahre:Explorer
  • Wohnbereich:Celle

Geschrieben 07.01.2013 - 15:54

Ich habe Triumph wegen dem Quitschen angeschrieben und habe eine Abfuhr erhalten. Weil ja kein technischer Mangel vorliegt. Wie schon einmal geschrieben: Wenn ein optischer Mangel (also kein technischer) anerkannt wird (Lackschaden bei Auslieferung), warum dann nicht auch ein akustischer? Ich werde mich mal mit meinem Rechtsberater zusammen setzen und schauen was geht. ....die spinnen die Briten

#55 filou123

filou123

    Beteiligt sich

  • Mitglied
  • PIPPIP
  • 46 Beiträge
  • Ich fahre:tiger explorer
  • Wohnbereich:olpe
  • Interessen:motorrad fahren und touren

Geschrieben 07.01.2013 - 16:19

:horn: :horn: hallo ich habe neuntausend und keine probleme ausser daß sie stark in die feder geht aber daß wird behobenmit anderen federn die ich im frühjahr einbauen werde lg :horn: :horn:

#56 hoppi

hoppi

    Aktiver User

  • Mitglied
  • PIPPIPPIP
  • 345 Beiträge
  • Ich fahre:Explorer
  • Wohnbereich:Celle

Geschrieben 08.01.2013 - 13:45

So Leuts ich greife an. Nach Rücksprache mit RA und meiner RS werde ich Triumph anschreiben lassen. Bin auf die Reaktion gespannt. Auch ein Akustischer Mangel ist ein Mangel und muss nicht hingenommen werden. Ich werde berichten.

#57 proandi

proandi

    Beteiligt sich

  • Supporter
  • PIPPIP
  • 168 Beiträge
  • Ich fahre:die Explorer
  • Geschlecht:männlich
  • Wohnbereich:Wien
  • Interessen:Sport und Programmieren

Geschrieben 08.01.2013 - 13:47

Wenn ein optischer Mangel (also kein technischer) anerkannt wird (Lackschaden bei Auslieferung), warum dann nicht auch ein akustischer?
Ich werde mich mal mit meinem Rechtsberater zusammen setzen und schauen was geht.

Ich pflichte dir 100%ig bei.
Ich hatte meine Rechtsschutz schon kontaktet. Sie würde mich unterstützen.
In Deutschland wäre es ev. leichter etwas zu erreichen, da es da schon ein Präzedenzfall gibt (siehe meinen Beitrag in diesem Thread - Post #40)
Leider zählt das nicht in Österreich.

Bearbeitet von proandi, 08.01.2013 - 16:38.


#58 Ralph

Ralph

    Helfende Hand

  • Supporter
  • PIPPIPPIP
  • 1.199 Beiträge
  • Ich fahre:Explorer-Schwenker ...
  • und:R1200GS,T300 Speedy,F800S, ...
  • Geschlecht:Ja, ist bekannt.
  • Wohnbereich:Gondelsheim
  • Interessen:Gute Fahrzeuge, Familie und der kleine weiße Hund

Geschrieben 08.01.2013 - 15:45

Ein optischer Mangel z.B. Kratzer ist eine klare Sache, den sieht man, der gehört nicht dazu. Ein Geräusch ist eine andere Sache, da muss ja erst mal definiert werden, was Normalität und was Mangel ist, wie groß dabei auch noch eine Toleranz berücksichtigt werden muss usw. Bremsenquietschen ist aber nicht Stand der Technik, steht auch nicht im Prospekt, dass dies ein kostenloses Zubehör ist, und wenn alle Teile original sind.... dann haben wir genau genommen noch den Stichtag der Zulassung und wann der Mangel zur Anzeige kam zu beachten. Waren es unter sechs Monaten muss nach EU-Gewährleistungsrecht der Verkäufer beweisen, das er nicht schuld ist (Merke: Verkäufer, nicht Triumph!), nach sechs Monaten liegt die Beweislast beim Käufer... und das wird schwierig. Wenn also unter sechs Monaten ist der Weg einfach, auch wenn man den :D gut leiden kann: Mängelanzeige beim Händler mit Fristsetzung zum Abstellen des Mangels. Dann hat er zwei Chancen das in Ordnung zu bringen. Die Garantie von T ist eine zusätzliche Leistung, der Vertragspartner ist der :D Und wenn ein :D bei T-Deutschland vorstellig wird mit der ihm gesetzten Frist sollten die endlich aufwachen :wistle:

#59 hoppi

hoppi

    Aktiver User

  • Mitglied
  • PIPPIPPIP
  • 345 Beiträge
  • Ich fahre:Explorer
  • Wohnbereich:Celle

Geschrieben 08.01.2013 - 18:08

Alles so passiert und vom Händler und Triumph abgelehnt! Der Aufstand geht weiter :D

#60 Ralph

Ralph

    Helfende Hand

  • Supporter
  • PIPPIPPIP
  • 1.199 Beiträge
  • Ich fahre:Explorer-Schwenker ...
  • und:R1200GS,T300 Speedy,F800S, ...
  • Geschlecht:Ja, ist bekannt.
  • Wohnbereich:Gondelsheim
  • Interessen:Gute Fahrzeuge, Familie und der kleine weiße Hund

Geschrieben 08.01.2013 - 23:07

Was heißt "abgelehnt"?? Einen Garantieantrag können die ablehnen, eine Mängelrüge nach EU-Gewährleistung kann man nicht einfach ablehnen. Zwei Nachbesserungen, dann mache ich ein freundlich konkretes Schreiben, setze den :D in Verzug (wenn nicht schon vorsorglich für das mögliche Nichteinhalten der 2. Nachbesserungsfrist angekündigt) und dann geht das zum Sachverständigen.

#61 hoppi

hoppi

    Aktiver User

  • Mitglied
  • PIPPIPPIP
  • 345 Beiträge
  • Ich fahre:Explorer
  • Wohnbereich:Celle

Geschrieben 09.01.2013 - 08:54

Abgelehnt heißt abgelehnt. Die Bremse ist vollständig und technisch einsatzbereit. Ein Geräusch beim Bremsen wird hierbei nicht berücksichtigt! Mein Dealer hat 2x daran rumgebastelt! Kanten gebrochen und Keramikpaste verschmiert. Keine Besserung! Daraufhin Rücksprache mit T. Die haben abgelehnt etwas zu unternehmen. Dann Schreiben von mir an T. gleiche Antwort. Aber denen ist bekannt, dass dieses Problem auftaucht grrrrrrr Na ja Unterlagen sind raus an den RA.... ich warte mal ab. Schlimmer kann es ja nicht werden :)

#62 docgandalf

docgandalf

    Beteiligt sich

  • Supporter
  • PIPPIP
  • 163 Beiträge
  • Ich fahre:990SMT TBirdSport

Geschrieben 09.01.2013 - 12:25

Zwar OT aber andere Hersteller haben das Problem auch ;)

http://www.ktmjob.co...j=myjobexchange

aber vielleicht bald eine Lösung :thumbup:

#63 proandi

proandi

    Beteiligt sich

  • Supporter
  • PIPPIP
  • 168 Beiträge
  • Ich fahre:die Explorer
  • Geschlecht:männlich
  • Wohnbereich:Wien
  • Interessen:Sport und Programmieren

Geschrieben 09.01.2013 - 13:26

dein Link geht zur Job-Suche bei KTM. Ist das Absicht?

#64 hoppi

hoppi

    Aktiver User

  • Mitglied
  • PIPPIPPIP
  • 345 Beiträge
  • Ich fahre:Explorer
  • Wohnbereich:Celle

Geschrieben 09.01.2013 - 13:29

Na ja, dass andere das auch haben hilft nicht wirklich. :wacko: Aber es gibt andere, die das nicht haben. Die Exp. ist jetzt mein ca. 10 Motorrad und keine hatte dieses Problem! Also geht es auch anders. Es kommt ja auch darauf an, wie die Hersteller damit umgehen. Wenn KTM das Problem erkennt und Maßnahmen ergreift und den Kunden mit Nachbesserung zur Verfügung stellt, so wie sein sollte, hab ich nichts dagegen. Aber den Kunden vor das Scheinbein treten und sagen: "ist uns doch egal, wir haben deine Kohle und der Rest ist dein Problem...." ist ne andere Nummer. Meinem hilfsbereiten Dealer mache ich keinen Vorwurf! Der hat aus meiner Sicht alles probiert. :evil: PS: Und seit dem Zeitalter des Internets kann sehen, dass man nicht allein mit dem Problem ist, was früher ja unmöglich war. Einen Nachweis führen war ja unmöglich, heute ein Kinderspiel.

#65 docgandalf

docgandalf

    Beteiligt sich

  • Supporter
  • PIPPIP
  • 163 Beiträge
  • Ich fahre:990SMT TBirdSport

Geschrieben 09.01.2013 - 18:11

dein Link geht zur Job-Suche bei KTM. Ist das Absicht?


Ja ist Absicht, den Aufgabenbereich gelesen? :D

Praktikum & Studienabschlussarbeit im Bereich NVH - Schwingungsanalyse und Bremsenquietschen am Motorrad (ab Februar/März 2013)

@Hoppi: Ist mir schon klar das das nicht zur Lösung beiträgt :wub:

PS: Ich habe Spiel in den Gabelholmen, Bremsenquietschen und so ein merkwürdiges "brummen" beim Volleinschlag links wie wenn was streift, wurde so ähnlich an anderer Stelle schon beschrieben.
Alles Stand der Technik :wacko:

Bearbeitet von docgandalf, 09.01.2013 - 18:24.


#66 proandi

proandi

    Beteiligt sich

  • Supporter
  • PIPPIP
  • 168 Beiträge
  • Ich fahre:die Explorer
  • Geschlecht:männlich
  • Wohnbereich:Wien
  • Interessen:Sport und Programmieren

Geschrieben 10.01.2013 - 09:56

@docgandalf: das wäre mir schon klar gewesen, aber bei mir kommt "Leider hat Ihre Suche zu keinem Treffer geführt", wenn ich dem Link folgen will. @hoppi: du sprichst mir Punkt für Punkt aus der Seele - genau so ist es!

#67 hoppi

hoppi

    Aktiver User

  • Mitglied
  • PIPPIPPIP
  • 345 Beiträge
  • Ich fahre:Explorer
  • Wohnbereich:Celle

Geschrieben 18.01.2013 - 12:48

Neuer Stand: Mein RA hat ein Schreiben aufgesetzt und rausgeschickt. Mein Dealer hat sich umgehend gemeldet. Er wird sich bis Fristende mit Triumph auseinander stetzen. Hat aber bis dato ebenfalls die gleiche Antwort von Triumph erhalten wie ich...... ich sitz das mal aus und warte gelassen ab. Update folgt

#68 Feline

Feline

    Beteiligt sich

  • Mitglied
  • PIPPIP
  • 176 Beiträge
  • Ich fahre:Tiger Explorer
  • Interessen:Was wohl? .........und dann noch wandern, Fahrrad fahren, singen, gegen Regeln verstoßen.<br><br><br>..........und wenn ich rechts drehe, dann wird die Landschaft schneller!

Geschrieben 03.02.2013 - 17:09

Hi Hoppi, kanns sein, dass Du an "Reitwagen" geschrieben hattest und Dein Leserbrief zu den quietschenden Bremsen im Jan.-Reitwagen veröffentlicht wurde? :rolleyes:

#69 hoppi

hoppi

    Aktiver User

  • Mitglied
  • PIPPIPPIP
  • 345 Beiträge
  • Ich fahre:Explorer
  • Wohnbereich:Celle

Geschrieben 03.02.2013 - 19:00

Ich hatte Triumph vorher "gewarnt" das ich an die Presse gehe. Unter anderem hat der Reitwagen Triumph angeschrieben und die Antwort erhalten, der Leser möge sich an seinen Dealer wenden. Motorrad hat übrigens ebenfalls reagiert und Triumph angeschrieben, davon habe ich bis dato noch nichts gehört. Motorrad liegt der Schrifverkehr vor.... ;) Mal sehen wann die zucken... Im Momnet steht meine Kiste beim Dealer. Einmal wegen der Tassenstößel, dann wegen evtl. neuem Mapping und wegen der Bremscheibengeschichte.... Wir sind am Ball. :horn:

#70 hoppi

hoppi

    Aktiver User

  • Mitglied
  • PIPPIPPIP
  • 345 Beiträge
  • Ich fahre:Explorer
  • Wohnbereich:Celle

Geschrieben 18.02.2013 - 11:10

So es geht weiter. Heute ist wohl der Außendienst von Triumph bei meinem Dealer um sich der Bremsensache mal anzunehmen. Wenn er seinen Kommentar abgegeben hat werde ich von meinem Dealer benachrichtigt! Spannung :unsure: Update1: Außendienst ist krank!! Update2: Gestern ein Anruf meines Händlers, dass in der nächsten Woche der Außendienstmitarbeiter von Triumph vor Ort ist und ich doch bitte dazu kommen soll, damit die Situation "Bremse" besprochen werden kann. OK da geh ich hin :)

Bearbeitet von hoppi, 20.02.2013 - 08:32.


#71 Rickeracke

Rickeracke

    Beteiligt sich

  • Mitglied
  • PIPPIP
  • 86 Beiträge
  • Ich fahre:Explorer 1200 XC
  • Geschlecht:männlich
  • Wohnbereich:Neustadt

Geschrieben 27.02.2013 - 20:22

Hallo Hoppi, und war der Außendienst von Triumph schon da? Gruß

#72 soelli

soelli

    Beteiligt sich

  • Mitglied
  • PIPPIP
  • 79 Beiträge
  • Ich fahre:Tiger Explorer
  • Wohnbereich:Marienberg

Geschrieben 27.02.2013 - 22:55

Hallo Hoppi,
und war der Außendienst von Triumph schon da?


Gruß

Siehe hier, aber noch kein Ergebnis...
http://www.tigerhome...ndpost&p=228829

#73 hoppi

hoppi

    Aktiver User

  • Mitglied
  • PIPPIPPIP
  • 345 Beiträge
  • Ich fahre:Explorer
  • Wohnbereich:Celle

Geschrieben 28.02.2013 - 09:35

So der Außendienst war da und hat sich der Sache angenommen. Er hat mir erklärt wie es zu diesem Phänomen kommen kann: Durch die große Masse des Motorrades, die große Bremsscheibe aber der kleinen Aufnahme der Bremszangen, kann sich in bestimmten Situationen die Bremsscheibe aufschwingen. Das Quitschen kommt bei Langsamfahrt auf den letzten Metern kurz vor Stillstand zum tragen. Weiterhin spielen heute die aspestlosen Bemsbeläge eine große Rolle. Durch die bauartbedingten "Vorgaben" wird man das Quitschen nicht zu 100% wegbekommen oder gar ganz abschalten können. Aber man wird versuchen durch Sintermetal-Bremsbeläge aus dem Zubehör (z.Bsp. Lucas, EBC usw.) das Problem ein wenig in den Griff zu bekommen. Ich werde das ausprobieren und berichten. Zusamnnegefasst: In erster Linie ist mir wichtig, dass man das Gefühl hat, es wird einem geholfen. Darum geht es mir. Die pauschale, sehr unglücklich formulierte Antwort von Triumph war ein Schalg ins Gesicht und daher meine "aggressive" Reaktion. Der Außendienst bestätigt dies und war wirklich hilfreich, nett und sehr kompetent. Zudem ist dieses Phänomen Triumph schon lange bekannt, eigentlich evtl. sogar schon vor Auslieferung. Dies hörte man so zwischen den Zeilen mitschwingen ;) Ob es tatsächlich so ist, weiß ich nicht - reine Vermutung Diese Problem haben auch Speedy / Street Tripel / 1050 .... also man kann sagen ein Triumph Features :D kein Bug!!! :innocent: Im Grunde bin ich zufrieden dass ich als Kunde wahrgenommen wurde und letztendlich so behandelt wurde, wie man es erwarten kann. Ich danke meinem Händler Italmoto in Garbsen für die Unterstützung.

Bearbeitet von hoppi, 28.02.2013 - 09:41.


#74 TMA

TMA

    Helfende Hand

  • Mitglied
  • PIPPIPPIP
  • 1.121 Beiträge
  • Ich fahre:95er T400, 08er 1050
  • Geschlecht:Habe ich vergessen.
  • Wohnbereich:D-96120

Geschrieben 28.02.2013 - 10:01

Das ist eine sehr seltsame Erklärung seitens des AD.

1. Asbest ist nicht erst seit gestern sondern seit 1990, also seit 23 Jahren verboten. Völliger Humbug, das als Grund für das Quietschen heranzuziehen.

2. Speed Triple / Street Triple usw. haben das Problem nicht (zumindest ist darüber nichts bekannt)

3. Sintermetallbeläge aus dem Zubehör sollen es jetzt richten? Lass dir das schriftlich geben, dass du die einsetzen sollst! Die Beläge sind meist zumindest gleich gut wie die Originalbeläge, aber Sintermetall ist aggressiver zur Scheibe. Das ist normal und kein Grund für Reklamationen - muss man aber wissen!

Grundsätzlich verstehe ich den Satz nicht:

Durch die große Masse des Motorrades, die große Bremsscheibe aber der kleinen Aufnahme der Bremszangen, kann sich in bestimmten Situationen die Bremsscheibe aufschwingen.

Vielleicht kann mir das mal jemand schlüssig erklären?

#75 Ted

Ted

    Aktiver User

  • Supporter
  • PIPPIPPIP
  • 491 Beiträge
  • Ich fahre:Tiger Explorer
  • Geschlecht:männlich
  • Wohnbereich:08485

Geschrieben 28.02.2013 - 11:01

Ich beobachte diesen Fred auch schon länger. Kurz.. ich hatte mit den originalen Belägen kein Quietschen nur waren sie nach, ich glaube, 12000 Km runter. Jetzt habe ich EBC Sintermetall verbaut. Auch kein Quietschen, erscheinen mir haltbarer, aber ich habe durch "Kontaktkorrosion", wie sich Triumph ausdrückt, kleine Rostlöscher in der Bremsscheibe. Auch wenn ich die Maschine, jetzt wo sie länger steht, in der Garage mal weg schieben muss, ist das echt schwierig. Die Beläge sitzen so stramm an den Scheiben, dass du denkst ein Gang ist drin. Ich bin letztens mal 150 km gefahren. Dabei und danach war alles prima. Jetzt ist schieben wieder schwierig. (Maschine nach der Winterfahrt gereinigt) Das scheint kein EBC-, oder Winterproblem zu sein. Mein Händler hat bei Triumph angefragt und da es die Bremsleistung nicht beeinflusst, sondern nur (wie beim Auto) ein optisches "Problem" ist, keine Reklamation möglich. Ich muss sagen, ich bin schon immer bei jedem Wetter gefahren, aber dieses Fennomen hatte ich bei meinen vorherigen Maschinen nicht. Ted PS.: den Flugrost hab ich auch und hatte das vorher auch noch nicht! :cry2:

Bearbeitet von Ted, 28.02.2013 - 11:04.


#76 hoppi

hoppi

    Aktiver User

  • Mitglied
  • PIPPIPPIP
  • 345 Beiträge
  • Ich fahre:Explorer
  • Wohnbereich:Celle

Geschrieben 28.02.2013 - 11:25

Das ist eine sehr seltsame Erklärung seitens des AD.

1. Asbest ist nicht erst seit gestern sondern seit 1990, also seit 23 Jahren verboten. Völliger Humbug, das als Grund für das Quietschen heranzuziehen.

2. Speed Triple  / Street Triple usw. haben das Problem nicht (zumindest ist darüber nichts bekannt)

3. Sintermetallbeläge aus dem Zubehör sollen es jetzt richten? Lass dir das schriftlich geben, dass du die einsetzen sollst! Die Beläge sind meist zumindest gleich gut wie die Originalbeläge, aber Sintermetall ist aggressiver zur Scheibe. Das ist normal und kein Grund für Reklamationen - muss man aber wissen!

Grundsätzlich verstehe ich den Satz nicht:

Durch die große Masse des Motorrades, die große Bremsscheibe aber der kleinen Aufnahme der Bremszangen, kann sich in bestimmten Situationen die Bremsscheibe aufschwingen.

Vielleicht kann mir das mal jemand schlüssig erklären?


Zu allem: Ob ich das hier richtig zu 100% wiedergegeben habe kann ich nicht sagen. Dazu bin ich nicht genug Fachmann. Das Thema ist wirklich komplex und spreche ich mir die Kompetenz selber ab.

Ich habe eine KFZ Sachverständigen uím Freundeskreis und auch der sagt, dass Eigenresonanzen ein ganz schwieriges Thema sind und nur bedingt "zubekämpfen" sind.

Wie schon gesagt - er wird versucht mir zu helfen und das ist das entscheidene für mich persönlich.

#77 TMA

TMA

    Helfende Hand

  • Mitglied
  • PIPPIPPIP
  • 1.121 Beiträge
  • Ich fahre:95er T400, 08er 1050
  • Geschlecht:Habe ich vergessen.
  • Wohnbereich:D-96120

Geschrieben 28.02.2013 - 11:26

...EBC Sintermetall verbaut....
Die Beläge sitzen so stramm an den Scheiben, dass du denkst ein Gang ist drin.

Das scheint kein EBC-, oder Winterproblem zu sein.

Doch, das kann ein EBC-Phänomen sein. EBC-Beläge sind meist etwas stärker als andere Beläge, daher kommt es zu dem leichten Anliegen an den Scheiben, was du beim Schieben nach längerem Stillstand merkst. Auch die Kontaktkorrossion kommt daher, vor allem wegen dem Metallanteil in der Sintermetallbelägen.

Probier beim nächsten Belagwechsel mal die Lucas-Beläge, die sind dünner.

#78 Ted

Ted

    Aktiver User

  • Supporter
  • PIPPIPPIP
  • 491 Beiträge
  • Ich fahre:Tiger Explorer
  • Geschlecht:männlich
  • Wohnbereich:08485

Geschrieben 28.02.2013 - 12:54

@ TMA Danke für den Hinweis auf Lucas. Werde ich beim nächsten Wechsel mal probieren. Dazu aber noch ne Frage. Sind die originalen organisch oder auch Sintermetall? Und welche Lucas sollte man nun nehmen? Zu den EBC mal noch was... Die sind jetzt ca. 6000 km drauf und sind ja nicht mehr so "dick" wie am Anfang. Die haben jetzt die Stärke wie die Originalen, "kurz nach neu" Da kann das doch eigentlich nicht an der Stärke der Beläge liegen. Als die neu waren, war das leichte schleifen auch meine Vermutung. Grüße! Ted

#79 TMA

TMA

    Helfende Hand

  • Mitglied
  • PIPPIPPIP
  • 1.121 Beiträge
  • Ich fahre:95er T400, 08er 1050
  • Geschlecht:Habe ich vergessen.
  • Wohnbereich:D-96120

Geschrieben 28.02.2013 - 13:25

Da hast du recht, nach einigen 1000km sollte sich das eigentlich gegeben haben.
Aber ich würde mir da keinen Kopf machen, solange sich das Problem nur beim Schieben nach längerer Standzeit zeigt und nach etwas fahren verschwunden ist.

Die originalen sind meist organisch, ob das bei der Explorer so ist, kann ich dir nicht sagen.

Wenn du organische Lucas willst, dann nimmst du diese, wenn es Sintermetall-Beläge sein sollen, dann diese.
Ich persönlich würde immer die Sintermetall-Beläge nehmen, auch wenn diese die Scheiben stärker angreifen.
Und für hinten diese.

Bearbeitet von TMA, 28.02.2013 - 13:27.


#80 hoppi

hoppi

    Aktiver User

  • Mitglied
  • PIPPIPPIP
  • 345 Beiträge
  • Ich fahre:Explorer
  • Wohnbereich:Celle

Geschrieben 02.03.2013 - 14:38

Die Runde ist gedreht und ich kann das Geräusch beim Bremsen immer noch provozieren, allerdings bei "normaler" Fahrt in der Stadt/Landstraße ist das Qutischen beim Bremsen weg. Der Wechsel der Bremsbeläge , hier LUCAS Sinter, hat sich gelohnt. Die Empfehlung des Dealers / technischer Kundendienst hat gefruchtet.

#81 Dagobert

Dagobert

    Beteiligt sich

  • Mitglied
  • PIPPIP
  • 61 Beiträge
  • Ich fahre:Explorer 1200 und Tiger 800

Geschrieben 25.04.2013 - 09:38

Hallo hoppi, ich muss das Thema noch einmal aufgreifen. Es sind nach deinem letztem Beitrag 2 Monate und ich denke mal mindestens 2000 KM vergangen, ist das Quietschen , Rubbeln oder was auch immer zurückgekommen oder kannst du die Lucas noch empfehlen ? Meine hat jetzt 12000 Km drauf und ich werde irre, nicht nur das Bremsen nervt,sondern auch nach dem Software update läuft die Kiste als währe sie 10 Jahre alt.

#82 hoppi

hoppi

    Aktiver User

  • Mitglied
  • PIPPIPPIP
  • 345 Beiträge
  • Ich fahre:Explorer
  • Wohnbereich:Celle

Geschrieben 25.04.2013 - 10:16

Moin, ich hatte nur das Quitschen und das ist besser geworden, aber ganz weg ist es nicht! Ob ich jetzt die Lucas empfehlen kann... sie bremsen...aber die Geräusche sind eben nicht ganz weg. Ich habe durch einen Freund eine Vergleichsmöglichkeit mit den Originalen und extra Umsteigen lohnt nicht wirklich. Ob es mit Brembo oder EBC anderes wird ???? Leider gibt es noch kein Bremsscheiben von Zulieferen (Lucas , Brembo oder EBC ect.), sonst hätte ich hier schon einmal "rumgebastelt"! Sonst kann ich mich nicht beschweren! Ein Softwareupdate wurde mir nicht bekannt gegeben und somit kann ich hier keine Aussage machen. Mein Bock läuft :bang:

#83 Dagobert

Dagobert

    Beteiligt sich

  • Mitglied
  • PIPPIP
  • 61 Beiträge
  • Ich fahre:Explorer 1200 und Tiger 800

Geschrieben 25.04.2013 - 15:27

Hallo Hoppi, sehe gerade das dein Heimatort Celle ist, kommen im Juli in deine Region.Wenn du ca. 600 Motorräder siehst,eine davon ist meine. Treffen uns mit den Justitzvollzugsbeamten aus Celle. Bis jetzt waren es immer so um die 600-800 Motorräder. Also Augen auf :wackout: Ach so,danke für die schnelle Antwort,war heute beim :D ,der hat gescheckt aber nichts gefunden,nächster Schritt, Außendienstmitarbeiter und viele Telefonate mit Triumph. Mal schauen was daraus wird.

#84 hoppi

hoppi

    Aktiver User

  • Mitglied
  • PIPPIPPIP
  • 345 Beiträge
  • Ich fahre:Explorer
  • Wohnbereich:Celle

Geschrieben 25.04.2013 - 19:42

Ich weiß das das Bundestreffen bei uns stattfindet. Habe gute Freunde bei den blau-weißen :bang:

#85 hoppi

hoppi

    Aktiver User

  • Mitglied
  • PIPPIPPIP
  • 345 Beiträge
  • Ich fahre:Explorer
  • Wohnbereich:Celle

Geschrieben 22.05.2013 - 10:42

So es ist wieder soweit. Meine Bremsen werden mit regelmäßigen Mehrkilometern wieder lauter! Wenn sie kalt sind ist es schón peinlich die Bremsen zu betätigen, weil die Dinger so laut sind, dass sich jeder nach einem umdreht und den LKW sucht! Also Bremsbelagwechsel auf LUCAS Sinter hat nichts gebracht! Meine IngenieurFreunde haben immer noch die Bremsscheiben / Floater im Verdacht. Allerdings wird die gleiche Scheibe bei der 800er verbaut und hier scheint es zu funzen. Wie sieht es mittlerweile bei euch aus? PS: Anfragen auf Ausstauscheiben von Drittanbietern laufen. Soweit bekannt bietet EBC und Moto-Master etwas an. Auch als Waveausführung!

#86 Dagobert

Dagobert

    Beteiligt sich

  • Mitglied
  • PIPPIP
  • 61 Beiträge
  • Ich fahre:Explorer 1200 und Tiger 800

Geschrieben 22.05.2013 - 11:15

Hi, also meine Frau fährt die T.800 und hat das gleiche Problem nur ( noch)nicht so laut. Vielleicht liegt es ja nicht an den Belägen oder Scheiben,sondern an den Bremssätteln,das diese beim bremsen eine Vibration erzeugen. Habe aber von dieser Materie keine Ahnung,da seit ihr Spezialisten gefragt.

Bearbeitet von Dagobert, 22.05.2013 - 11:16.


#87 hoppi

hoppi

    Aktiver User

  • Mitglied
  • PIPPIPPIP
  • 345 Beiträge
  • Ich fahre:Explorer
  • Wohnbereich:Celle

Geschrieben 22.05.2013 - 12:24

Aaaah dann scheint das Mehrgewicht der EX keine Rolle zuspielen. Es liegt tatsächlich an den "Bauteilen" und dem Zusammenspiel .....

#88 fredis-garage

fredis-garage

    Aktiver User

  • Mitglied
  • PIPPIPPIP
  • 577 Beiträge
  • Ich fahre:mehrere T. und Yamaha
  • und:mehrere
  • Geschlecht:bitte auswählen
  • Wohnbereich:velbert

Geschrieben 22.05.2013 - 18:14

Aus technischer Sicht ist das Quietschen in aller Regel die Folge von Vibrationen in einem bestimmten Frequenzbereich, d.h. heißt, bestimmte Bauteile (z.B. Bremsbeläge in der Führung der Bremszange) haben Spiel und beginnen zu "Schwingen"
Was Hoppi so beschreibt, läßt folgenden Schluß zu:
-kalte Bremsbeläge/Scheibe -lauteres Quietschen von Anfang an
Bedeutet vermutlich: Weil noch keine Ausdehnung des Materials durch Erwärmung erfolgt ist, hat es mehr Spiel- überträgt Schwingungen stärker.
Belagwechsel auf einen anderen Hersteller-
- neue Bremsbeläge -Lucas- sind an den Kannten noch nicht abgenutzt, bzw. haben noch Farbe, d.h. nach kurzer Laufzeit stellt sich das Quietschen wieder ein.
Abhilfe schaffen manche Hersteller, indem sie dünne Stahlbleche zwischen den Bremskolben und den Belägen plazieren.
Es gibt noch weitere Möglichkeiten/Ursachen, denen der Fachmann Punkt für Punkt nachgehen könnte- dass sind nur die Häufigsten.
Ich wundere mich nach meinen Erfahrungen mit Triumph nicht zum ersten Mal über deren scheinbare "Hilflosigkeit". So habe ich es auch mit dem wesentlich schlimmeren Problem des Motor-Nagelns feststellen müssen.

fredis-garage

#89 hoppi

hoppi

    Aktiver User

  • Mitglied
  • PIPPIPPIP
  • 345 Beiträge
  • Ich fahre:Explorer
  • Wohnbereich:Celle

Geschrieben 22.05.2013 - 22:38

Dann müsste man solche Bleche mal probieren! Aber wo herbekommen wenn keine verbaut sind? Müssen ja auch Druck- und Hitzebeständig sein! Ist das überhaupt nachträglich erlaubt? usw usw usw... Hat einer einen Tipp wo solche Bleche bekommen kann?

#90 Mr_Hektor

Mr_Hektor

    Einsteiger

  • Mitglied
  • PIP
  • 22 Beiträge
  • Ich fahre:Tiger Explorer, Thömus Stromer
  • Wohnbereich:Zürich

Geschrieben 23.05.2013 - 08:11

Hey, also das Quitschen ist halt einfach nicht ganz einfach zu fassen... Also ich kann nur sagen was ich in meiner Werkstett Zeit immer gemacht habe und auch bei meiner EXP Erfolg gebracht hat. Da ich Schweizer bin und nur das hiesige Recht kenne, gebe ich kein Gewähr das folgende Aktionen in DE oder Östeich legal sind^^. 1. Alle Auflageflächen der Scheiben und Zangen prüfen ob da wo unebenheiten Farbe oder was ähnliches ist was nicht hingehört. 2. Beläge wechseln und die Kanten brechen (ca. 30° an den Belägen) 3. Die Bleche wie Fredy erwähnt hat sind auch immer ein guter Tipp. Die Bleche werden normalerweise mit den Belägen geliefert. Zum testen kann man aber auch ein Fühlerlehren Band nehmen (ca. 0.1mm Stärke bekommt man beim Werkzeughändler für wenig Geld) diese einfach mit etwas Sekundenkleber an der Rückseite der Beläge befestigen (unterkant des letzen Kolbens den die Scheibe passiert), sollte lange genug halten zum testen. Das Quitschen kurz vor Stillstand hatten einige Modelle bei Kawa, Yamaha, Ducati auch. Hatten da auch den einen oder anderen Kunden dem das nicht gefallen hat, aber aber leider gab es Fälle in denen man Kapituluieren musste oder zu drastischeren Massnahmen wie neuen Sätteln und / oder Scheiben greifen musste. Aber wie gesagt eigentlich ist es kein technisches Problem und mir wäre das die Kohle nicht wert da die Bremse eigentlch einen ganz guten Job macht. :nono1: GANZ WICHTIG :judge: Bremsen sind das Wichtigste Bauteil an einem Motorrad es ist sehr gefährlich daran rumzubasteln wen man nicht genau weiss was man tut. Alo bitte Finger weg wen ihr keine Erfahrungen mit Arbeiten dieser Art habt :wistle: Wegen der Kontaktkorossion: Die gibt es bei Sinterbelägen sehr gerne, die Legierung einer Bremsscheibe (und natürlich auch der Beläge) wird auf ein Fahrzeug abgestimmt (Ansprechverhalten, härte, belastung, haltbarkeit usw.) oft sind absolut gegensätzliche Eigenschaften gefragt (z.B. Langlebigkeit → beste Bremsleistung, das erste will eine möglcihst harte Materialpaarung 2. eher eine weichere). Meist ist der Chromanteil in einer Scheibe daher nicht so hoch das die Scheibe rostfrei (10.5%) wird sondern nur rost hemmend (den abforderungen geschuldeter Kompromiss). Dann kommt der Sintermetall Belag ins Spiel wo man die genaue Zusammensetzung nicht ganz genau kennt, schon hat man eine elektrische Spannungsreihe und die entsprechende Kontaktorrosion wobei sich das unedlere Material abbaut. Wen die ganze Scheibe dan mehr rostet wie vorher liegt das daran dass sich das Material der Beläge und der Scheiben beim bremsen in der Randschicht verbinden und somit die rosthemmenden eigenschaften verschlechtert werden können (gleiches Phänomen wen man eine Rostfreie Schraube mit einem 0815 Werkzeug anzieht... Die ist dan im nächsten Frühjahr schöhn rot)... Aber eigentlcih hilft dagegen regelmässiger ausfahren B) . Gruss Mark

#91 Gast_ollo_*

Gast_ollo_*
  • Gast

Geschrieben 23.05.2013 - 18:10

Hallo liebe Tigerfreunde,

es gibt ein Zaubermittel gegen das lästige quietschen der Bremsen. Bei meiner damals neuen 1050 hat der Händler auch Kupferpaste und brechen der Kanten versucht, leider ohne Erfolg.
Ich habe mir dann diese Paste besorgt und nie wieder ein quietschen vernommen.
Ach so, meine damalige T 400 hörte sich wie ein Güterzug beim bremsen an. Nach der Behandlung mit der Paste war Ruhe.
Einfach die Beläge im Bereich des Kolben einschmieren und schon ist gut!

http://www.liqui-mol...ocument&land=DE


Na dann, viel Erfolg

Ollo

Bearbeitet von ollo, 23.05.2013 - 18:14.


#92 tigertobo

tigertobo

    Beteiligt sich

  • Mitglied
  • PIPPIP
  • 83 Beiträge
  • Ich fahre:Tiger Explorer
  • Geschlecht:bitte auswählen
  • Wohnbereich:D-35428

Geschrieben 23.05.2013 - 20:42

Hallo Hoppi, ich hatte bei meiner EXP auch ein recht heftiges Bremsenquitschen kurz vor Stillstand des Motorrads. Auf meine Beschwerde hin wurden neue Lucas TRW Brembeläge organisch (Aussage des Händlers) eingebaut. Bis jetzt ist Ruhe. Hoffe es bleibt so. Gruß Thomas

#93 hoppi

hoppi

    Aktiver User

  • Mitglied
  • PIPPIPPIP
  • 345 Beiträge
  • Ich fahre:Explorer
  • Wohnbereich:Celle

Geschrieben 23.05.2013 - 21:10

Lucas organisch habe ich drin.... Ist bei mir schlimmer geworden, hab heute die Sinter eingebaut .... Testen testen testen

#94 tigertobo

tigertobo

    Beteiligt sich

  • Mitglied
  • PIPPIP
  • 83 Beiträge
  • Ich fahre:Tiger Explorer
  • Geschlecht:bitte auswählen
  • Wohnbereich:D-35428

Geschrieben 24.05.2013 - 15:54

Wenn die Kiste nach dem anstehenden Urlaub wieder quietscht, kommt sie weg. Testen sollen die Mitarbeiter von Triumph, nicht ich. Gruß

#95 hoppi

hoppi

    Aktiver User

  • Mitglied
  • PIPPIPPIP
  • 345 Beiträge
  • Ich fahre:Explorer
  • Wohnbereich:Celle

Geschrieben 26.05.2013 - 14:26

Auch die Sinter von Lucas quitschen bzw. das Quitschen kommt nicht von den Belägen sondern andere Bauteile sind Schuld. Ich habe ja schon am Anfang, wie meine Sachverständigenkumpels die Scheiben im Verdacht. Da die Bremse die gleiche ist wie bei der 800ter, zumindest Beläge und Scheiben, und hier das geleiche Problem besteht, kann man davon ausgehen, das hier derr gleiche "Mist" verbaut wurde um Geld zusparen. So sieht es zumindest für mich aus! Diese Geschichte ist noch nicht zu ende .... Nächstes Kapitel folgt in Kürze.

#96 booster88

booster88

    Beteiligt sich

  • Mitglied
  • PIPPIP
  • 67 Beiträge
  • Ich fahre:Tiger Explorer
  • Wohnbereich:Mühlhausen
  • Interessen:Motorrad fahren

Geschrieben 27.05.2013 - 11:35

Ich habe das schonmal in nem ähnlichen Thread geschrieben - es liegt nicht an den Belägen...... ihr könnt da rummachen so viel ihr wollt es bringt nichts!
Vielmehr liegt das Quietschen an den "schwimmenden" Bremscheiben, welche eigentlich nicht schwimmend sind! Die Floater der Scheiben sitzen so fest, dass diese nichts ausgleichen können. Schaut euch mal ne richtig schwimmend gelagerte Scheibe an - die könnt ihr ohne Probleme mit der Hand auf den Floatern hin und her bewegen. Entweder andere Floater draufmachen lassen, oder Bremsscheiben tauschen - alles andere wird nichts bringen.

Bearbeitet von booster88, 27.05.2013 - 11:38.


#97 hoppi

hoppi

    Aktiver User

  • Mitglied
  • PIPPIPPIP
  • 345 Beiträge
  • Ich fahre:Explorer
  • Wohnbereich:Celle

Geschrieben 27.05.2013 - 12:06

Bin dabei... Gefahr erkannt - Gefaht gebannt :D

#98 Ralph

Ralph

    Helfende Hand

  • Supporter
  • PIPPIPPIP
  • 1.199 Beiträge
  • Ich fahre:Explorer-Schwenker ...
  • und:R1200GS,T300 Speedy,F800S, ...
  • Geschlecht:Ja, ist bekannt.
  • Wohnbereich:Gondelsheim
  • Interessen:Gute Fahrzeuge, Familie und der kleine weiße Hund

Geschrieben 27.05.2013 - 12:59

Entweder andere Floater draufmachen lassen.......


Okay, aber woher nehmen??

Ich hatte das Quietschen auch an der 12GS, auch mit nachgerüsteten Wave-Scheiben, und die hatten andere Floater. Ich bin sogar hin und habe mal die Federscheiben an den Floatern rausgemacht, da hörte man beim Mopped schieben die Scheiben klappern, und trotzdem quietschte es immer wieder ....

Guter Rat ist da wieder mal teuer, und das Quietschen tritt doch sicher auch bei den tausenden Kilometern Testfahrten beim Hersteller auf .... oder sind die Testfahrer alle taub :cry2:

#99 Mr_Hektor

Mr_Hektor

    Einsteiger

  • Mitglied
  • PIP
  • 22 Beiträge
  • Ich fahre:Tiger Explorer, Thömus Stromer
  • Wohnbereich:Zürich

Geschrieben 28.05.2013 - 10:21


Guter Rat ist da wieder mal teuer, und das Quietschen tritt doch sicher auch bei den tausenden Kilometern Testfahrten beim Hersteller auf .... oder sind die Testfahrer alle taub  :cry2:


Ne aber resistent :cry2: .

zum Thema:

Leute glaubt mir die Floater sind nicht zu eng, aber wer will darf gerne mal die Scheiben wechseln / umrüsten das wird nix bringen.... Floater umrüsten ist so ne Sache da die Bremsanlage generell nur von absoluten Spezialisten manipuliert werden sollte. Auch dan kann das einige Probleme mit der Legalität mit sich bringen ^^.

Aber eine gute Anlaufstelle wäre z.B.

http://www.rmproduct...en-floaten.html

da hab ich ein paar mal Scheiben machen lassen. Also ruhig mal versuchen... aber zu 90% wird die Schwingung wo anders entstehen. Die Scheibe wirkt nur als Klangkörper (ähnlich einer Boxenmambran oder einem Ride bei den Drumms) die Vibrationen werden in der Regel über die Gabel auf die Beläge und dan an die Scheibe übertragen. Entstehen können sie grundsätzlich überall meist aber in der Gabel. Bremszangenaufnahme oder im Lenkkopf. Eventuell könnte man versuchen die Gabel ein paar mm anders^^ durchzustecken.

Bearbeitet von Mr_Hektor, 28.05.2013 - 14:20.


#100 hoppi

hoppi

    Aktiver User

  • Mitglied
  • PIPPIPPIP
  • 345 Beiträge
  • Ich fahre:Explorer
  • Wohnbereich:Celle

Geschrieben 30.05.2013 - 09:55

Ich habe die LUCAS MCB 595 -SV verbaut, dazu die Antiquitschfolie MB 100 von Lucas. Diese wird auf der Rückseute des sauberen Belages verklebt. Muss ein bischen zugeschnitten werden, geht aber mit einer normalen Schere ganz einfach. Dann noch Antiquitschpaste von Louis auf die Ränder des Belages und auch das Antirasselblech und Haltebolzen leicht an den betreffenden Stellen eingeschmiert. Und hoppla es quitscht nicht mehr... OK waren jetzt nur ca. 10 Min Testfahrt, aber bei kalter Bremse war es ja so wie so am schlimmsten. Ich sehe freudig dem WE entgegen um das ausgiebig zu testen.... I will be back :)




Besucher die dieses Thema lesen: 0

Mitglieder: 0, Gäste: 0, unsichtbare Mitglieder: 0