Zum Inhalt wechseln


Foto
- - - - -

Bremsscheiben vorne


  • Bitte melde dich an um zu Antworten
227 Antworten in diesem Thema

#201 Ted

Ted

    oorschwerbleede un sglatschtglei

  • Supporter
  • PIPPIPPIP
  • 555 Beiträge
  • Ich fahre:Tiger Explorer
  • Geschlecht:männlich
  • Wohnbereich:08485

Geschrieben 30.08.2014 - 18:42

@hoppi,

 

meine originalen Bremsscheiben sind jetzt nach fast 50.000 km fast an der Verschleißgrenze. Ist ja nicht viel von 4,5mm auf 4,0mm!

 

Ich bin jetzt auf der Suche nach neuen. Hinten musste ich schon eine originale von Triumph nehmen, weil noch keiner eine ABE hat.

 

Für vorn habe ich die EBC schon angeboten bekommen. Hier würde mich die Dicke auch interessieren, da die Beläge ja auch etwas dicker sind.

 

Gern würde ich auch wissen, wie sieht der Verschleiß der Scheiben und Beläge bei den (doch ziemlich extremen) Wave-Scheiben aus.

 

Ich habe mir noch die TRW und Alpha Technik angeschaut. EBC sind die Günstigsten, aber auch die mit der geringsten "Auflagefläche" !

 

Ich würde mich freuen wenn ich mal ne Einschätzung bekommen würde.

 

Danke!

 

Ted 



#202 FrankS

FrankS

    Aktiver User

  • Supporter
  • PIPPIPPIP
  • 553 Beiträge
  • Ich fahre:Tiger 800XC
  • und:Honda Transalp PD06
  • Geschlecht:männlich
  • Wohnbereich:Bei Stuttgart
  • Interessen:So einiges, u.a. Moped fahren.

Geschrieben 30.08.2014 - 19:39

Hallo,

Zum Thema "günstig" der Einwurf, das die Originalen (vorne) für die 800er derzeit günstiger als alle mir bekannten Zubehörscheiben (EBC, TRW) sind.

Und wenn die auch an die Ex passen...

Zudem aufpassen: Manche Zubehörscheiben sind nicht 4,5 sondern 5mm stark. Haben dann aber auch ein Verschleissmaß von 4,5mm. Die Scheiben halten also nicht länger, brauchen aber einen halben Milimeter mehr Platz in den Bremszangen. Wechselt man gleichzeitig auf neue Beläge, kann es knapp werden mit dem Platz in der Zange. Hatte so eine Fall bei meiner Transalp mit TRW Scheiben.

Gruß,
Frank

#203 Ted

Ted

    oorschwerbleede un sglatschtglei

  • Supporter
  • PIPPIPPIP
  • 555 Beiträge
  • Ich fahre:Tiger Explorer
  • Geschlecht:männlich
  • Wohnbereich:08485

Geschrieben 30.08.2014 - 21:06

Genau das ist hier die Frage!

 

EBC Beläge sind dicker! Wenn jetzt die Scheibe auch stärker ist, wird es sehr knapp!

 

Was sind die Verschleißmaße!

 

Und!

 

Ich hatte z.B. mit EBC Beläge und Origialscheiben. Da Waren bei 1-2 Tagen Standzeit nach einer Regenfahrt richtige Rostnarben in den Scheiben.

 

Schönen Abend

 

Ted

 

Bei TRW nicht mehr aufgetreten.



#204 hoppi

hoppi

    Aktiver User

  • Mitglied
  • PIPPIPPIP
  • 372 Beiträge
  • Ich fahre:Explorer
  • Wohnbereich:Celle

Geschrieben 31.08.2014 - 10:08

Moin Moin,

 

ich bin mit der Kombination sehr zufreiden!

Die Beläge sind dicker, ja, und ich hatte das subjektive Gefühl, dass sie am Anfang direkt an der Scheibe anlagen.

Beim Dreh am Rad war der Widerstand höher (subjektiv).

 

Die Scheiben wurden dadurch nicht heiß oder so... alles gut.

 

Ich kann nur berichten, dass der Bremsdruck nicht wandert, immer vorhanden ist auch in den Alpen :D

Kein quitschen mehr zu hören ist und Verschleiß nach ca. 12.000 km nicht zu sehen ist.

Von Rost auf der Scheibe kann ich nicht berichten.

 

Ich empfehle die Kombi EBC mit EBC Sinterbelägen  - würde ich mir wieder kaufen!!

:biken2: :bang:



#205 Ted

Ted

    oorschwerbleede un sglatschtglei

  • Supporter
  • PIPPIPPIP
  • 555 Beiträge
  • Ich fahre:Tiger Explorer
  • Geschlecht:männlich
  • Wohnbereich:08485

Geschrieben 31.08.2014 - 22:44

Danke für die Info!

Werde ich wohl mal probieren.

Sagst du mir bitte noch wie dick die Scheiben sind und was das Minimum ist.

Grüße

Ted

#206 hoppi

hoppi

    Aktiver User

  • Mitglied
  • PIPPIPPIP
  • 372 Beiträge
  • Ich fahre:Explorer
  • Wohnbereich:Celle

Geschrieben 02.09.2014 - 20:59

Kann ich nicht!
In der ABE steht nix drin und gemssen habe sie am Anfang nicht!

Wo sollen die Information denn zur Verfügung stehen?



#207 Ted

Ted

    oorschwerbleede un sglatschtglei

  • Supporter
  • PIPPIPPIP
  • 555 Beiträge
  • Ich fahre:Tiger Explorer
  • Geschlecht:männlich
  • Wohnbereich:08485

Geschrieben 02.09.2014 - 22:16

Ich suche auch schon das ganze Netz durch.

TRW Lucas hat 5mm bei EBC finde ich nix.

Mal sehen ...

#208 proandi

proandi

    Beteiligt sich

  • Supporter
  • PIPPIP
  • 221 Beiträge
  • Ich fahre:schon die zweite Explorer
  • Geschlecht:männlich
  • Wohnbereich:Wien
  • Interessen:Sport und Programmieren

Geschrieben 06.10.2014 - 08:21

Meine nun zweite neue Explorer (Baujahrjahr 2014) hat jetzt 6000 km drauf und nach 2 Getriebereparaturen geht plötzlich das Quietschen wieder los. Ich pack das nicht mehr... :(



#209 proandi

proandi

    Beteiligt sich

  • Supporter
  • PIPPIP
  • 221 Beiträge
  • Ich fahre:schon die zweite Explorer
  • Geschlecht:männlich
  • Wohnbereich:Wien
  • Interessen:Sport und Programmieren

Geschrieben 17.10.2014 - 11:05

Okay. Entwarnung, ist eh nur bei Regen...  :wistle:



#210 Treibsatz

Treibsatz

    Beteiligt sich

  • Mitglied
  • PIPPIP
  • 122 Beiträge
  • Ich fahre:Explorer 1200
  • Wohnbereich:NRW

Geschrieben 10.11.2014 - 13:17

Hallo,

muss das Thema nochmals aufgreifen.

Meine zweite EXP. ist von den Bremsgeräuschen(LKW-mäßig) betroffen. Wie bei allen Betroffenen auf den letzten Metern zum Stillstand. Mit den original Belägen und ebenfalls mit den Brembos die ich zurzeit verwende.

Folgendes ist mir aufgefallen: Bei Feuchtigkeit verhalten sich die Bremsen ruhig. Nach längeren Touren mit warmer Bremsanlage gibt es weiterhin laute Bremsgeräusche. Wenn ich meine Triumph wasche und sie mit dem Schlauch( kein Druckreinigungsgerät) abspüle,werden die Bremssättel natürlich nicht ausgelassen.

Danach habe ich eine ganze weile Ruhe.

Meine Theorie: Es sammelt sich irgendwo im Bereich Bremssattel/kolben Bremsstaub,der auch während der Fahrt nicht weggeblasen wird.Dadurch entstehen die Geräusche. Bei Feuchtigkeit wird der Staub gebunden und fällt ab,oder wird abgestriffen. Ich gebe zu das ist eine wilde Theorie. Vielleicht hat jemand eine bessere Erklärung?



#211 Ted

Ted

    oorschwerbleede un sglatschtglei

  • Supporter
  • PIPPIPPIP
  • 555 Beiträge
  • Ich fahre:Tiger Explorer
  • Geschlecht:männlich
  • Wohnbereich:08485

Geschrieben 10.11.2014 - 13:57

Meine originalen Scheiben mit Lucas Belägen haben nur ab und zu bei Regen den letzten Meter leicht gequitscht.

 

Jetzt mit 54000 Km muss ich beim nächsten Belagwechsel auch die Scheiben tauschen. Die sind schon unter der Verschleißmarke von 4,0 mm. Ich habe mich entschlossen die Scheiben von TRW Lucas mit den entsprechenden Sinterbelägen zu verwenden.

 

Die Scheiben habe ich schon da liegen. Was mir da ausgefallen ist, die sind 5 mm dick und recht schwer! Die Originalen sehen filigraner aus!  Ich bin gespannt ob sich das höhere Gewicht der ungefederten Massen auf das Verhalten der Telegabel auswirkt.

 

Wir werden sehen!

 

Ich gebe dann meine Erfahungen hier mal weiter.

 

Grüße!

 

Ted



#212 proandi

proandi

    Beteiligt sich

  • Supporter
  • PIPPIP
  • 221 Beiträge
  • Ich fahre:schon die zweite Explorer
  • Geschlecht:männlich
  • Wohnbereich:Wien
  • Interessen:Sport und Programmieren

Geschrieben 16.04.2015 - 08:44

Hallo!

 

Leider muss ich auch dieses Thema erneut ins Leben rufen, da meine zweite Explorer (BJ 2014) nun seit dieser Woche und trotz trockenem Wetter auch vom dem üblen und LKW-ähnlichen Quietschen der Vorderbremse befallen ist.  :cry2:
Und zwar sogar ziemlich heftig - subjektiv sogar ärger als beim Vorgänger (BJ 2012). Aber dies nur nebenbei.

Also hätte ich nicht schon genug Zores mit meinem Schaltgetriebe beim Runterschalten in den Zweiten... :angry:

 

Gibt es schon halbwegs zuverlässige Erfolgsrezept gegen dieses lästige Phänomen oder wird mein Händler erst wieder 3x Paste anwenden, ehe es eine neue Scheibe gibt?  :unsure:  

 

LG
Andi



#213 lumpi

lumpi

    Beteiligt sich

  • Mitglied
  • PIPPIP
  • 216 Beiträge
  • Ich fahre:Tiger Explorer
  • Geschlecht:männlich
  • Wohnbereich:Chemnitz

Geschrieben 16.04.2015 - 08:56

Meine neue hat das auch. Gefühlt ebenfalls stärker als mein 13er Vorgänger.
Bei der hatte ich nach Verbrauch der originalen Beläge auf die EBC Sinter gewechselt. Damit hatte ich bis zum Schluss kein quietschen mehr...

#214 proandi

proandi

    Beteiligt sich

  • Supporter
  • PIPPIP
  • 221 Beiträge
  • Ich fahre:schon die zweite Explorer
  • Geschlecht:männlich
  • Wohnbereich:Wien
  • Interessen:Sport und Programmieren

Geschrieben 16.04.2015 - 14:05

Beim Vorgänger wurde auch nach einigen Reparaturversuchen, welche ohne dauerhafter Problemlösung gekrönt waren, die vordere Bremsscheibe von Triumph auf Garantie gewechselt.
Danach war dann tatsächlich Schluss. Dachte damit hat Triumph eine Lösung für die Zukunft gefunden.
Aber umso mehr wundere ich mich, dass meine Neue ebenso wieder damit anfängt.

 

Ich wäre halt gerne ein paar Wochen gefahren, ohne bei meinem Händler Zwischenstopp einlegen zu müssen.
Habe eben nachgesehen: meine maximale Händler-Abstinenz beträgt lediglich 2,5 Monate  :wacko:


Bearbeitet von proandi, 16.04.2015 - 14:05.


#215 Treibsatz

Treibsatz

    Beteiligt sich

  • Mitglied
  • PIPPIP
  • 122 Beiträge
  • Ich fahre:Explorer 1200
  • Wohnbereich:NRW

Geschrieben 17.06.2015 - 19:58

Hallo,

diese Bremsanlage überrascht mich immer wieder. Bin ebenfalls von der LKW-Bremse betroffen. Die lauten Geräusche traten bei den originalen,den von Brembo,sowie die Beläge von Lucas auf. Bei Regenwetter ist es vorne ruhig.

Seit meiner Demontage/Montage des Vorderrades wegen Reifenwechsel ist es fast ruhig. Ein leises Brummen ist auf den letzten Zentimetern noch zu hören. Alle demontierten Teile wurden mit dem korrekten Drehmoment wieder montiert. Was ist passiert? Ist bei der letzten Montage etwas verspannt worden? Müssen eventuell die Bremssättel nochmals gelöst werden,wenn die neuen Bremsbeläge eingefahren/gebremst sind? Ist nur eine Idee. Habe sonst keine Erklärung dafür.



#216 proandi

proandi

    Beteiligt sich

  • Supporter
  • PIPPIP
  • 221 Beiträge
  • Ich fahre:schon die zweite Explorer
  • Geschlecht:männlich
  • Wohnbereich:Wien
  • Interessen:Sport und Programmieren

Geschrieben 18.06.2015 - 12:15

Die Bremsbeläge waren runter und ich habe neue bekommen. Das Quietschen ist geblieben  :angry:  

Nervt sehr und ist ziemlich peinlich.

Dass man sowas nicht in den Griff kriegen kann, ist mir schleierhaft.



#217 Batzen

Batzen

    >>>-------------->

  • Moderator
  • PIPPIPPIPPIPPIP
  • 3.856 Beiträge
  • Ich fahre:solange es noch Benzin gibt.
  • Geschlecht:männlich
  • Wohnbereich:Kulmbach

Geschrieben 18.06.2015 - 12:32

..wie schon mal geschrieben, seit 2 Jahren quietscht nix mehr bei meiner mit den EBC Sinterbelägen :)

#218 hoppi

hoppi

    Aktiver User

  • Mitglied
  • PIPPIPPIP
  • 372 Beiträge
  • Ich fahre:Explorer
  • Wohnbereich:Celle

Geschrieben 18.06.2015 - 14:21

EBC lebe hoch ... auch bei mir nix zu hören.



#219 Redracer

Redracer

    da will ich was rein schreiben, geht aber nicht :o

  • Mitglied
  • PIPPIPPIP
  • 605 Beiträge
  • Ich fahre:Tiger 1050 Sport Diablo Red
  • Geschlecht:Ja, geht gut.
  • Wohnbereich:31xxx

Geschrieben 21.06.2015 - 19:44

Auch ich habe inzwischen auf EBC Sinter umgerüstet und alles ist gut. Hoffen wir mal dass es dabei bleibt ;)



#220 proandi

proandi

    Beteiligt sich

  • Supporter
  • PIPPIP
  • 221 Beiträge
  • Ich fahre:schon die zweite Explorer
  • Geschlecht:männlich
  • Wohnbereich:Wien
  • Interessen:Sport und Programmieren

Geschrieben 21.06.2015 - 19:59

Ihr meint EBC-Sinter-Beläge wäre die Lösung? Warum weiß das meine Werkstatt nicht? Oder "müssen" die Originale draufgeben?



#221 Batzen

Batzen

    >>>-------------->

  • Moderator
  • PIPPIPPIPPIPPIP
  • 3.856 Beiträge
  • Ich fahre:solange es noch Benzin gibt.
  • Geschlecht:männlich
  • Wohnbereich:Kulmbach

Geschrieben 21.06.2015 - 20:25

Richtig, weil die Vertragswerkstatt immer Originalersatzteile einbaut wenn es um einen Kundendienst geht. Ausser du bringst die anderen Beläge selbst mit und lässt sie einbauen.



#222 Redracer

Redracer

    da will ich was rein schreiben, geht aber nicht :o

  • Mitglied
  • PIPPIPPIP
  • 605 Beiträge
  • Ich fahre:Tiger 1050 Sport Diablo Red
  • Geschlecht:Ja, geht gut.
  • Wohnbereich:31xxx

Geschrieben 21.06.2015 - 21:17

Ob es die Lösung ist weiß ich nicht. Weiß nur, dass nach knapp 2000 km seit dem Einbau kein Quitschen und Rubbeln mehr da ist. Weiß auch nicht, ob es wieder kommt. Glaube es aber inzwischen nicht mehr, nein.



#223 Batzen

Batzen

    >>>-------------->

  • Moderator
  • PIPPIPPIPPIPPIP
  • 3.856 Beiträge
  • Ich fahre:solange es noch Benzin gibt.
  • Geschlecht:männlich
  • Wohnbereich:Kulmbach

Geschrieben 21.06.2015 - 21:44

Ich hab mittlerweile den 2. Satz verbaut und bin jetzt ca. 14tkm damit unterwegs, da kommt auch nix mehr an quietschen.

#224 Redracer

Redracer

    da will ich was rein schreiben, geht aber nicht :o

  • Mitglied
  • PIPPIPPIP
  • 605 Beiträge
  • Ich fahre:Tiger 1050 Sport Diablo Red
  • Geschlecht:Ja, geht gut.
  • Wohnbereich:31xxx

Geschrieben 22.06.2015 - 07:53

Klingt gut Wolfgang, bin aber auch überzeugt dass da nichts mehr kommt.

 

Gruß

 

Heiko



#225 proandi

proandi

    Beteiligt sich

  • Supporter
  • PIPPIP
  • 221 Beiträge
  • Ich fahre:schon die zweite Explorer
  • Geschlecht:männlich
  • Wohnbereich:Wien
  • Interessen:Sport und Programmieren

Geschrieben 22.06.2015 - 09:05

Okay, das klingt ja wirklich gut. Schön langsam kriege ich all die Wehwehchen der TEX in den Griff  :rolleyes:

 

Also 2 Sätze EBC208106 Goldstuff Bremsbeläge (Sintermetall) bestellen, montieren und Ruhe ist?  :unsure:

 

LG
Andi



#226 Batzen

Batzen

    >>>-------------->

  • Moderator
  • PIPPIPPIPPIPPIP
  • 3.856 Beiträge
  • Ich fahre:solange es noch Benzin gibt.
  • Geschlecht:männlich
  • Wohnbereich:Kulmbach

Geschrieben 22.06.2015 - 09:32

Edit, hab mal in die Garage geschaut:

 

die vorderen Beläge haben die Bezeichnung EBC FA236HH und die hineren EBC 214HH. Die 3 Belagsätze bekommt man für ca. 85 Euro .



#227 proandi

proandi

    Beteiligt sich

  • Supporter
  • PIPPIP
  • 221 Beiträge
  • Ich fahre:schon die zweite Explorer
  • Geschlecht:männlich
  • Wohnbereich:Wien
  • Interessen:Sport und Programmieren

Geschrieben 23.06.2015 - 09:00

Okay, danke - die Nummern haben mich im ersten Moment verwirrt. Wenn man bei EBC die TEX angibt kommt nämlich:

 

EBC208106 Goldstuff Bremsbeläge (Sintermetall)
EAN Nummer: 5050953003134
70x55,5x8,3
43.39
 
Gibt man direkt FA236HH kommt aber auch:
 
FA236HH Goldstuff Bremsbeläge (Sintermetall)
EAN Nummer: 5050953003134
70x55,5x8,3
43.39
 
Also nachdem die EAN (und der Rest) gleich ist, sind's wohl eh die gleichen Teile.
 
 
Die hinteren Beläge muss man aber nicht zwangsweise auch wechseln?
 


#228 Batzen

Batzen

    >>>-------------->

  • Moderator
  • PIPPIPPIPPIPPIP
  • 3.856 Beiträge
  • Ich fahre:solange es noch Benzin gibt.
  • Geschlecht:männlich
  • Wohnbereich:Kulmbach

Geschrieben 23.06.2015 - 10:33

Nö, halt nach Bedarf tauschen. Quietschen tuts ja vorne :D. Ich hab halt immer hinten und vorne die selbe Marke.




Besucher die dieses Thema lesen: 0

Mitglieder: 0, Gäste: 0, unsichtbare Mitglieder: 0