Zum Inhalt wechseln


Foto

Problem mit Kühlwassermenge


  • Bitte melde dich an um zu Antworten
5 Antworten in diesem Thema

#1 micha

micha

    Einsteiger

  • Mitglied
  • PIP
  • 17 Beiträge
  • Ich fahre:t709en

Geschrieben 21.09.2012 - 08:48

Hallo Tigerfreunde, ich habe folgendes Problem: Ich habe mein Kühlwasser samt Deckel gewechselt und beim Wiedereinfüllen gingen nur ca 1,9 Liter in das System. Zuvor hatte ich alles abgelassen (unterer Schlauch ab, Schraube am Block auf und deckel und Entlüftungsschraube auch auf). Dann auch mit dem Gartenschlauch von oben durch den Stutzen wo der Deckel ist gründlich gespült. Beim Wiederauffüllen Moped nach rechts und links geneigt (ein paar Luftblasen kamen auch raus). Diesen Vorgang hatte ich dreimal wiederholt, aber immer gingen nur knapp 2 Liter ins System. Achja, der neue Deckel sieht anders aus als der alte (flacher). Normal?? Ich habe verdünntes g12++ rein. Vorher war eine bläuliche Brühe drin. Warum nur 1,9 Liter??? Wie gesagt, hab alles ein paar mal wiederholt. Hat jemand ne Idee oder ein ähnliches Problem gehabt?? Grüße micha

#2 Countcrash

Countcrash

    Beteiligt sich

  • Mitglied
  • PIPPIP
  • 68 Beiträge
  • Ich fahre:T709EN Gussrad und 595N
  • Wohnbereich:Nähe Benztown

Geschrieben 21.09.2012 - 17:02

Hi micha, habe bei meiner Triple (T595N, 955i) vor ein paar Jahren eine ähnliche Erfahrung gemacht. Es gingen nur 2,2l anstatt 2,8l rein. Ich bin dann gefahren und habe den Kühlmittelstand im Auge behalten, habe dann nochmal 150ml nachkippen können und dann war es gut. Gruß Marc

#3 manne

manne

    Helfende Hand

  • Mitglied
  • PIPPIPPIP
  • 932 Beiträge
  • Ich fahre:T709EN-TE? und andere
  • Wohnbereich:Neckarsulm

Geschrieben 21.09.2012 - 19:21

Hallo ich kenne die Füllmengen am Tiger nicht genau - hab aber am Auto die Erfahrung machen dürfen dass bei kaltem Motor mit dem Gartenschlauch gespült eine ganze Zeit massig Dreck mitkam. Dreck der sonst irgendwo im Kühlsystem faul in der Ecke rumliegt. Beim Kühl-Wassertausch am Tiger haben wir - beim Spülen von Kühler und Motor ähnliche Erfahrung gemacht. Tip von mir - VOR dem Neubefüllen den kalten Motor mit dem Schlauch spülen... wieviel das ausmacht weiss ich nicht. Aber schlecht ist es in keinem Fall. Manne

#4 Harleydoc

Harleydoc

    Bobbycar-EX-Weltmeister (2012)

  • Supporter
  • PIPPIPPIP
  • 1.063 Beiträge
  • Ich fahre:Motorrad.
  • Wohnbereich:Neuwied
  • Interessen:Hauptsächlich Moped fahren, und noch so paar andere Sachen... ;-)

Geschrieben 21.09.2012 - 22:18

Hi Micha, wahrscheinlich ist noch irgendwo Luft im System... also erstmal warmlaufen lassen, bis das Thermostat geöffnet hat- erkennbar daran, das BEIDE Schläuche zum Kühler warm werden. Dann abkühlen lassen, ggfs. Kühlflüssigkeit im Kühler (!) nachfüllen und nochmal warmlaufen lassen, bis die Lüfter zwei- bis dreimal angelaufen sind. Dann nach nochmaligem Abkühlen den Wasserstand im Ausgleichbehälter prüfen und ggfs. richtigstellen; dann sollte das funktionieren. Wenn man der Temperaturanzeige glauben darf, geht die HÖCHSTENS mal bis in die Mitte.. und dann läuft der Lüfter schon lange...

#5 micha

micha

    Einsteiger

  • Mitglied
  • PIP
  • 17 Beiträge
  • Ich fahre:t709en

Geschrieben 22.09.2012 - 12:29

Hallo Jungs, danke für die Antworten. Ich habe heute alles was ihr geraten habt gemacht. aber nachfüllen muss ich bisher nix. kann es sein, dass im laufe der zeit so viel ablagerungen im system sind? wenn jan macht dass was aus mit dem neuen kühlmittel (g12++) Danke nochmal für die Hilfen!! gruß micha

#6 Countcrash

Countcrash

    Beteiligt sich

  • Mitglied
  • PIPPIP
  • 68 Beiträge
  • Ich fahre:T709EN Gussrad und 595N
  • Wohnbereich:Nähe Benztown

Geschrieben 23.09.2012 - 16:07

Hi micha, ich hatte meinen 885er Motor mit 32tkm mal offen (Zylko runter, Buchsen gezogen) und habe nur mässige Ablagerungen gefunden. Sicher gibt es in jedem Wassermantel einige Ablagerungen, aber nicht so viel das dir dadurch die Nachfüllmenge messbar weniger wird. Gruß Marc




Besucher die dieses Thema lesen: 0

Mitglieder: 0, Gäste: 0, unsichtbare Mitglieder: 0