Zum Inhalt wechseln


Foto

Heizgriffmontage


  • Bitte melde dich an um zu Antworten
11 Antworten in diesem Thema

#1 MG011

MG011

    Beteiligt sich

  • Supporter
  • PIPPIP
  • 122 Beiträge
  • Ich fahre:Tiger 955i
  • Geschlecht:bitte auswählen
  • Wohnbereich:Geisingen
  • Interessen:Motorrad fahren, Motorrad fahren.... joggen, Gitarre spielen, hin u. wieder schrauben wenn es die Zeit zuläßt. Hin u. wieder Familie, wenn es die Zeit zuläßt. Last but not least... die Arbeit, wenn...

Geschrieben 14.10.2012 - 13:35

Hallo Gemeinde, ich bekomme meine Heizgriffe nicht ans laufen. Was bisher geschah: Rotes Kabel an Hupe + angeschlossen. Spannung hinter und vor der Klemme 12 V. Minuskabel an Steckplatz 31 (Batt.-Minus) angeschlossen. Spannung hinter und vor der Klemme 12 V. Trotzdem funzt das ganze nicht. :( Wieso, was mach ich falsch? Heizgriffe direkt an Batt +/- = funzt. Kann mir jemand helfen? Gruß Markus

#2 tigerjoe

tigerjoe

    tigerjoe

  • Supporter
  • PIPPIPPIPPIP
  • 1.935 Beiträge
  • Ich fahre:709 EN
  • Geschlecht:bitte auswählen
  • Wohnbereich:Neunkirchen-Seelscheid

Geschrieben 14.10.2012 - 14:10

Hi Markus,

ich sage einmal: Wenn Du hinter den Griffen an Deinem "Minus" (gemessen von besagtem Steckplatz 31 (? - sagt mir so nichts) nach Masse?) noch 12 V misst, hast Du den Minus-Anschluss definitiv noch nicht an Masse.

tigerjoe B)

Bearbeitet von tigerjoe, 14.10.2012 - 14:11.


#3 harty

harty

    Aktiver User

  • Supporter
  • PIPPIPPIP
  • 344 Beiträge
  • Geschlecht:männlich
  • Wohnbereich:Gifhorn

Geschrieben 15.10.2012 - 12:57

Hallo Markus, was hast du für Heizgriffe? Gruß harty

#4 MG011

MG011

    Beteiligt sich

  • Supporter
  • PIPPIP
  • 122 Beiträge
  • Ich fahre:Tiger 955i
  • Geschlecht:bitte auswählen
  • Wohnbereich:Geisingen
  • Interessen:Motorrad fahren, Motorrad fahren.... joggen, Gitarre spielen, hin u. wieder schrauben wenn es die Zeit zuläßt. Hin u. wieder Familie, wenn es die Zeit zuläßt. Last but not least... die Arbeit, wenn...

Geschrieben 16.10.2012 - 08:11

Hey, Tigerjoe. Ok, werde das nochmal genau prüfen. im Forum habe ich gelesen, das ein Stecker, in den ganzen Wirrwar von Steckern und Kabeln hinter den Lampen, das geschaltete Minus (Steckplatz 31) wäre. Wenn ich dann da den Anschluß vornehme, gehe ich doch davon aus, dass das dann auch Minus angeschlossen ist. Aber du scheinst ja Recht zu haben. Ich habe hinter den Griffen noch 12 V. Also muß ich den Tank abmachen und Kabel verlängern und direkt an Minus!? Oder kann ich auch an Hupenminus dran? Oder irgendein anderes...? Harty das sind die Daytona. Gruß Markus

#5 harty

harty

    Aktiver User

  • Supporter
  • PIPPIPPIP
  • 344 Beiträge
  • Geschlecht:männlich
  • Wohnbereich:Gifhorn

Geschrieben 16.10.2012 - 15:09

Hab ich auch dran, Originale waren defekt, den Anschluß habe ich wieder an den originalen gelegt, dieser (Originale) Steckkontakt sollte in jedem Kabelbaum sein Gruß Harty

#6 Düse

Düse

    Helfende Hand

  • Supporter
  • PIPPIPPIP
  • 1.084 Beiträge
  • Ich fahre:Tiger T709 gelb
  • Geschlecht:bitte auswählen
  • Wohnbereich:Kassel

Geschrieben 16.10.2012 - 16:42

Kann man denn den Stecker nicht mit einer normalen Prüflampe checken? Ich habe meine Heizis mit einem separaten Kabel über Zündung angeschlossen, weil ich zu diesem Zeitpunkt nicht wusste, dass es ein fertiges Kabel gibt. Würde ich dir auch vorschlagen, falls es weiterhin Probleme mit der Schaltung gibt. Gruß Düse

#7 MG011

MG011

    Beteiligt sich

  • Supporter
  • PIPPIP
  • 122 Beiträge
  • Ich fahre:Tiger 955i
  • Geschlecht:bitte auswählen
  • Wohnbereich:Geisingen
  • Interessen:Motorrad fahren, Motorrad fahren.... joggen, Gitarre spielen, hin u. wieder schrauben wenn es die Zeit zuläßt. Hin u. wieder Familie, wenn es die Zeit zuläßt. Last but not least... die Arbeit, wenn...

Geschrieben 23.10.2012 - 11:06

So, liebe Leute, habe nun mein Werk vollbracht. Es glühen die Händchen und einige Fragezeichen sind weniger an der Stirn. Man lernt ja nie aus! Worum geht´s: Habe ja nu auch so meine Erfahrungen mit der Elektonik, zwar nur bei der Högerätetechnik aber auch da gibt´s die technische und pysikalische Stromrichtung. Ich stand völlig auf dem Schlauch, weil ich direkt auf Masse (den Rahmen) - anklemmen kann/soll. Wollen die mich verar...... :vogel: Dat kann doch garnicht. Na gut, ich ja nicht gerade faul, lesen. Fahrzeugtechnik. Da konnte ich dann erfahren, das der Minuspol der Batt. direkt an den Rahmen (zumin. bei den meisten Fahrzeugen, Ausnahme soll wohl da bei der Varadero und Wasserfahrzeugen :nono1: sein). Nu ist mir einiges klarer. :wackout: Als ich Minus dann direkt an den Rahmen für die Lampenhalterung mit angeschraubt habe und die Griffe qualmten :rolleyes: wurd mir auch warm ums Herz. :fire: Danke Euch für die Tipps. Wann wird´s denn endlich kalt. :wistle: Gruß Markus :bang:

#8 harty

harty

    Aktiver User

  • Supporter
  • PIPPIPPIP
  • 344 Beiträge
  • Geschlecht:männlich
  • Wohnbereich:Gifhorn

Geschrieben 24.10.2012 - 07:06

.... Da konnte ich dann erfahren, das der Minuspol der Batt. direkt an den Rahmen (zumin. bei den meisten Fahrzeugen, Ausnahme soll wohl da bei der Varadero und Wasserfahrzeugen :nono1:  sein). Nu ist mir einiges klarer.  :wackout:
Als ich Minus dann direkt an den Rahmen für die Lampenhalterung mit angeschraubt habe...Gruß Markus  :bang:

Uups,
da habe ich wohl zu viel Wissen vorausgesetzt.
Sorry Markus, daß dir die Lösung nicht detaillierter beschrieben habe.

Grüße
Harty

#9 MG011

MG011

    Beteiligt sich

  • Supporter
  • PIPPIP
  • 122 Beiträge
  • Ich fahre:Tiger 955i
  • Geschlecht:bitte auswählen
  • Wohnbereich:Geisingen
  • Interessen:Motorrad fahren, Motorrad fahren.... joggen, Gitarre spielen, hin u. wieder schrauben wenn es die Zeit zuläßt. Hin u. wieder Familie, wenn es die Zeit zuläßt. Last but not least... die Arbeit, wenn...

Geschrieben 24.10.2012 - 09:39

Hallo Harty,

das ist kein Problem. Hast mir ja geholfen und das ist das wichtigste! ;)


Gruß Markus





.... Da konnte ich dann erfahren, das der Minuspol der Batt. direkt an den Rahmen (zumin. bei den meisten Fahrzeugen, Ausnahme soll wohl da bei der Varadero und Wasserfahrzeugen :nono1:  sein). Nu ist mir einiges klarer.  :wackout:
Als ich Minus dann direkt an den Rahmen für die Lampenhalterung mit angeschraubt habe...Gruß Markus  :bang:

Uups,
da habe ich wohl zu viel Wissen vorausgesetzt.
Sorry Markus, daß dir die Lösung nicht detaillierter beschrieben habe.

Grüße
Harty



#10 Windhund

Windhund

    Beteiligt sich

  • Mitglied
  • PIPPIP
  • 115 Beiträge
  • Ich fahre:Tiger 955i //SAAB 900/9-5/90
  • Wohnbereich:Wuppertal

Geschrieben 01.03.2013 - 09:36

Andere Frage zum Thema Montage, ich hatte das Glück mir im Internet ein satz original Heizgriffe für 80 Euro neu zu erstehen. Kann mir jemand welcher Diese schon eingebaut hat verraten wo die Kabel lang gelegt (grif zu schalter) werden müssen, u n d ob das ganze von einem Handwerklich begabten Laien in einen absehbaren Geologischen Zeitraum zu bewerkstelligen ist. ICH danke jetzt schon für Antworten und nehme auch gerne Fotos. beste Grüsse der Windhund

Bearbeitet von Windhund, 01.03.2013 - 09:37.


#11 martn130289

martn130289

    Aktiver User

  • Mitglied
  • PIPPIPPIP
  • 425 Beiträge
  • Ich fahre:800 XC
  • Geschlecht:männlich
  • Wohnbereich:Zwickau/Shape (Belgien)

Geschrieben 01.03.2013 - 10:05

Also ich habe 2 linke Haende und habe die originalen Griffe in 45 Minuten verbaut gehabt. Die Kabel vom Griff zum Schalter hab ich zuerst am Lenker entlang zum Lenkkopf und von da in die Verkleidung zum Schalter gelegt. Gruss Martin

#12 Windhund

Windhund

    Beteiligt sich

  • Mitglied
  • PIPPIP
  • 115 Beiträge
  • Ich fahre:Tiger 955i //SAAB 900/9-5/90
  • Wohnbereich:Wuppertal

Geschrieben 04.03.2013 - 04:53

ja dann hab ich doch Hoffnung. Danke. Ich für dann mal die schräubchen einsprühen.




Besucher die dieses Thema lesen: 0

Mitglieder: 0, Gäste: 0, unsichtbare Mitglieder: 0