Zum Inhalt wechseln


Foto

Tiger T400 ´93 nicht Autobahntauglich ?!


  • Bitte melde dich an um zu Antworten
15 Antworten in diesem Thema

#1 oli-baer

oli-baer

    Beteiligt sich

  • Mitglied
  • PIPPIP
  • 53 Beiträge
  • Ich fahre:Tiger 900; RAV 4; Touran
  • Wohnbereich:Trier

Geschrieben 13.12.2012 - 15:21

Hallo Leute ; mein Tiger will nicht so wie ich - und schon gar keine Autobahn ! Folgende Sachlage: Treibe ich meinen Tiger über die BAB so um 130 Km/h aufwärts säuft das Vieh mir so nach ca 100 KM ab und geht aus. ( sehr angenehm während Überholvorgang oder wenn kein Pannenstreifen da ist ! ) Wenn ich dann etwas warte ( so zwischen 5 und 10 Minuten) kann ich danach wieder starten und die nächsten 100 KM in Angriff nehmen. Wohlgemerkt ! NUR bei Autobahnfahrten unter Dauerdrehzahl !! Wenn ich Tagesetappen (Land/Kreisstraßen) mit wechselnden Drehzahlen toure, kann ich den Tank ohne jede Störungen trockenfahren !! Mein Buddy weitzi ( auch im Forum) meint es könnte der Pick-Up der Lichtmaschine / Zündimpulsgeber sein ?! Da wir in einer größeren Gruppe eine Alpentour geplant haben, möcht ich mich über den Winter der Sache annehmen ( soll ja nicht jeder alle 100 KM genötigt werden eine Zigarettenpause einzulegen). Hat schon jemand hier im Forum diesen mysteriösen Fehler gehabt ? Bin für alle Tipps uns Anregungen dankbar !! Sollte es tatsächlich mit dem Pick-Up zu tun haben - ist das ein Teil was noch problemlos beim Händler zu bekommen ist ? So Leute - jetz haut in die Tasten - ich will mit in die Alpen !! :o

#2 Maley

Maley

    Darius Maley

  • Mitglied
  • PIPPIPPIP
  • 1.029 Beiträge
  • Ich fahre:Tiger 900
  • Geschlecht:männlich
  • Wohnbereich:50767 Köln
  • Interessen:Motorrad Fahren, hauptsächlich mehrtätige Touren mit Biwak

Geschrieben 13.12.2012 - 15:46

Du kommst in die Alpen :trost: Es gibt auch Fahrradwege und Bürgersteige. :advent1: Dein Problem hört sich nach Pickup an, wenn dabei der Drehzahlmesser auf Null fällt. Auch wäre es möglich ( weil Autobahn ) das Deine Tankentlüftung verstopft ist. Du weisst ja, der kleine Alu Nippel rechts unter den Tank. Dann entsteht leichtes Vakuum im Tank und der Sprit fließt nicht zum Tigerchen in den Bauch. Dann bleibt es stehen. Wenn sich dann nach paar Minuten alles legt und Vergaser wieder voll ist läuft die Katze wieder ein Stück Autobahn. Ich denke es könnte eine noch leichte verstopfung sein. Was sagt Ihr Jungs :blush:

#3 whitman

whitman

    whitman

  • Mitglied
  • PIPPIPPIP
  • 467 Beiträge
  • Ich fahre:EN-MOD
  • Wohnbereich:Gnas
  • Interessen:Klettern,Beachvolley,Humanitarian Aid....

Geschrieben 13.12.2012 - 19:45

Hey zusammen, Tankbelüftung zu? Wenn der Tiger abstirbt, pfeifts danach im Bereich des Tankdeckels? Wenn du den Tankdeckel aufmachst, bemerkst du Unterdruck im Tank? lg Volker

#4 Daytona

Daytona

    Helfende Hand

  • Mitglied
  • PIPPIPPIP
  • 965 Beiträge
  • Ich fahre:T400
  • Geschlecht:Ja, ist vorhanden.
  • Wohnbereich:Krefeld

Geschrieben 14.12.2012 - 11:40

Wenn ich dann etwas warte ( so zwischen 5 und 10 Minuten) kann ich danach wieder starten und die nächsten 100 KM in Angriff nehmen.




Moin !

Passiert das, wenn Du einen Tankrucksack drauf hast und sonst nicht ?
Ich hab das bei meiner Schwatten, wenn der Bagster zu vollgestopft ist.
Der "dichtet" dann den Deckel zu sehr ab.

Bei meiner Blauen war das mal wegen aufgequollener Entlüfterventilgummis.


PickUp wirds nicht sein,
das würde sich auch auf anderen Straßen bemerkbar machen,
sobald der Motor warm genug ist.



Gruss, Jochen !

#5 oli-baer

oli-baer

    Beteiligt sich

  • Mitglied
  • PIPPIP
  • 53 Beiträge
  • Ich fahre:Tiger 900; RAV 4; Touran
  • Wohnbereich:Trier

Geschrieben 14.12.2012 - 12:21

Danke für die bisherigen Antworten ; Das tritt unabhängig vom Tankrucksack auf. Ab und zu tritt tatsächlich so ein hochfrequentes Pfeifen auf wenn ich etwas stäker mit den Knien den Tank in die " Quetsche" nehme. Die Kanäle am Tankdeckel sind aber frei - da habe ich schon mal nachgeschaut. Das mit dem aufgequellenen Gummi an dem Entlüfterventil hört sich vielversprechend an :-) Wenn ich morgen dazu komme werde ich das Teil mal suchen - ist glaube ich rechts unter dem Tank ? ( uups.. jetzt als Nicht-Schrauber geoutet..) :wistle: Gruß an Alle Oli

#6 Maley

Maley

    Darius Maley

  • Mitglied
  • PIPPIPPIP
  • 1.029 Beiträge
  • Ich fahre:Tiger 900
  • Geschlecht:männlich
  • Wohnbereich:50767 Köln
  • Interessen:Motorrad Fahren, hauptsächlich mehrtätige Touren mit Biwak

Geschrieben 14.12.2012 - 12:36

Ab morgen bist Du "Schraubär". Kein Problem. Bevor Du den Tank abmachst, schau ob Du an den kleinen Alu Schlauchanschluss dran kommst. Unter Umständen mache die Verkleidungsschrauben und die 3 Tankschrauben loß. Wenn Du den Tank jetzt etwas anheben kannst, ist es möglich das Anschlussstück abzuschrauben. Aber VORSICHT !! keine Gewalt, der Bricht sehr leicht. Sprühe vielleicht schon heute etwas Schraubenlöser ( WD o. Caramba ) drauf. Wenn das Teil nicht raus will reinige nur die Bohrung. Wenn Du es heil rausbekommst, reinige es und Bohre den Nippel auf 3mm auf. Dann verstopft es nicht so schnell. Benutze zum einschrauben ein Paste oder Fett, was ein erneutes Reinigen irgendwann erleichtert. Viel Erfolg

#7 Daytona

Daytona

    Helfende Hand

  • Mitglied
  • PIPPIPPIP
  • 965 Beiträge
  • Ich fahre:T400
  • Geschlecht:Ja, ist vorhanden.
  • Wohnbereich:Krefeld

Geschrieben 15.12.2012 - 10:13

Moin Oli ! Unten, hinten rechts am Tank ist nur der Ablauf für Wasser. Das Ventilchen liegt im Tankdeckel selber. Den müsstest Du dazu ausbauen, den Schließmechanismus zerlegen und die beiden kleinen (roten) Gummimembranen im Inneren suchen. Ist eine recht fummelige Arbeit und man muss aufpassen, dass man nicht kleine Federchen und Kügelchen verliert. Das Pfeifen ist übrigens normal und durchaus ok. Gruss, Jochen !

#8 HansD

HansD

    x

  • Mitglied
  • PIPPIP
  • 115 Beiträge
  • Ich fahre:T400 bj 1997
  • Wohnbereich:Apeldoorn
  • Interessen:Schauben, tages touren , routen machen und <br>mit den zelt reisen entlang die schönen<br>kleinen strassen die is in Deutschland und Frankreich gibt.

Geschrieben 16.12.2012 - 22:14

B) Ich hatte mal gleichartige probleme nach deftig offroad, bei 25 grad, stelte sich heraus das die zundspülen die hitze nicht bekommen , und nacht 1 stunde lief die dame wieder. HansD

#9 Maley

Maley

    Darius Maley

  • Mitglied
  • PIPPIPPIP
  • 1.029 Beiträge
  • Ich fahre:Tiger 900
  • Geschlecht:männlich
  • Wohnbereich:50767 Köln
  • Interessen:Motorrad Fahren, hauptsächlich mehrtätige Touren mit Biwak

Geschrieben 17.12.2012 - 13:48

UND ??? Oli, was war ?? Waren die Tipps treffend ?? Kannst Du wieder fahren. Kommst Du in die Alpen :biken2:

#10 oli-baer

oli-baer

    Beteiligt sich

  • Mitglied
  • PIPPIP
  • 53 Beiträge
  • Ich fahre:Tiger 900; RAV 4; Touran
  • Wohnbereich:Trier

Geschrieben 17.12.2012 - 14:04

Hi maley ; Die Tipps waren hervorragend - vilen Dank nochmal an Alle ; leider konnte ich noch nix umsetzen. Die weibliche Regierung hatte mich am Wochenende schon fest verplant ( Weihnachtsbaum schlagen und weitere diverse Arbeiten im und um´s Haus ) Habe die erste Januar Woche Urlaub und werde mich dann um das Raubtier kümmern. Den Tankdeckel werde ich mir als erstes vornehmen - und anschließend ( hoffentlich spielt das Wetter mit !) einen zügigen Autobahntrieb vornehmen ( muß ja mindestens 120 KM bei höherer Drehzahl bleiben um sagen zu können : " das war´s !! Wenn nicht - geht´s dem Pick-UP an den Kragen und wenns der auch nicht ist - leih ich mir halt ne GS :totlach: Nee im Ernst : sobald ich weiter bin werde ich hier im Threat Laut geben ( Morgen hat meine Töchterchen Geburtstag ; dann Weihnachten, dann fällt noch jede Menge Familie bei uns ein - besinnliche Weihnachten halt :bang: Gruß aus Trier oli-baer aka schrau-baer :lol:

#11 weitzi

weitzi

    Aktiver User

  • Mitglied
  • PIPPIPPIP
  • 372 Beiträge
  • Ich fahre:Tiger 900 T400
  • Geschlecht:männlich
  • Wohnbereich:Saarburg

Geschrieben 28.12.2012 - 22:44

Oli, jetzt aber. :wub: :prost2:

#12 settel

settel

    Sandkastenrocker

  • Supporter
  • PIPPIPPIP
  • 513 Beiträge
  • Ich fahre:Tiger955i &amp; T400 Caspianblau
  • Wohnbereich:im Herzen der Südpfalz

Geschrieben 06.04.2013 - 23:39

@ Ollibaer iss jetzt schon sehr aufschlussreich und so detailiert deine Problembeseitigung

#13 weitzi

weitzi

    Aktiver User

  • Mitglied
  • PIPPIPPIP
  • 372 Beiträge
  • Ich fahre:Tiger 900 T400
  • Geschlecht:männlich
  • Wohnbereich:Saarburg

Geschrieben 07.04.2013 - 09:26

Aus gut unterrichteten Kreisen weiß ich, dass der Olli vor 3 Wochen zugeschaut hat wie an seinem Tiger 2 Tage geschraubt wurde. Leute der Tiger ist nicht wieder zuerkennen. Pick up ist auch gemacht. Jetzt heißt es schauen was passiert. Da ich den Olli heute sehe werde ich ihn mal erinnern die Ergebnisse zu posten. http://moselbikers.d...hlight=oli-baer
Ollis Tiger

#14 oli-baer

oli-baer

    Beteiligt sich

  • Mitglied
  • PIPPIP
  • 53 Beiträge
  • Ich fahre:Tiger 900; RAV 4; Touran
  • Wohnbereich:Trier

Geschrieben 19.04.2013 - 17:09

Der weitzi .. :-) Ich hab schon etwas mehr gemacht als zu zu schauen !! Also mein oben beschriebenes Problem hat sich mit dem Einbau eines neuen Zündimpulsgebers ( Pickup ) - thanks to easy/Wolfgang - scheinbar erledigt. Das Problem war wohl tatsächlich thermisch bedingt. Nach einer tollen Vogesen-Tour haben wir auf dem Rückweg die BAB genutzt um die Tiger´s ( wir waren zu 4 ) mal ordentlich zu treiben. Selbst nach längerer Vollgasfahrt keinerlei Probleme mehr :bang: Sollte das Problem wieder erwarten doch noch mal auftreten ( wenns mal richtig heiß ist und die Drehzahl länger im oberen Bereich ist, werde ich das posten ). Da wir einige Hundert KM abgespult haben schließe ich die Alternative ( Tankentlüftung) aus. Gruß Oli aus Trier

#15 HansD

HansD

    x

  • Mitglied
  • PIPPIP
  • 115 Beiträge
  • Ich fahre:T400 bj 1997
  • Wohnbereich:Apeldoorn
  • Interessen:Schauben, tages touren , routen machen und <br>mit den zelt reisen entlang die schönen<br>kleinen strassen die is in Deutschland und Frankreich gibt.

Geschrieben 19.04.2013 - 20:49

B) Hallo Oli, Ich fahre die erste woche in juni richtung Fogezen, verbleibe dort 2 tage in das gebied, die strasse sehen super aus , aber gibt es noch etwas was ich sicher nicht verpassen muss? HansD

Bearbeitet von HansD, 19.04.2013 - 20:50.


#16 Daytona

Daytona

    Helfende Hand

  • Mitglied
  • PIPPIPPIP
  • 965 Beiträge
  • Ich fahre:T400
  • Geschlecht:Ja, ist vorhanden.
  • Wohnbereich:Krefeld

Geschrieben 21.04.2013 - 08:42

Vogensen ... tolle Gegend. Unbedingt Kolmar besuchen, schönes Städtchen. Und dann nach und nach alle "Ballons" abfahren und Richtung Hinterland weiter. Auch sehr zu empfehlen : das Doubs-Tal. Ist nicht sehr weit weg von dort. Viel Spaß, Jochen !




Besucher die dieses Thema lesen: 0

Mitglieder: 0, Gäste: 0, unsichtbare Mitglieder: 0