Zum Inhalt wechseln


Foto

SW Motech Hauptstaender an T400?


  • Bitte melde dich an um zu Antworten
8 Antworten in diesem Thema

#1 Climax

Climax

    Höhepunkt

  • Supporter
  • PIPPIP
  • 47 Beiträge
  • Ich fahre:T400, BJ 1997
  • Wohnbereich:Holzgerlingen

Geschrieben 10.01.2013 - 22:32

Hallo zusammen,

hat jemand Erfahrung mit dem Teil an einer T400 gemacht?

http://shop.sw-motec...&typid=86149189


Danke schon mal fuer eure Infos!

Gruesse,
Climax :rolleyes:
  • 0

#2 weitzi

weitzi

    Aktiver User

  • Mitglied
  • PIPPIPPIP
  • 340 Beiträge
  • Ich fahre:Tiger 900 T400
  • Geschlecht:männlich
  • Wohnbereich:Saarburg

Geschrieben 11.01.2013 - 07:22

Funktioniert einwandfrei. Ist ein ganz wenig schief warum auch immer aber seit 4 Jahren dran. Etreme Bodenwelle dann kann es mal sein das Du hörst, dass Du einen Hauptständer hast. Beim Anbau lieb zur Feder sein sonst ist die schon ausgeleiert. Gruß Christian
  • 0

#3 Climax

Climax

    Höhepunkt

  • Supporter
  • PIPPIP
  • 47 Beiträge
  • Ich fahre:T400, BJ 1997
  • Wohnbereich:Holzgerlingen

Geschrieben 11.01.2013 - 08:53

Danke für die schnelle Antwort, Christian! ^_^ Werde mir das Teil besorgen. Grüße, Climax
  • 0

#4 RobNer

RobNer

    RobNer

  • Mitglied
  • PIPPIPPIP
  • 325 Beiträge
  • Ich fahre:T400 und AWO 425 Touring
  • Wohnbereich:Eningen

Geschrieben 11.01.2013 - 11:47

Bist du sicher, dass der Ständer nicht für die T709 ist? Ich seh da auf den ersten Blick keine klare Modellzuordnung.
  • 0

#5 Technikfan

Technikfan

    Master of the cat

  • Supporter
  • PIPPIPPIPPIPPIP
  • 5.011 Beiträge
  • Ich fahre:709EN ´01 jet black
  • Geschlecht:Ja, ist bekannt.
  • Wohnbereich:in einer der größten Nekropolen der Welt

Geschrieben 11.01.2013 - 11:59

Moin, das oben verlinkte Produkt zeigt definitiv den Hauptständer für die T400. Dieser paßt nicht an die 709er, da liegen die Befestigungspunkte weiter außen an den Fußrasten. Schöne Grüße Jens
  • 0

#6 Kieltigger

Kieltigger

    Ostsee Mammut

  • Supporter
  • PIPPIPPIP
  • 1.272 Beiträge
  • Ich fahre:Tiger T 400 in Caspian Blue
  • Geschlecht:bitte auswählen
  • Wohnbereich:Kiel
  • Interessen:Feuerwehr, Tiger fahren, PC, ... und was mir gerade in den Sinn kommt

Geschrieben 11.01.2013 - 15:35

Moin climax, richtig, kauf den ruhig, du machst nix verkehrt ... ich fahre den auch schon seit Jahren und kann über keinerlei Probleme klagen ... Der Anbau ist ein wenig friemelig, und die "Tüten" müssen dazu ab, aber wenn er erstmal dran ist ...
  • 0

#7 Kieltigger

Kieltigger

    Ostsee Mammut

  • Supporter
  • PIPPIPPIP
  • 1.272 Beiträge
  • Ich fahre:Tiger T 400 in Caspian Blue
  • Geschlecht:bitte auswählen
  • Wohnbereich:Kiel
  • Interessen:Feuerwehr, Tiger fahren, PC, ... und was mir gerade in den Sinn kommt

Geschrieben 12.01.2013 - 17:48

Hoi Climax, Du hast eine PM ...
  • 0

#8 Merse

Merse

    Einsteiger

  • Mitglied
  • PIP
  • 21 Beiträge
  • Ich fahre:T 400
  • Wohnbereich:Ahaus-Wessum

Geschrieben 18.01.2013 - 12:41

Mahlzeit,
ich hab den auch vor drei Jahren dran gebaut.

Aber


Der Anbau ist ein wenig friemelig, und die "Tüten" müssen dazu ab, aber wenn er erstmal dran ist ...


hab ich nicht gemacht.
Wir haben die Tüten ein bisschen nach unten gebogen und mit nem Rundholz(ich glaub das hatte ca. 30mmø) bis der Bolzen raus, bzw. wieder drin wahr.

Ansonsten bin ich zufrieden. Abgesehn davon das ich mit meinen Stiefeln nur schlecht an den Hebel zum runterdrücken komme.


Gruß Merse
  • 0

#9 Climax

Climax

    Höhepunkt

  • Supporter
  • PIPPIP
  • 47 Beiträge
  • Ich fahre:T400, BJ 1997
  • Wohnbereich:Holzgerlingen

Geschrieben 11.02.2013 - 11:25

Problem mit dem Hauptständer hat sich erledigt. Danke für eure (wie immer) tolle Hilfe! :thumbup: Grüße, Climax
  • 0




Besucher die dieses Thema lesen: 0

Mitglieder: 0, Gäste: 0, unsichtbare Mitglieder: 0