Zum Inhalt wechseln


Foto

Hinterradbremse sitzt fest


  • Bitte melde dich an um zu Antworten
10 Antworten in diesem Thema

#1 thrupp

thrupp

    Einsteiger

  • Mitglied
  • PIP
  • 16 Beiträge
  • Ich fahre:T400, DR Big, MB230E

Geschrieben 08.11.2008 - 16:56

Hallo zusammen. Hat jemand eine Idee warum meine Hinterrad bemse derzeit nach den ersten zarten betaetigungen festsitzt. loest sich nach ein paar minuten wieder und dann gehts auch leidlich weiter. allerdings keine dauerloesung. Ist das Problem bekannt? Fuer alle Tipps dankbar gruesse Thomas

#2 kerides

kerides

    Tigerdoc

  • Supporter
  • PIPPIPPIP
  • 1.268 Beiträge
  • Ich fahre:Tiger T400, '95, rot
  • Geschlecht:Vorsicht, bin ein Alien!
  • Wohnbereich:Wiesbaden

Geschrieben 08.11.2008 - 17:06

Hi Thomas, ja, das Problem ist bekannt. Wie oft wurden denn die Beläge getauscht, ohne das die Bremskolben ausgebaut wurden? Denn hin und wieder müssen die Bremskolben ausgebaut werden, um den ganzen Schmodder aus dem Spalt und von den Dichtungen zu entfernen. Wenn beim Belagwechsel nur die Kolben zurück geschoben werden, dann sammelt sich der ganze Schmodder vor der Dichtung und verbäckt dann. Dann fängt's an, zu klemmen. Im schlimsten Fall musst Du auch die Dichtungen tauschen. Dies sollte übrigens eh alle paar Jahre gemacht werden. Das Gummi der Dichtungen wird im Laufe der Zeit nicht besser. Tschau Andreas

#3 thrupp

thrupp

    Einsteiger

  • Mitglied
  • PIP
  • 16 Beiträge
  • Ich fahre:T400, DR Big, MB230E

Geschrieben 15.11.2008 - 00:04

Ok vielen Dank fuer den Tip. Die Kolben sitzen in der Tat ziemlich fest. An den Seiten scheint die Dichtung rauszuquellen. Wie bekomme ich die Kolben jetzt aus dem Sattel? Die sitzen natuerlich fest...?

#4 kerides

kerides

    Tigerdoc

  • Supporter
  • PIPPIPPIP
  • 1.268 Beiträge
  • Ich fahre:Tiger T400, '95, rot
  • Geschlecht:Vorsicht, bin ein Alien!
  • Wohnbereich:Wiesbaden

Geschrieben 15.11.2008 - 01:41

Mit dem Bremshebel pumpen, bis die Kolben drausen sind? Also, Bremsbeläge ausbauen, statt derer ein dünnes Holzbrettchen (ca. 7mm) einlegen und dann pumpen. Achtung, ein Gefäß oder Wanne unterstellen und Bremsflüssigkeit auffangen, ist ein Umweltgift!! Wenn beide Kolbendraußen sind, das Brettchen entnehmen und den Bremssattel von der Bremsleitung trennen. Dann sollten sich die Kolben von Hand raus ziehen lassen. Und bloß keine Zange verwenden. Sollte die Bremsleitung schon demontiert sein, geht's alternativ auch mit Pressluft. Viel Erfolg Andreas

#5 weitzi

weitzi

    Aktiver User

  • Mitglied
  • PIPPIPPIP
  • 378 Beiträge
  • Ich fahre:Tiger 900 T400
  • Geschlecht:männlich
  • Wohnbereich:Saarburg

Geschrieben 15.10.2012 - 19:15

Hallo Andreas, habe vor 5000 km die Beläge auch hinten gewechselt. Der Belag auf der rechten Seite ( Fahrtrichtung ) ist viel dünner als der Linke-Belag. Darauf alles neu machen lassen inkl Reinigung ( Angeblich ) Jetzt ist wieder der Rechte dünner als der Linke. Noch mal genau reinigen oder Neu. Was meinst Du?? Kann gerne mal ein Bild machen. Gruß Christian

#6 spritoner

spritoner

    Beteiligt sich

  • Mitglied
  • PIPPIP
  • 58 Beiträge
  • Ich fahre:Tiger T400, Super 3, Speed 900
  • Wohnbereich:Oberfranken

Geschrieben 15.10.2012 - 20:01

Hallo Christian, da es sich um eine Schwimmsattelbremse handelt, wuerde ich die Gaengigkeit der Haelften kontrollieren. Mal drauf achten, ob die Gummis ok sind. Und wie es der Zufall so will, war das Moped von thrupp mal meins. Hab ich von ihm in London gekauft. Das Prob mit der Bremse hatte ich dann mitgekauft. Die Bremskolben hatten Macken/Kerben von einer Wasserpumpenzange. :vogel: :nono1: Gruss ralf

#7 Daytona

Daytona

    Helfende Hand

  • Mitglied
  • PIPPIPPIP
  • 981 Beiträge
  • Ich fahre:T400
  • Geschlecht:Ja, ist vorhanden.
  • Wohnbereich:Krefeld

Geschrieben 17.10.2012 - 15:21

Jetzt ist wieder der Rechte dünner als der Linke.




Moin Chris !

Die Klötze haben im Neuzustand bereits unterschiedliche Stärken,
eben um die Sache mit dem Schwimmsattel etwas auszugleichen,
da dieser ständig den einen Klotz etwas länger anliegen lässt.

Testen :
Die beiden Halteschrauben des Bremssattels lösen,
Sattel abnehmen,
die Bremssattelhalterung gegen den Sattel drücken
und auf Gängigkleit prüfen.
Sollte mit etwas Widerstand gehen.
Wenn nicht,
Halterung rausziehen, reinigen, fetten, einbauen.

Keine Sorge,
das Ding ist nicht aus zwei Hälften zusammengesetzt,
es ist ein einteiliger Sattel mit Halterung.

Sollte was nicht stimmen, ruf an.



Gruss, Jochen !

Bearbeitet von Daytona, 17.10.2012 - 15:21.


#8 RobNer

RobNer

    RobNer

  • Mitglied
  • PIPPIPPIP
  • 326 Beiträge
  • Ich fahre:T400 und AWO 425 Touring
  • Wohnbereich:Eningen

Geschrieben 18.10.2012 - 12:17

Gibt´s für die Dichtungen und Manschetten eigentlich einen Reparatursatz? Und was kostet der (wahrscheinlich nur mein FTH erhältlich)?

Meine Beläge liegen nämlich auch dauernd an. Hab mir heute schon die Finger an der hinteren Bremsscheibe verbrannt. :fire:

Gruß

Rob

Edit: Hab in einem alten Thread (2008) den Preis für Dichtring + Manschette für 32,- gefunden. Sind die Preise noch aktuell?

Bearbeitet von RobNer, 18.10.2012 - 12:22.


#9 Easy

Easy

    Tigerstützpunkt

  • Supporter
  • PIPPIPPIP
  • 757 Beiträge
  • Ich fahre:T400
  • und:DR650RS, DR660RRS
  • Geschlecht:Habe ich vergessen.
  • Wohnbereich:Freising
  • Interessen:Fahren und Schrauben

Geschrieben 18.10.2012 - 13:57

Servus Rob,

guggst Du hier:
Bremssattelreparaturkit

Gruss Wolfgang

#10 RobNer

RobNer

    RobNer

  • Mitglied
  • PIPPIPPIP
  • 326 Beiträge
  • Ich fahre:T400 und AWO 425 Touring
  • Wohnbereich:Eningen

Geschrieben 28.10.2012 - 14:31

Reinigen, fetten, einbauen der Bremssattelhalterungen ... das hat bei mir geholfen. Nur am vorgeschriebenen Silikonfett hat´s gemangelt. Hoffe, das MoS-Fett wird auch halten. Danke Jochen für den Tipp :thumbup: UNd danke Wolfgang für den Hinweis, wo ich die Dichtungen bekomme. Meine sind aber doch noch tadellos. Hab sie mit etwas Bremsflüssigkeit geschmiert. Gruß Rob

Bearbeitet von RobNer, 28.10.2012 - 14:32.


#11 weitzi

weitzi

    Aktiver User

  • Mitglied
  • PIPPIPPIP
  • 378 Beiträge
  • Ich fahre:Tiger 900 T400
  • Geschlecht:männlich
  • Wohnbereich:Saarburg

Geschrieben 28.10.2012 - 14:57

Danke mache ich.




Besucher die dieses Thema lesen: 0

Mitglieder: 0, Gäste: 0, unsichtbare Mitglieder: 0