Jump to content
Hello World!

Trainer

User
  • Content Count

    22
  • Joined

  • Last visited

Community Reputation

0

About Trainer

  • Rank
    Einsteiger
  • Birthday 12/05/1965

Profile Information

  • Ich fahre
    Tiger 800
  • Fahrweise
    normal
  • Geschlecht
    männlich
  • Wohnbereich
    D-34376
  • Interessen
    Sport
  • Hier zum:
    Wissensaustausch

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Biete hier progressive Gabelfedern für die Tiger 800 Road (A08) an. Beim Umbau habe ich diese entfernt. Sie haben bei mir eine Laufleistung von 8.500 km hinter sich. Sie sehen aus wie die Wilbers Promoto Gabelfedern. Ein Versand ist möglich VB = 65 € plus Versand
  2. Moin zusammen, ich habe letztes Wochenende auch eine Fahrwerksoptimierung an meiner 2012 Tiger Road durchgeführt. Die Wilbers Zero friction mit dem 5er Öl. Hierzu möchte ich mich auch ganz herzlich bei Andreas S. (www.asmr.on2wheels.at) bedanken. Anhand seiner Werkstatt Videos: Vorderrad Aus- und Einbau, Gabel Ein- und Ausbau und dem Gabelservice Teil 1 und 2 war es für mich kein Problem die Arbeiten durchzuführen. Dabei habe ich auch gleich den Vorderradreifen von Conti Trail Attack 2, welcher bis auf die Stege abgefahren war und auch schon von BJ 2013 stammt auf Conti Road Attack 3, umziehen lassen. Hinterreifen Conti Road Attack 2 Evo (der schon beim Kauf drauf war) Leider konnte ich noch keine Probefahrt machen wegen der momentanen Situation. Was mir bei den Arbeiten aufgefallen ist, ist dass der Vorbesitzer meines Mopeds oder die Fachwerkstatt noch nie was von Drehmomenten gehört hat. Die Steckachse war nur möglich mit einer Verlängerung an meinem Radkreuz zu lösen. Die Gabelstopfens nur mit zwei Mann und Gewalt und die kleinen Schrauben unten in der Gabel welche die Dämpfer fixieren waren nur mit Schraubstock und Pumpenzange angesetzt am Imbus zu lösen. Die Kupferdichtungen waren so gequetscht, dass sie regelrecht platt waren und sich gegen den Gabel und Schraubenrand verkeilt hatten. Ich freue mich schon auf die Probefahrt und wünsche euch allen Gesundheit, so dass wir alle bald wieder unsere Tiger laufen lassen können. Gruß Ralf
  3. Hi Karsten 24, schau mal hier https://asmr.on2wheels.at/bremsfluessigkeit-wechseln-kopie-kopie.html, vielleicht hilft dir das Video weiter. Der Andi hat viele nützliche Tipps auf seiner Seite. Der Link hört sich zwar nicht korrekt an, aber ab Min 5:04 wird dort gezeigt wie man den Fußbremshebel verstellt. Habe ich bei meiner auch gemacht. Gruß Ralle
  4. Hi Volker, schön dich im Forum zu sehen Vielleicht klappt es ja mal nächstes Jahr mit einem Treffen bei Thomas. Da können wir die Fränkische Schweiz unter die Tiger Tatzen nehmen. Gruß Ralle aus Nordhessen
  5. Hallo, ich bin auch am überlegen an meiner Tiger 800 A08 BJ 2012 an der Gabel was zu ändern. Die Frage ist nur was 1. Promoto Federn mit 5er Gabelöl 130€ Materialkosten 2. Zero friction mit 5er Gabelöl 160€ Materialkosten 3. Gabelüberarbeitung bei Wilbers mit allen Materialien und Lohn (Federn Zero friction, 5er Öl und was noch dazu kommt) 470€ Bei den ersten beiden Punkten könnte ich die Arbeiten selber erledigen bei dem Punkt 3 müssen die Gabelholme nach Wilbers gesendet werden. Ich habe mit Wilbers gesprochen und die sagen natürlich Punkt 3 ist das Beste, was ich auch glaube. Was ist eure Meinung ? Gruß Ralle
  6. Hi zusammen, habe die Kabel wie Luy1 verlegt was auch nicht so schwer war. Jetzt habe ich mir einen Vandalismus Schalter besorgt. Den gleichen wie Ganje http://www.amazon.de/gp/product/B006EG5IC4?psc=1&redirect=true&ref_=ox_sc_act_title_1&smid=A1X0M9U5WW1195 aber er leuchtet ununterbrochen und nicht nur beim einschalten. Da ich von Elektrik nicht so viel Ahnung habe kann mir einer sagen wie die Poolbelegung richtig aussieht? Gruß und Danke Ralle
  7. Ich möchte nochmals erwähnen das meine Tiger nicht lauter geworden ist. Vielleicht ist das nicht richtig rüber gekommen Ich möchte Kallebadscher zustimmen was laute Autos betrifft. Ich arbeite an einer belebten Innenstadtstraße und ab 10 Uhr ist es nicht mehr möglich die Fenster bei dem herrlichen Wetter zu öffnen, weil die Straße als Poserstrecke benutzt wird. Dort beschleunigen sie wie die verrückten mit AMG / S / M usw. mit Auspuffanlagen die nicht pätschen sondern knallen!!! wenn eine Harley vorbei fährt, ist diese leise. Anstatt zu knipsen sollte da mal eine Dezibel Messung gemacht werden und diese Kisten aus dem Verkehr ziehen. Gruß Ralf
  8. Moin, ich habe das mal bei meiner alten BMW 650 GS gemacht. Die hatte rechts und links neben dem Soziussitz ja zwei Auspuffrohre mit einer Verbindung unter dem Sitz. Dort wurde im Forum der Vorschlag gemacht durch das Verbindungsrohr ein 10 mm Loch zu bohren. Ich habe mir darauf hin einen 8 mm Schalungsbohrer besorgt und auch ein Loch dort hinein gebohrt. Das Ergebnis war, dass der Klang dumpfer wurde. Gefiel mir besser. Ich habe mir gedacht das müsste beim Original Topf der Tiger auch gehen und habe das Video gefunden. Habe aber nicht so einen dicken Lochbohrer genommen sondern meinen 8 mm Schalungsbohrer. Erst habe ich ein Loch gebohrt und ein paar Tage Probegefahren und dann ein zweites. Jetzt gefällt mir der klang. Blubber dumpfer aber nicht lauter wenn man durch den Ort fährt und klingt kerniger wenn man beschleunigt. Ist ohne Probleme durch den TÜV gekommen und die Maschine war auch schon zwischendurch in der Werkstatt aber dort haben sie auch nichts gesagt. Vorteil mit dem kleinen Lochdurchmesser ist, das man den Klang Individuell anpassen kann. Je nach Geschmack. Gruß Ralf
  9. Hallo, So, wie ich vermutet habe ist es auch gekommen. Nach ein paar Metern hatte ich nach dem Tanken die volle Balkenanzeige. Es funktionierte alles. Ich muss auch sagen nach dem aufspielen des neuen Mappings läuft das Moped wirklich besser. Verbrauch schaue ich mal nach wenn ich ein paar Tankfüllungen durch habe. Gruß Ralf
  10. Moin zusammen, hatte das Problem das ich heute Morgen auch keine Balken in der Tankanzeige hatte. Ich gehe mal davon aus, weil ich gestern mein Motorrad von der Werkstatt abgeholt habe. Da haben sie mir ein neues Mapping aufgespielt. Grund war das sie bei Stopps an Ampeln usw. nach Benzin gerochen hat und der Verbrauch bei 6,6 l/100 km lag. Als ich dort weg fuhr waren zwei Balken und die Reserveleuchte an. Bei 240 km auf dem Tripzähler bei dem Verbrauch normal wie ich wusste. Nur wie gesagt heute Morgen nichts mehr und Restreichweite 0. Die Werkstatt sagte mir aber das sich nach dem neuen Mapping alles erst wieder einspielen muss und das kann auch ein paar Kilometer dauern. Wenn ich heute Nachmittag wieder aufs Bike steige fahre ich eh Tanken und dann schaue ich mal was passiert. Grüße aus den sonnigen Nordhessen Ralf
  11. Hi Technikfan, ich schaue mal mir die Batterie genau an. Das ganze fing an nachdem ich sie nach dem Winter wieder eingebaut habe. Vielleicht ist eine Klemme nicht richtig fest. Heute Morgen sprang sie ohne Probleme an und lief einwandfrei. Das mit der wegfahrsperre habe ich schon gelesen aber wo finde ich die bzw. wie kann ich erkennen das ein Kabelbruch vorliegt? Gruß Ralf
  12. Moin zusammen, wollte mal dieses Thema mit meiner Erfahrung von Gestern neu aufleben lassen. Wollte Gestern eine Runde bei herrlichen Wetter drehen und habe mich somit mit einem Biker verabredet. Maschine aus der Garage geholt und ohne Probleme zum Treffpunkt gefahren. Dort abgestellt dabei den Zündschlüssel gezogen und ca. 5-10 Minuten auf den Kumpel gewartet. Zündschlüssel rein Zündung an alle Anzeigen springen an. Kupplung gezogen Seitenständer hoch Starter gedrückt und kein Ton kein klackern einfach nichts. Nochmals gedrückt wieder nichts. Zündung aus, Schlüssel gezogen kurz gewartet, Schlüssel wieder rein , Zündung an, Starter gedrückt sprang sofort an??? Maschine lief einwandfrei bis ich sie wieder kurz ausstellte Schlüssel aber stecken ließ. Sie sprang wieder an aber als ich vor einer Kurve runter geschaltet habe ging die rote Warnlampe an und die Tiger war aus. Bin noch an den Straßenrand gerollt und war sehr erschrocken. Schlüssel gezogen kurz gewartet bis die Geräusche aus der Elektrik verstummten dann wieder normal gestartet. Woran kann das liegen??? Gruß Ralf
  13. Moin zusammen, ich hatte auch nach der ersten Tour in diesem Jahr das Problem das mein rechter Unterarm eingeschlafen ist. Habe gestern Abend den Lenker umgebaut. Also die Klemmblöcke gedreht und die Neigung laut Handbuch (langer Einstellstrich genau auf der Trennlinie der Klemme ausgerichtet). Mein Vorbesitzer hatte eine andere Neigung eingestellt. Fühlte sich heute Morgen gut an. Da ich den Brems und Kupplungshebel auch neu einstellen musste liegen jetzt die Kabel auf der Plastiktankverkleidung auf. Beim Lenkereinschlag um das Lenkradschloss zu schließen muss ich richtig drücken damit der Lenker in die Position kommt??? Das ist glaube ich nicht normal. Bei mir erfolgt die Kabelführung von den Armaturen vorne um die Gabelholme. Ist das richtig? Danke für eure Hilfe Ralle
  14. Hallo zusammen, habe gerade auf YouTube den Kollegen hier gefunden http://asmr.on2wheels.at/werkstatt.html und bin der Meinung er hat ein paar gute Tipps. Er empfiehlt auch den neuen Kettenschleifschutz. Gruß Ralf
  15. Oh dann müsste der Geruch bald Verschwunden sein bei Erstzulassung 15.03.2012
×
×
  • Create New...