Jump to content

Tigerhome - ein Heim für Tiger (est.1998 by sp)

Stefan62

Mitglied
  • Gesamte Inhalte

    155
  • Benutzer seit

  • Letzter Besuch

Ansehen in der Community

6 "Gefällt mir" erhalten

Über Stefan62

  • Rang
    Beteiligt sich
  • Geburtstag 30.03.1962

Profilinformationen

  • Ich fahre
    T400, Bj.98
  • und
    XJ600 51J "TERRA" (Umbau)
  • Fahrweise
    cruisen, reisen, auch auf Schotter
  • Geschlecht
    männlich
  • Wohnbereich
    39XXX
  • Interessen
    Moped, Natur, Skandinavien, Musik ... überhaupt zu viel
  • Hier zum:
    Erfahrungsaustausch, gemeinsames Fahren

Letzte Besucher des Profils

719 Profilaufrufe
  1. Tiger geht aus voller Fahrt aus

    Bin gespannt auf das Ergebni. - Bitte unbedingt hier posten! Gruß, Stefan.
  2. Danke Leute! - Ich würd' da echt gern mitmachen und z.Zt. sieht das Datum auch gut aus bei mir. Nur meine Katze kränkelt noch, was ich unbedingt zum Frühjahr in den Griff kriegen will. @Jörg. Plusquamperfekt wäre ünbrigens "war gewesen" ...gewesen. BTW: Der Freitag ist kein freier oder Brückentag oder sowas? ...nur Kindertag? Also Urlaubsantrag. Freue mich und hoffe, es klappt bei mir! Gruß, Stefan.
  3. Meine Katze ist krank

    ...danke für Eure beiden sehr aufschlussreichen und mutmachenden Beiträge, Maley und 750st1 ! Werde das testen und berichten! Gruß, Stefan.
  4. Ich spiele...

    ...und in dem Gejammer sicher auch ohne Verstärker auskommt?! Stefan.
  5. Meine Katze ist krank

    Danke für die Tipps! Maley Du meinst also, dass es die CDI (bzw. Leistungstransistoren darauf) sein könnten - oder auch der Pickup, habe ich das richtig verstanden? Aber der Pickup würde ja nur den Zündzeitpunkt "geben" und nicht erklären, warum dann nur eine Kerze nicht zündet. Oder sehe ich das falsch? @Amadeus Danke für die Info! - Zündfolge ...ja nee is klar. Dann könnte ich die 3. mit ner anderen Spule tauschen und ausschließen, dass es daran liegt. Also 1. Messen, 2. Spulen tauschen. Das ist wenigstens n Plan. Soweit danke, Stefan.
  6. @Amadeus, Katzenrallye bei "Dir" war am 31.05.- 03.06.2018 ? Ist das richtig? Gruß, Stefan.
  7. Ich spiele...

    Hi Leute, ich sehe schon das Bild vor mir: Von allen Seiten fahren zur Katzenrallye die Tiger mit "Mann" und auf dem Rücken je eine Klampfe" Goil. Würde gerne mitmachen. Und ich sehe schon den Riesenmixer vor mir, damit von 20 Bässen und Gitarren das Signal auf den einen armen Vox vom Amadeus gequetscht wird. ...für die Katzenjam. Gruß, Stefan.
  8. Meine Katze ist krank

    ...ok, danke Maley! Ich hoffe immer noch, dass es vielleicht ein Kerzen-/Spulen-Problem ist und es einfach an der Zündung liegt. Ich messe erstmal. Startpilot brauche ich nicht. Kriege ihn auch so in Gange. Das mit dem Warmlaufen hatte ich aber schon auf meinem letzten Weg nach Hause (20km). Das ging einfach nur auf 2 Pötten und da wird sich nun auch nichts ändern. Meine Hoffnung ist wie gesagt, dass es ein Zündungsproblem ist. - Wenn die Strecke Spule-Stecker-Kerze aber ok ist, bleibt mir nur zu glauben, dass das Öl im Brennraum 3 die Ursache ist. Und dann muss ich die Frage klären: woher. Geht Ihr da mit oder kann ich noch was anderes Testen, ohne alles zu zerpflücken? (Beispielsweise die Frage, ob die Spulen untereinander austauschbar sind?) Danke und Gruß, Stefan.
  9. Meine Katze ist krank

    Gestern war die erste Möglichkeit, nach Weihnachten und einem Männerschnupfen mal wieder bei 3 °C in der unbeheizten Garage weiterzugucken und zu schrauben. Gute Neuigkeiten gibt's allerdings nicht. Bin ziemlich frustriert. Habe auf Euch gehört und erstmal mit einem neuen Satz Kerzen und ölgesäuberten Kerzensteckern einen neuen Startversuch zu machen. Natürlich hab ich vorher das überschüssige Motoröl abgesaugt: ca. 350ml hab ich rausgesaugt, bis das Öl an der max.-Grenze stand! Er sprang etwas widerwillig ... aber an. Gasannahme war zäh und wurde während des gesamten Tests (ca. 2min) nicht besser. Wieder gefühlt auf 2 Pötten. Die ganze Zeit hatte ich dicke grauweiße Auspuffwolken. Obwohl ich die Auspuffrohre unterm Motor abgewischt hatte, sammelte sich sofort am rechten Rohr unten an der Verbindungsstelle das Öl: eindeutig schwarzes Motorenöl, und tropfte ab. Danach sahen meine Zündkerzen so aus: Die Rechte (Zylinder 3) habe ich abgewischt (siehe Tempotaschentuch oben rechts) - war Öl dran. Die linken beiden sehen verrußt aus. Warum, ist mir nicht ganz klar. Ob sie vielleicht noch besser geworden wären, wenn der Motor warm geworden wäre...? Ein Blick in die Zündkerzenlöcher zeigte, dass der rechte nicht SOOOO ein Problem hat wie weiter oben beschrieben, dass nun aus der Ventildeckeldichtung dort ständig Öl auf (also "über") die Zündkerze fließt. Vorm Ausbau schien diese am Sockel ziemlich trocken. Beim Hineinleuchten in den Brennraum meine ich aber, Öl auf dem Kolben sehen zu können: ....sah feucht aus - im Gegensatz zu Loch 1 und 2. Nochmal zum Öl unterm Motor: Sobald der Motor läuft, kommt Öl aus allen Auspuffrohr-Anschlussstellen - außer hinten links. Außerdem hab ich unterhalb der Revisionsschraube am Krümmer Nr. 3 eine leichte Ölspur. Alles deutet also darauf hin, dass der Brennraum 3 Öl ausspuckt. An den Außenkanten sämtlicher Motordichtungen ist KEIN Ölaustritt festzustellen! Was will uns das nun sagen? Abgesehen davon, dass ich nicht weiß, warum die linken beiden Kerzen rußig sind, hab ich Öl im Brennraum Nr. 3. Warum? Über eine defekte Ventildeckeldichtung kann das m.M.n. nicht da reinkommen. Ich fürchte immer noch, es ist die Kopfdichtung. - Wie häufig ist sowas? Ich meine, die hat erst jungfräuliche 41Tkm runter! Frage ist für mich auch: zündet die 3. Kerze nicht und dadurch zieht der Kolben das Motoröl über die Kolbenringe (wie es hier jemand schrieb) oder hab ich Öl im Brennraum (durch defekte Dichtung) und darum kann die Kerze nicht mehr zünden?!?! Ich hab noch keine Idee, wie ich den Widerstand des Kerzensteckers messen kann, da dieser oben total isoliert ist. Auch weiß ich nicht, wie ich ggf. die Zündspule auf Funktion prüfen (messen) kann. Für weitere Tipps und Vorschläge wäre ich sehr dankbar! Ich bin ziemlich am Verzweifeln, denn eigentlich wollte ich hier (wie an meinen japanischen Luftkühlern) alles selbst machen. - Jetzt stehe ich womöglich vor einer größeren Revision an einem wassergekühlten Motor. Ich gebe zu, dass ich gestern mit dem Gedanken gespielt hatte, die Mühle zum Händler zu fahren (pfui!!!). Das geht mir ja irgendwie gegen die Ehre. Andererseits scheue ich mich, das ganze Zylinderkopf-Geraffel abzubauen mit all den Fallstricken, die es da gibt. ...zumal das vorm warmen Frühling nichts wird. Help! Stefan.
  10. Unterer Kettenschleifer

    ...muss der Winter-Blues sein. Mir geht's auch grad so. Obwohl ich wenigstens noch einen gerade überstandenen Männer-Schnupfen und eine unbeheizte Garage vorweisen kann! Gruß, Stefan.
  11. Umbau Muschi zum Krabbler

    neee! Also! Gruß, Stefan.
  12. Welches Werkzeug?

    Update: Hab mir jetzt den schönen Louis-Werkzeugkasten mit 1/4"- und 1/2"-Ratsche zugelegt. Gab's grad für nur nen Fuffi. Sehr schönes Zeug! Außerdem mit diversen Inbus- und Torx-Nüssen. Warte jetzt nur noch auf mildere Temperaturen. Den "Frühling" um die Jahreswende hab ich verpasst und nu schlepp ich mich mit nem Infekt rum . Naja - letzter Winter ohne beheizte Garage! Gruß, Stefan.
  13. Welches Werkzeug?

    Super, BärTiger - Danke für die Antwort! Und schöne Grüße in die Runde, Stefan.
  14. Welches Werkzeug?

    Ok danke erstmal! Aber nochmal: Ich muss ja ein Inbus-Bit auf einen 1/4-Zoll- oder 1/2-Zoll-Vierkant bekommen ...also nochmal ein Zwischenstück. Oder habt Ihr dafür eine Inbusnuss ... fällt mir gerade ein ...und siehe da, google findet's. - Die ist wahrscheinlich kruz genug, um sie unterm Rahmen anzuwenden? - Jemand Erfahrung? Danke und Gruß, Stefan.
  15. Welches Werkzeug?

    Hi zusammen! Die eher Schrauber-unfreundlichen Temperaturen in einer immer noch Schrauber-unfreundlich ungeheizten Garage sowie der morgige TÜV-Termin für mein Zweitmopped verhinderten bislang, dass ich dem Kranke-Katze-Problem aus dem Nachbar-Thread zuleibe rücken konnte. Zwischenzeitlich habe ich aber angefangen, dafür aufzurüsten: unter anderem hab ich Ventildeckeldichtung und Ventil-Niederhalter-Werkzeug besorgt. Der bevostehende Dichtungstausch bzw. die Ventileinstellung lenken nun meine Aufmerksamkeit auf die Schraubverbindungen am Ventildeckel. Da gibt es Imbus-Schrauben. Aha! Ich hab Drehmo-Schlüsses von Proxxon, einen 1/4- und einen 1/2-Zoll. Für nen Imbus braucht man ja schon wieder ein Zwischenstück! - Was habt Ihr Euch da besorgt und passt das so überhupt noch unter den Rahmen? 2. Frage: Was für einen Sternbit-Kasten habt Ihr, um alle verwendeten Schraubverbindungen an der T400 abzudecken? 3. Frage: Welches Spezial-Werkzeug für die T400 wäre noch sinnvoll? Danke und Gruß, Stefan.
×