Jump to content
Hello World!

Stefan62

User
  • Content Count

    377
  • Joined

  • Last visited

  • Days Won

    2

Stefan62 last won the day on August 8 2018

Stefan62 had the most liked content!

Community Reputation

27 "Gefällt mir" erhalten

About Stefan62

  • Rank
    Aktiver User
  • Birthday 03/30/1962

Profile Information

  • Ich fahre
    T400, Bj.98
  • und
    XJ600 51J "TERRA" (Umbau)
  • Fahrweise
    cruisen, reisen, auch auf Schotter
  • Geschlecht
    männlich
  • Wohnbereich
    39XXX
  • Interessen
    Moped, Natur, Skandinavien, Musik ... überhaupt zu viel
  • Hier zum:
    Erfahrungsaustausch, gemeinsames Fahren

Recent Profile Visitors

1,721 profile views
  1. Hallo niedercb, der offenbar eine T400 hat. Woher bist Du? Aus CB? 6 ein halb, soweit ich das überblicke. - Und das ist sehr gut so und immer bereichernd. Gruß, Stefan.
  2. Hi zusammen, was für eine Tigerei! Hat wieder voll Spaß gemacht und Wetter hat auch gepasst! Als noch ziemlich "neuer" Tiger-Jünger hab ich mich auf meiner 2. Katzenrallye schon total heimisch gefühlt, was an den netten und interessanten Leuten und natürlich an der entspannten Umgebung liegt. ...und einen Marienkäfer hab ich nun auch schon gesammelt. Wolfgang, ich hab Dich zum Schluß irgendwie verpasst (wahrscheinlich hab ich wieder gebummelt ), sodass ich mich gar nicht richtig verabschieden konnte. Danke Dir nochmal und Frosch_Jörg für Euren vielen Aufwand, der sich seeeeeehr gelohnt hat! Ihr habt uns ein schönes Wochenende beschert und ich hoffe, alle Verunfallten genesen bald und erinnern sich, wie gut die Truppe in diesen Momenten zusammengahelten hat. Wenn im kommenden Jahr der Jenenser Marco (Deutscher Meister) auch noch am Freitag ne Kanutour anbietet, wäre das ein schlagendes Argument für doch noch einen Urlaubstag! Ich hoffe man sieht sich ... und mit einigen vielleicht auch zwischendurch! Ansonsten bis zum nächsten Themen-Thread Gruß, Stefan.
  3. ... oh man Jörg, hast Du eine Catering-Bude? Das sieht ja echt professionell aus. 7kg Pellkartoffeln pellen ... wie können wir DAS wieder gut machen? Aber was macht der Cannabis-Busch im Kühlschrank? Gruß, Stefan.
  4. ... endlich mal noch ein Urtiger-Treibär! Danke für die Anfahrt-Tipps! Die Aufregung steigt! - Morgen nochmal durch's Gewitter fahren und dann schnell eine andere Wetter-App geladen! Gruß und bis morgen, Stefan.
  5. So Leute, ich will das hier mal zu einem Abschluss bringen. ... einem guten Abschluss. Ich habe beim Schwimmerkammerndichtungseinbau auch gleich nochmal andere Vergaserschrauben gekauft. Die V2As waren dann doch zu weich in Verbindung mit der kleinen Imbus-Größe in den Linsenköpfen. Bin dann auf "Zylinderköpfe" (Kopfform der Schrauben!) umgeschwenkt, wo die Imbusgröße und damit das zu übertragende Moment ne Nummer größer ist. Dann war DAS erledigt: Schwimmerkammern dicht, wieder lösbare Vergaserschrauben dran. Dann hab ich doch tatsächlich ein Leck vorne an einer bereits (vom Vorgänger reparierten) Tank-Verkleidungsschraube bemerkt! Erfolgreiche Verklebung in diesem Thread : Als alles gut war, wechselte ich noch den Benzinhahn - zur Sicherheit. Nach dem Ausbau und dem Säubern des alten war ich mir zwar sicher, dass mein "Stottern" bzw. die Leistungsarmut nicht am Spritfluss lag - aber da es ohnehin kein originaler Benzinhahn war ... ... Ausgang nach hinten(!), wo die Verkleidung gleich kommt, bestellte ich mir einen von Tigerparts. Grund war auch, dass ich den alten Hahn nicht mehr richtig absperren konnte. Er war leicht inkontinent. Ich war zwar skeptisch, weil der Benzinhahn von Wolfgang (Tigerparts) weniger Reserve haben sollte, hab es aber trotzdem erstmal gemacht. ...zur "Reserve" siehe Ende des Beitrages! Dann habe ich den Tiger am Tropf angeschmissen und gehorcht, ob er gut hochdreht. Mir war so. ...aber nach einigen Minuten war mir dann, als würde er nachlassen. - Ich hatte vergessen, den Deckel der "Flasche" (Tropf) zu öffnen! Dann das Gleiche nochmal. Es schien zu gehen. Am Ende war ich aber wieder skeptisch. Obwohl die Flasche offen war! Alles zusammengebaut und Probefahrt. Es holperte ein paar Kilometer lang. Zwischendurch auch mal kräftiges Ziehen! Ich schob es auf die Standzeit. Tankte den Tank voll und 100km (!) Probefahrt. Trotz Autobahn-Etappe und häufigen Beschleunigungstests besserte sich nichts. Nach Hause und einen Plan geschmiedet. Zu diesem Zeitpunkt kaufte sich unser Amadeus eine 800er. Er gab alle 900er Teile auf und ich erstand ein paar Zündkerzenstecker und eine neue Zündspule. - Dann hatte ich endlich mal einen Tag arbeitsfrei bekommen und machte mich ans Werk: Tropf, wie gehabt. Amadeus' Zündspule im Anschlag. Jeden der Kerzenstecker nacheinander bei laufendem Motor abgezogen. - Weit abgezogen! Die Dinger scheinen noch zu zünden, wenn der Stecker schon ab ist (Funkenschlag!) ((Nur mit Handschuhen!)) Beim Ziehen der äußeren Stecker starb der Motor fast oder sofort ab. Beim mittleren Zylinder blieb sie an. Es war nur minimal etwas zu merken, wenn der Stecker ab war. Beim stoßweise Gasgeben, merkte ich, ... dass es keinen Unterschied gab. => Ganz klar, hier war was faul! Da meine Kerzen alle prima und gleich aussahen ... zog ich meinen Trumpf (von Triumpf ): Zündspule in 2 Minuten gewechselt, angeschmissen: Unterschied wie Tag und Nacht! Alles zusammengebaut und 50 km Spaß gehabt! Vom ersten Meter ab! Was sagt uns das? => Bei undefinierbarem Ruckeln und schlechter Gasannahme (auch nach mehr als 30km Fahrt) immer auch die Spulen testen. Am besten mit einer Ersatzspule. -------- Was ist nun zum Benzinhahn zu sagen?! Hier mal alt gegen neu: Ok, "ETWAS weniger Reserve" trifft es nicht ganz. Der alte guckt mit dem Ende noch über die Kante des Tanks, die sich nach vorne erstreckt. Da ist noch ne Menge Volumen. Der neue hat quasi nur noch das hintere (untere) Tankreservoir zur Verfügung. Da ich neugierig war, literte ich noch vor dem Tanken den Hahn bzw. den noch leeren Tank aus. Ich hatte vor dem Kleben knapp 5 Liter aus dem Tank abgelassen, das war alles. Ich kippte es wieder rein und ließ es über Normal-Stellung ablaufen. Es kamen ca. 4,5 L heraus! Ganz richtig: und über "RES" noch ein knapper halber Liter! Das ist natürlich - mir Verlaub gesagt - ein Witz. Macht selbst bei 5l Verbrauch auf hundert km sagenhafte 10 km Reichweite! Was soll's. Ich hatte noch die Resthoffnung, da der Tiger vorne in einem Radhalter stand, dass er dort etwas höher und damit nicht exakt gerade steht. Egal, erstmal tanken und ... testen. Das hab ich dann auch tatsächlich durchgezogen - gestern die kritischen Kilometer mit 1,5l-Fuelfriend. "Gelbe Lampe" kommt bei mir (nach wie vor) nach ca. 300km. (diesmal 292) Nach meiner Berechnung sind das etwa 17.5 l. Dann bin ich bis zur "neuen Reserve" noch sage und schreibe 152km gefahren (444km) und dann ... jetzt wird's spannend: tatsächlich mit stotterndem Motor bis vor meine Haustankstelle gekommen: Stand: 458km. Tja. Sind leider nur 18 km Reichweite gewesen. Aber immerhin weiß ich's nun. Übrigens hab ich dann 26,1 l in den 25l-Tank bekommen. (So, wie ich auch sonst tanke.) Und ja, es waren übrigens 5,7l auf 100km. Ich hätte auch mehr akzeptiert, aber so isset nu ma. Und die Maschine läuft wie im Bilderbuch und sie geht mir auch nicht mehr aus, wie noch im letzten Jahr. Alles schick und mit einem "bemerkenswerten" Benzinhahn ... Gruß, Stefan.
  6. Nachgereichte Fotos: Leckage an der vordersten Tankverschraubung Richtung Lampe. Hier ist es noch n bisschen nass ... Das Loch ist nicht unbedingt der kleine schwarze Bubbel. Irgendwo da... Dann das Ganze mal behutsam mit nem Dremel ausgeschliffen und aufgeraut. Dabei die alte "Einsatz-Masse" (des Vorbesitzers) mit rausgenommen. Ebenso das Gewinde unten rechts am Tank behandelt. Da war so ne Art "Fensterkitt" drin Konnte ich nur noch mit der Hutmutter reinstecken, die dort vom Vorbesitzer eingesetzt wurde ... Dann hübsch beide Stellen mit der Masse und der angepassten Hutmutter gefüllt. Das "JB-Weld" lässt sich prima da reinschmieren. Ich hatte einen kleinen Holzspan verwendet. Da die Masse noch zäh fließt, sollte die Stelle so wie oben waagerecht hingelegt werden. Anschließend noch etwas abgeschmirgelt ... ... und noch vorne: FAZIT: Alles dicht und für moderates Anschrauben (ich übertreibe das jetzt nicht mehr!) vollkommen fest. Soweit konnte ich meine Nebenbaustelle erfolgreich abschließen. Der Rest (Ende gut, alles gut!) woanders ... Gruß, Stefan.
  7. Hi Audibirne, danke für Deinen letzten Bericht! Verstehe Deinen Frust - nu ma langsam... Im Prinzip ja. Aber Du weißt nicht, wie stark der Kurzschluss bzw. Defekt ist und wenn es eine äußere Spule erwischt hat, dann läuft der Motor so unrund, dass er womöglich nicht wieder anspringt ... bis die Spule wieder kalt genug ist. Daher ja mein Rat weiter oben, die Kiste im Stand (mit Benzin-Tropf und ohne Tank) laufen zu lassen und nacheinander die Zündkerzen zu ziehen und zu lauschen. Ich tippe nach wie vor auf eine der Spulen. Ich hatte bei mir auch tolle Sachen gemessen ... aber wenn sie warm ist, sieht das bestimmt anders aus. Benzinstand (Schwimmerkammernstand) hatte ich bei meiner auch schon im Verdacht. Aber warum soll sich der ändern?? Und nach 16 km hast Du schon mehrere Schwimmerkammern leergesaugt! Der Sprit scheint also da zu sein. Schieße oder leihe Dir eine Zündspule und teste wie oben beschrieben. Wenn Du alles auseinander hast, dauert die Diagnose nur 5 min und die Raparatur mit dem Ersatz 3 min! (Alternativ gibt's bei Tigerparts neue Spulen für Stück á 59€ glaub ich.) Das kapier ich nicht, sorry. Wer (welcher "Korb"?) steckt wo nur mit Gummis und wo im Vergaser?? Und was wird hochgedrückt? ...würd Dir gerne helfen. ... darauf tippe ich jetzt nicht mehr. Warum sollte das 16 km lang gut gehen? Selbst mit dem Sprit aus der Benzinleitung kommst Du nur 500..1000m weit. Ich hatte bei meinem Problem ab und zu mal alle Pötte am Start aber nur in bestimmten DZen. Im Stand gab es aber schon seit einem Jahr immer mal einen Aussetzen, sodass sie sogar manchmal aus ging. Jetzt nach dem Wechseln der einen Spule läuft sie ÜBERALL rund. Gruß und good luck, Stefan.
  8. Hallo Ihr Ortskundigen, hallo Wolfgang: Wie sieht die Anreise von Norden über die B88 aus? - Ist da ne Baustelle? Letztes Jahr war doch eine Saale-Brücke nicht befahrbar. Danke für Tipps! Und freu auf Freitag! - Auch wenn die Wetter-App von Blitz und Donner und 60% Regen spricht. Gruß, Stefan.
  9. Oh manno Frosch_Jörg, Du willst jetzt nicht, dass ich mir 6 Seiten 15er Katzenrallye durchlese??? Das wäre wahhhhhhrrlich eine schawere Prüfhung für mich Unwissendhen. Gnhaaade!
  10. Ach du je: Das hört sich ja verdammt nach einem eigenen Unter-Fred an, wenn der "Macher" der Katzenrallye Geburtstag hat! Allet Jute , Wolfgang ! Bleib gesund und uns erhalten! Gruß, Stefan.
  11. ... bitte um Aufklärung Oder bin ich der Einzige, der das nicht weiß? Gruß, Stefan.
  12. ... manchmal braucht man ETWAS Geduld mit den Teilen. Hab das gerade durch und war auch schon kurz vorm Aufgeben. Und jetzt: neue Liebe, da alles prima läuft! Wenn frischer Sprit nachlaufen kann, der Vergaser vollständig gesäubert ist (vllt. noch n bisschen "Profi Fuel Max" in den Tank kippen), dann sollte sie nach spätestens 10..20 km gut laufen. Tut sie das nicht, würde ich nach meinen letzten Erfahrungen die 3 Zündwege testen: Tank ab und mal alle 3 Kerzenstecker nacheinander ziehen. Ändert sich was? (ziehst Du einen äußeren, geht sie meist aus) Ich hab so meine mittlere Zündspule entlarvt. Es tat sich beim Steckerziehen fast gar nichts. Gemerkt hab ich's im Standgas fast gar nicht aber beim Gasgeben. - War etwas widerwillig ... und zwar egal, ob Stecker gesteckt oder nicht! Spule getauscht - ruhe im Karton. Wichtig ist jetzt, dass Du erstmal rauskriegst, ob das Problem düsentechnischer Art ist. Wenn Sie bei der Probefahrt unwillig Gas annimmt, nur in bestimmten DZ-Bereichen und besser fährt, wenn Du den Choke ziehst, dann würde ich auf Vergaser tippen! Hol Dir ggf. Hilfe bei einem Forenmitglied in Deiner Nähe! Auch mal gucken, ob die Ansaugstutzen porös/durchlässig sind: Im Standgas mit Bremsenreiniger besprühen. Wenn die DZ nicht hochgeht, ist an der Front alles i.O.. Apropos "hochgehen": den Bremsenreiniger NICHT auf heiße Teile sprühen! Good Luck, Stefan.
  13. Wenn Du auf Durchzug und Agilität stehst, warum holst Du Dir dann ein 250Kilo-Teil für die Straße? Nö Gruß, St.
  14. Hi Kapo, woher bist Du? Mit nem anderen Mopped, ja. Ner umgebauten XJ600. Ist z.B. besser im Gelände und hat verschmerzbar weniger Topspeed - aber das weißt Du sicher. Spritverbrauch ist nicht spürbar mehr. Ob die standard Kettenlänge bei der T400 dann noch passt, weißt Du vielleicht von Deiner ersten besser als wir. Was hast Du mit dem Teil vor? Schotterpisten? Wheelies? Gruß, Stefan.
  15. Aber im Allgemeinen kippt man doch nicht sofort um, wenn man die Straße verlässt? Also ich hab's bisher 2x geschafft: 1x auf einem Waldweg beim Wenden ... selbst Schuld und 1x auf dem "Parkplatz" vorm Büro Es steht also 1:1. Bitte ja, versuche es! Es war doch im letzten Jahr auch kein Hardcore. (Ich versteh ja: neu und Lack und so... Aber ein bisschen Enduro ist doch die Tiger schon noch?) Hoffnungsvolle Grüße, Stefan.
×
×
  • Create New...