Jump to content

Oldi

User
  • Content Count

    73
  • Joined

  • Last visited

Community Reputation

7 "Gefällt mir" erhalten

About Oldi

  • Rank
    Beteiligt sich
  • Birthday January 18

Profile Information

  • Ich fahre
    Tiger 1200
  • und
    KTM 790 Adventure R, Suzuki DR
  • Fahrweise
    Alles und das ordentlich
  • Geschlecht
    männlich
  • Wohnbereich
    Österreich
  • Interessen
    lachen, leben, lieben ;-) und biken
  • Hier zum:
    Erfahrungsgewinn/austausch

Recent Profile Visitors

742 profile views
  1. Danke für deine Tipps. Klingt nicht schlecht. Ich werde mich melden, bevor ich hier wegfahre. Sofern das mit dem verdammten C möglich ist, möchte ich auf alle Fälle fahren. Auch alleine. Und natürlich freue ich mich, wenn ich unterwegs jemanden kennen lerne
  2. Hallo Leute; Anfrage an das Schwarmwissen . Ich habe ein Garmin Zumo 595 und auf einer 32GB SD Karte von OSM.de die Regionen Alpen und Skandinavien drauf geladen. Je ca. 3 GB. Und zwar direkt vom Netz auf die SD Karte gespeichert. Beim Entpacken überschreibt es dann jedes mal die andere Karte und es wird im Zumo 595 dann nur eine Karte (die jeweils entpackte) angezeigt und auch gelesen. Die Karte funktioniert dann einwandfrei. Ich bin in diesen Sachen leider ein DAU und brauche da Hilfestellung. Meine laienhafte Frage ist daher, brauche ich für jede Karte einen Mapin
  3. Ich beabsichtige Anfang Juni 2021 von mir zu Hause über CZ, D, DK nach Norwegen zu fahren. Dort möchte ich die im Passknacker ausgewiesenen 47 norwegischen Pässe vom Süden bis zum Nordkap hinauf abklappern. Zurück solls über Fin, Baltikum, Polen und CZ gehen. Werden ca. 10t km die lt. Grobplanung in 30 Tagen zu bewältigen sein sollten. Tankstellen und Unterkünfte habe ich bei den Tagesetappen bereits berücksichtigt. Ich bevorzuge ein Bett. Campen kann ich zwar, versuche es aber zu vermeiden. Für die Tour suche ich noch einen verlässlichen Partner. Fahren werde ich mit meiner Ti
  4. Ich habe auf meiner Tiger jetzt etwas mehr als 22t km drauf und kann von Lagergeräuschen nichts berichten. Reifengeräusche schon. Aber der A 41 von Bridgestone und der Pirelli Skorpion sind viel leiser als der MTN. Und meiner Meinung nach auch besser. Zumindest der Pirelli. Zur Kardanwelle kann ich mitteilen, dass diese bei den Kreuzgelenken eine geschlossene Schmierung (Fett) haben, aber im Kardantunnel frei und trocken läuft. Nur das hintere Winkelgetriebe ist mit Öl gefüllt, was auch gewartet werden muss (siehe Wartungsplan). Habe bei ca. 9t km die Schwinge geschredde
  5. Wie äußert sich das? Tut sich da was beim Drücken des Startknopfes und wird dann der Startvorgang unterbrochen wenn die Spannung abfällt, oder war es so wie bei mir, es tat sich gar nichts? Das wäre schon interessant. Denn, wer will schon die Batterie wechseln wenn z.B. der Kupplungsschalter hängt? Außerdem haben hier im Forum schon manche davon berichtet, dass selbst mit Startunterstützung sich nichts tat. Also, müsste die Ursache nicht bei der niedrigen Spannung liegen? Wäre wert abgeklärt zu werden, damit die Triumph Fahrer im "Pannenfall" wissen wie Sie den Fehler
  6. Mir wurde mitgeteilt, dass bei einer Spannung von unter 11,8V die Elektronik gar keinen Startvorgang zulässt! Praktisch, wenn die Zündung eingeschaltet wird und die Spannung zu niedrig, dann tut sich gar nichts. Hatte aber noch keine Möglichkeit dies in der Praxis mit einer Batterie mit niedriger Spannung zu testen. Wie geschrieben, hatte ich 2x das unerfreuliche Ereignis, dass sich einfach gar nichts beim Drücken des Startknopfes tat. Zündung bzw. Beleuchtung des Displays war dabei so wie immer (nicht schwächer). Bei diesen 2x waren in der Nacht die Temp
  7. Hatte ich auch bereits und habe im Thema "Starte nicht" darüber geschrieben. Mein Händler sagte mir, dass da vermutlich der Schalter im Kupplungshebel hängen bleibt. Deshalb habe ich auch den "Versuch" gemacht und darüber berichtet. Vor dem Starten einfach mehrmals den Kupplungshebel betätigen. Bei mir hat´s dann immer funktioniert.
  8. Mag sein. Mir hat der Händler mitgeteilt, das die Elektronik keinen Start bei unter 11,8 V zulässt. Und da ist eben noch keine nennenswerte Belastung angelegt. Warum, wieso? Kann ich nicht sagen. Wäre aber interessant zu wissen. Die Batterien waren alle ausgebaut und wurden daher nicht im Leerlauf gemessen. P.S.: Opa wäre schön, bin ich aber leider noch nicht. Und schwarzer Humor ist ja bekanntlich auch Humor
  9. Habe folgendes "Experiment" durchgeführt. Ich habe die 3 Jahre alte original Batterie meiner Tiger, die 1 Jahr alte original Batterie meiner KTM und eine neue Gel Batterie für die Tiger (Banner) 48 Stunden bei +6 bis -2°C im Freien gehabt. Alle Batterien hatte ich zuvor voll aufgeladen und dann die Spannung gemessen. Nach 48 Stunden im kalten Freien hatten alle Batterien einen Spannungsverlust von ca. 0,1 Volt! Jede der 3 Batterien hatte deutlich über 12 V. Die geringste Spannung hatte die 3 Jahre alte original Batterie meiner Tiger 1200 mit 12,76 V. Die Batterie der
  10. Ich bin ebenfalls in Ybbs und im Grunde sehr zufrieden. Tausch der Bremsbeläge wurde sehr kurzfristig ohne Probleme durchgeführt. Sehr positiver Nebeneffekt ist, dass die neuen Beläge besser bremsen. Brauche dadurch weniger Bremsdruck vorne, was sich auf die Bremsbalance positiv ausgewirkt hat. Dadurch weniger Bremsdruck auch hinten. Jetzt daher stabiler und weniger Bremsbelag Verschleiß hinten .
  11. Ich verwende zwar das Garmin Zumo 595, habe aber damit genau die gleichen Probleme. Darüber hinaus fängt das Navi des öffteren an, die Route neu zu berechnen. Oder es schaltet gänzlich ab und braucht elendslang zum neu starten. Satelliten Empfang mehrere Minuten unterbrochen. Ich habe das Navi am Lenker meiner Tiger 1200, V301 montiert. Habe bei Garmin bereits reklamiert und von dort kostenlos einen neuen Kabelsatz bekommen. Leider mit null Effekt. Daher neu reklamiert und es wurde das Zumo 595 kostenlos getauscht. Ebenfalls kein Effekt. Danke jedenfall
  12. Sollte es möglich sein, werde ich im Jänner 2021 nach Südafrika fliegen und mit einem Freund, der dort wohnt, einige Touren machen. Bin gerade dabei mir unten eine gebrauchte Maschine zu kaufen, die ich dann für die nächsten Jahre bei ihm stehen lassen kann. Sehr angetan haben es mir die Berichte, Filme (Youtube), von Feuerland bis Canada bzw. Alaska und vom Himalaya Gebiet. Neuseeland Offroad wäre auch super. Es wäre schon eine schöne Sache die höchste, nördlichste und südlichste Straße der Welt mit dem Motorrad zu befahren. Dazu suche ich zumindest einen Partner! W
  13. Weiß nicht. Bei mir hat sich gar nichts getan. Kein Klack, nichts. Beim Anlaufen hat es auch einige Meter gedauert, bis sie angesprungen ist. Wenn die Elektronik bei zu geringer Spannung das Starten verhindert, dann tut sich eben gar nichts. Dann dreht es sich auch nicht "gequält". Und wenn bei der Kupplung ein Entlastungsschalter eingebaut ist, und der aufgrund der niedrigen Temperatur "hängen bleibt", dann tut sich ebenfalls nichts. Rein gar nichts!
  14. Hallo Leute. Hatte heuer im Frühjahr bereits 2x das gleiche Problem. Jedes mal stand die Tiger bei kalten Außentemperaturen im Freien über die Nacht. Das 1x konnte ich sie mit dem 3 Gang bergab anlaufen lassen. Das 2x bekam ich Starthilfe. Habe mir daraufhin eine neue Batterie gekauft, diese jedoch noch nicht eingebaut, da die Batterie das ganze Jahr bei wärmeren Temperaturen funktioniert und gestartet hat. Heute habe ich die Batterien (Tiger u. KTM) ausgebaut und im wärmeren Keller deponiert. Da habe ich auch die Spannung gemessen und die "alte" Tiger Batterie hatte trotz ca. 3
×
×
  • Create New...