Jump to content
Hello World!

harryw

User
  • Content Count

    18
  • Joined

  • Last visited

Community Reputation

0

About harryw

  • Rank
    Einsteiger

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Okay danke. Leider habe ich noch keine Zeit finden können genauer nachzuschauen da ich mich erst um nen anderen Patienten kümmern muss. Die Oma hat Benzin in den Diesel gekippt. Naja Jedoch aufgefallen ist mir das der Hebel der Kupplungsbetätigung unten Senkrecht recht viel spiel hat. Ist das Normal? Dazu kommt das ich auch vor kurzem erst die Feder des Hebels wieder eingehängt habe da diese locker rumlag, ohne diese Feder ist das Geräusch nicht so laut. Ah zur Demontage des Deckels muss da der Anlasser runter? Da drunter versteckt sich doch auch ne schraube wenn ich richtig gesehen habe.
  2. Okay danke Mal morgen nen sauberen Eimer fürs öl suchen das ist keine 500km drinnen wäre schade drum.
  3. Hi, Seit neustem ist mir aufgefallen das meine Kupplung sehr laut ist. Sprich ich schalte auf neutral und lasse die Kupplung los. Sobald die Kupplung geschlossen ist rasselt es doch sehr laut was es zu anfangs nicht getan hat. Das ganze hat auch schlagartig angefangen und ist jetzt immer da. Hatte das schon mal jemand und kennt ne Lösung ist doch recht störend und irgendwie irritierend
  4. Alles klar Machts eig nen großen unterschied ob Gussrad oder Speichenrad original tune auf die 2001er Tiger. Im Winter wird sich dann auch mal wie gemeint der Drosselklappe sowie Ventile angenommen.
  5. okay Danke Habe das Gefühl wird allmählich auch immer besser die Tiger stand wohl vor dem kauf ne weile. Am We gibt's erstmal neues Öl, Filter, Kerzen nen K&N (bei den Preisen für original selber schuld das man die nicht kauft) und evtl das Tune angepasst. Evtl Gussrad standart oder racetune oder andere Empfehlung für die Speichentieger mit nur K&N Hoffentlich geht dann der verbrauch bisschen runter 6,3l bei allem original find ich schon heftig. Meine alte 600er hat sich gemütliche 4.5l-5,5l gegönnt bei nem nervösen rechten Arm.
  6. So die ersten paar 100km sind runter. Fährt sich richtig gut. Bis auf diese ruckler, wenn man der Tiger Feuer und Drehzahl gibt läuft alles wunderbar Problem sind eher die KFR gerade wenn man versucht 15/20 km/h fahren will im Stau oder ähnliches. Als hätte man Kängurubenzin getankt da sind die leichten ruckler bei ~70 noch erträglich. Und ist es normal das wenn man mit niedriger Drehzahl zuviel Gas gibt es anfängt zu vibrieren/rupfen als würde die Kupplung rutschen. Beim sportlichen schalten greift die allerdings wie sie soll. Bisschen Gas wegnehmen hilft dann bis man über ~3000u/min ist kann man wieder voll drauf.
  7. Jup original bleibt erstmal drauf fährt sich gut und dann bin ich immerhin auf der sicheren Seite. Wundern tut mich nur was der vorbesitzern da getrieben hat. Beim warmlaufenlassen mit der map hatte aber der Lüfter keine Lust und ist nicht angesprungen und hat direkt mal Wasser hinten über den Überlauf rausgedrückt. Beim Fahren war wieder alles OK
  8. Habe grad halt keine Ahnung ob K&N drinne ist oder nicht auf tank runter hab ich grad nicht soviel lust zum nachschauen. Und ob das dann so gut ist. Vorstellen könnte ichs mir soviel wie da schon rumgebastelt wurde von den vorbesitzern (doppellicht, ladeumbau, 17 mal neu gemapt und irgendwas hab ich bestimmt noch nicht gefunden). Merkt man nen unterschied zu racetune?
  9. Tatsächlich war die Sicherung oben gemessen intakt. Drunter dann doch gebrochen. Ergo neue Sicherung und geht wieder. Hab das ganze Teil dann mal noch ausgelesen und wtf seh ich das richtig das da schon 17mal dran rumgeflasht wurde? Und die Map sagt mir und tuneecu auch nichts. Habe dann mal die 10120 drauf gemacht da soweit ich weiß alles original ist. Das blubbern beim abtouren wurde definitiv lauter aber habe das Gefühl im unteren drehzahlbereich bißchen weniger punch zu haben.
  10. So Sicherung 3 scheint intakt zu sein Uhr ist trotzdem aus. Seltsamerweise geht auch die seitliche Steckdose nicht hängt das zusammen? Läuft das ganze über die Relais da hab ich mal dran rumgespielt da von zweien schon die schutzkappe abgefallen ist. Kann man da handelsübliche 5 polige Relais einstecken wollte morgen eh mal bei Louis vorbei schauen
  11. Ja das is natürlich richtig aber ich hoffe einfach drauf das das nicht zu arg ist bei 99% der Nutzer der original Uhr und der navhrüstlösung klappt es ja auch
  12. Hm in der tat seltsam. Hab mir eh überlegt so ne koso multianzeige drüber zu kleben dann habe ich auch direkt noch aussentemp Volt und Uhrzeit.
  13. Okay danke für den Tipp. Konnte heute endlich das Kennzeichen montieren und bin mal ne gescheite Runde gefahren. Mega geil und vorallem Kühlwasser ist dicht dem Schlauch hat wohl die stand Zeit nicht gut getan. Nur trip KM reseten sich nach jedem Zündung aus. Jemand nen Tipp wo ich suchen kann mein Werkstatthandbuch ist leider noch in England Mfg
  14. So endlich ist sie da. Nach Kühlwasser kommt seltsamerweise auch keins mehr raus nachdem sie mal im stand warm wurde. Muss ich mal morgen bei der ersten Runde prüfen ob es auch so bleibt. Allerdings merkte ich natürlich erst zuhause das die Uhr nicht geht Beleuchtung allerdings schon, Sicherungen sind auch alle in Ordnung. Und wackeln die original Koffer immer wie ein Kuhschwanz am Heck?
  15. Perfekt danke dir. War schon ne ordentliche Pfütze drunter nach der Probefahrt. Sichtprüfung leider mit Tank und dadurch schlechte Sicht lässt mich auf den rechten Anschluss tippen. Werd das am Montag mal näher inspizieren und evtl reicht ja nachziehen. Sollte der Schlauch was haben wo ist den allgemein ne gute Anlaufstelle für Ersatzteile
×
×
  • Create New...