Jump to content
Hello World!

informatiger

User
  • Content Count

    18
  • Joined

  • Last visited

Community Reputation

0

About informatiger

  • Rank
    Einsteiger

Profile Information

  • Ich fahre
    Triumph Tiger 995i
  • und
    Honda VTR 1000
  • Fahrweise
    mal so mal so
  • Geschlecht
    männlich
  • Wohnbereich
    D-89231
  • Interessen
    Motorradfahren, Kampfkunst, E-Gitarre
  • Hier zum:
    neue Leute kennenlernen

Recent Profile Visitors

75 profile views
  1. Das ist wieder so ein Spezialtip mit dem 2x warmfahren. Das werde ich testen. Danke dafür. Ich denke, so ein TuneECU zu kaufen, wird sich bei mir nicht rentieren. Im Augenblick kenne ich niemand, der so etwas hat. Evtl. die freie Autoschrauber Werkstatt um die Ecke. Muss mal den Meister fragen.
  2. Das ist sehr interessant, dass es nicht der orig. Stecker ist. Zwischenzeitlich habe ich den Anschluss mit neuen Kabeln repariert. Nach dem EV1 muss ich schauen. Bin kein Mechatroniker und somit immer auf Input von außen angewiesen. Danke für Eure Tips.
  3. Ich hätte mich in jedem Fall noch gemeldet. Ganz gelöst ist es noch nicht. Aber ich gebe mal einen Zwischenstand ab. Bislang habe ich folgendes gemacht, um evtl. damit zusammenhängende Probleme zu beheben: - neuer Benzinfilter - neuer Stator und Dichtung für Deckel - neue Tankschnellkupplungen aus Metall (hat mit den Problemen definitiv nichts zu tun - habe ich gemacht, weil der Tank gerade schön leer war) - neue Zündkerzen - Airbox Luftsensor neu verkabelt (Kabel waren komplett durch) - Kontaktspray an div. Verbindungen - Öl und Filter gewechselt (der Vorgänger hatte 20W40 statt 10W40 eingefüllt) - Tank komplett entleert und frisches Benzin eingefüllt - Luftfilter kontrolliert - sieht gut aus Beim alten Benzin hat sich unten einiges an Schmutz befunden. Es sah auch so aus, als ob sich am Grund des alten Benzins Wasser befunden hat. Es hatte eine völlig andere Konsistenz als das Benzin. Darin hat sich der Schmutz gesammelt, nachdem ich es über Nacht habe stehen lassen. Es war aber nicht so viel Wasser. Vielleicht ein Schnapsglas voll. Mittlerweile springt die Maschine mit Kupplungsziehen an, läuft relativ ruhig und geht nicht von selbst aus. Gefahren bin ich damit noch nicht, weil: Jetzt brennt neuerdings fortwährend die GELBE MOTORKONTROLLEUCHTE. Darauf kann ich mir keinen Reim machen. Klar - wenn man so viele Änderungen vornimmt, kann man nicht abschließend sagen, woran es gelegen hat. Fakt ist: die Maschine ist lange gestanden. Evtl. war es das Wasser und der Dreck im Tank. Die alten Zündkerzen sahen auch sehr verheizt aus. Da das Bike nun nach dem letzten Test läuft, habe ich auf den Tausch der Dichtung für die Ansaugbrücke vorläufig verzichtet. Ich bin kein gelernter Mechaniker und habe schon etwas Muffe, wenn ich zu viel auseinander schraube. Jetzt bleibt noch das Problem mit der gelben Motorkontrolleuchte. Hat vielleicht jemand eine Idee woran das liegen kann? Vielen Dank für Euer Interesse und für Eure Unterstützung.
  4. Danke für die Info. Ich bin immer wieder überrascht, was die Leute hier alles wissen.
  5. Gestern beim Ausbauen des Tanks an der Tiger 955i habe ich das abgetrennte Kabel an der Airbox entdeckt. (Siehe Bild) Es sah fast so aus, als ob es jemand durchgezwickt hätte. Das kann aber auch täuschen. Weiß jemand, wofür dieses Kabel ist? Offenkundig ist die Maschine auch ohne dieses Kabel gelaufen. Danke. Bild:
  6. Super. Danke für Deine ausführliche Erklärung. Dieses Forum ist klasse. Total nette Leute.
  7. Hallo, heute habe ich am 955 Tiger die Tankschnellverschlüsse und den Benzinfilter gewechselt. (Eine riesen Sauerei, bis ich den Sprit raus hatte.) Beim Anheben des Tanks ist ein rundes Gummiteil auf der rechten Seite rausgefallen. Weiß jemand, wo das hingehört bzw. wie ich das wieder an die Originalposition montieren kann? Siehe Bilder. Danke .
  8. Muss man für den Bremsenreinigertest den Tank abbauen oder kann man das auch von der Seite reinsprühen?
  9. Danke für Eure Beiträge. Ich habe bei allen Tests nur noch mit einer daneben stehenden und überbrückten Autobatterie gearbeitet. Im Tiger ist seit Tagen keine Batterie drin. Die Autobatterie ist immer voll. Ich lade sie ständig nach den Tests. Das mit dem km Zähler ist mir noch gar nicht aufgefallen. Da muss ich ein Auge drauf werfen.
  10. Eine Frage an @Technikfan Ist das diese Dichtung? https://www.triumphworld.de/product_info.php?products_id=124511 Weiß evtl. jemand das Drehmoment, mit dem man das nach Einbau der Dichtung wieder anziehen muss? Danke für Eure Unterstützung.
  11. OK. Also 2 Dichtungen besorgen. Danke für Eure Tipps. Morgen gehts weiter mit dem Schrauben.
×
×
  • Create New...