Jump to content
Hello World!

ulisses

User
  • Content Count

    53
  • Joined

  • Last visited

Community Reputation

0

About ulisses

  • Rank
    Beteiligt sich

Contact Methods

  • Website URL
    http://
  • ICQ
    0

Profile Information

  • Ich fahre
    955i / 709EN
  • Fahrweise
    Immer Bommerlunder, aber schräg
  • Wohnbereich
    Remscheid

Recent Profile Visitors

392 profile views
  1. Hi Peter-Alexander, danke für dein Angebot und ja, Ösiland ist sehr sehr schönes Land. Aber im Bergischen ist es auch ganz nett - du würdest staunen. Also wenn es dich mal gen Norden verschlägt bist du herzlich eingeladen. Danke noch mal für deinen Einsatz und so long Uli
  2. Hallo Peter-Alexander alias vespa77! SUPER BEITRAG - vielen Dank. Schade, dass du soweit weg wohnst. Könntest mir sicher tatkräftig helfen. Habe das Thema aufgegeben, da ich elektrisch leider nicht so versiert und mit meinem Latein am Ende bin. Fahre nun einfach weiter mit halben Licht und habe dennoch vollen Spass beim Tigern. Bin schon froh darüber, dass der Rest der anfälligen Tigerelektrik mal keine Zicken macht. Fragt sich nur: Wie lange? VG Uli
  3. Hallo Manne - habe die Birnen vorher genau gecheckt - daran kann es (leider) nicht liegen. @ Haddock: Also die Gummihaube war drauf und alle Relais sind innen blitzeblank. Danke für eure Beiträge.
  4. Also ich denke auch, es muss noch (oder überhaupt!) ein anderes Problem vorliegen. Relais-Verkabelungen stimmen mit Schaltplanausschnitt überein und die Relaisschaltungen sind korrekt (ob 4 - oder 5 poliges Relais (TMA) 15A Sicherung Nr. 1 knallt immer wieder durch. Irgendetwas verursacht einen Kurzschluss. Das würde auch dazu passen, dass das Symptom nach der ganz o.g. Starkregenfahrt erstmals aufgetreten ist (evtl. Kurzer durch Feuchtigkeit etc.) Aber den zu finden im Kabelbaumgewusel? Da werde ich leider wahnsinnig als Elektriklaie - fahre lieber weiter "vorschriftsmäßig" als Karl Dall durch die Gemeinde. Und der hätte sicher €-Zeichen in den Augen und würde mich so etwas von nackig machen, wenn ich dort aufschlage!! Eigentlich nicht mein Ding - aber werde wohl die Waffen strecken (müssen). Dank an alle nochmal und bleibt jesund und senkrecht! Uli
  5. Ach ein Frage noch: Wollte gerade bestellen, aber Im Netz nix gefunden: Wo bekomme ich neue originale HELLA 4RA 940 010-71 ??? (möchte allerdings ungern über 30 Euronen dafür hinblättern - brauche ja 3 Stück) LG Uli
  6. Genau diese hatte ich mir bestellt - funktionieren aber nicht! (zumindest bei mir). Haben 5 Kontakte, sind von SON CHUAN und haben, nicht wie in der Produktabbildung gezeigt, eine Aufhängelasche, die man aus Platzgründen abknippsen muss. Werde es jetzt noch einmal mit den identischen Relais probieren, wie sie unter der Sitzbank verbaut sind: HELLA 4RA 940 010-71 Werde sie in alle Steckplätze unter dem Cockpit verbauen1,2,4 (3 bleibt natürlich Blinkerrelais) und ich hoffe, es funktioniert dann alles wie gewünscht: Doppllicht PLUS Lichtabschaltung beim Startvorgang. Bin gespannt und melde mich nach Vollzug - habe allerdings das Gefühl, das Thema ist dann noch nicht erledigt. Auf jeden Fall danke zunächst an alle beteiligten Dompteure! LG Uli
  7. Hi zurück, also die in der Abbildung angegebenen Relais (z.B. Hella 4 RD 007 794-041) haben 5 (fünf) Kontakte! Alles sehr konfuzius! Gruß Uli
  8. Ja danke - super Sache mit der Anweisung. Ist ja ziemlich simpel vom Prinzip her. Ich hoffe, ich hab nur die falschen Relais erwischt und bestelle noch mal neue wie dort angegeben. Hoffentlich funzt dan wieder alles wie gewünscht. Melde mich dann noch mal zwecks Info! das mit der "Lichtabschaltung bei Zündung an" würde mich noch interssieren. Das wollte ich auch schon immer mal ändern. Müsste ja dann Relais 2. Relais (von oben) sein. Wasn dasn wieder für Relais? Danke für Info hierzu! LG Uli
  9. Hi Jens, also die neuen Relais haben 5 Kontakte - dein Referenz-Fahrersitzrelais nur 4 Kontakte. Aber von der Abbildung her sehen die Schaltungen identisch aus. Sehr merkwürdig. Vielleicht ein Kollege in meiner Nähe 42855 Remscheid der Ahnung hat und sich das einmal anschauen könnte? Bringe auch Bier mit. (Bleihaltig und bleifrei!). Prosit Uli
  10. Hallo together, also mein Tiger hat wie Jens schon erwähnt 4 Steckplätze: also 1. oben über 2,3, bis 4. unten. Auf der 3 sitzt das Blinkerrelais. 1,2,4 haben (irgendetwas) mit dem Scheinwerfern zu tun. Übrigens: Eine Lichtabschaltung beim Starten hatte ich nie - aber immer vermisst! Habe die neuen Relais noch einnmal auf Steckplatz 1 + 4 getestet: NÜSCHT - bleibt immer alles im Dall-Modus! :-( Ne schöne Jroos Uli
  11. Hallo ihr beiden! Danke für eure spontane Hilfe! Sehr ehrenwert!!!! Ich hatte bereits im Vorfeld auf Verdacht 2 solcher Relais (angepriesen zur Verwendung für Doppellicht Tiger EN709) bestellt und alle möglichen Steckkombinationen ausprobiert. Auch jetzt noch mal beide oberen Relaisplätze unter der Abdeckehaube durch diese neuen Relais ersetzt. Resultat: alles bleibt 1-äugig.
  12. Moin liebe Tigergemeinde! Ich schicke einmal voraus, dass ich das Forum nach dem Thema durchforstet habe und ehrlich gesagt nicht mehr durchblicke. Elektrik ist nicht so mein Ding, aber immerhin habe ich die Bypass-OP (LIMA) schon erforlgreich durch geführt. Folgendes Problem: Ich habe mir den Tiger 2009 gebraucht zugelegt und er war schon auf Doppellicht geeicht. Nach einer heftigen Dauerregenfahrt im letzten Jahr war dann plötzlich nichts mehr mit Doppellicht - der Tiger schaute nur noch 1-äugig (Abblendlicht rechts) und 1-äugig links (Dauerfernlicht). Ich denke, dass ist der Originalzustand. Ich wollte wenigstens wieder doppeltes Abblendlicht haben, hauptsächliche wegen des Sicherheitsaspekts. Ich bekam den Tipp, einfach eine Plusbrücke von dem brennenden Auge zum anderen Auge zu legen und fertig ist der Lack. Gesagt getan: Funktioniert und nach 2 Stunden Proberitt für i.O. befunden. Die nächste größere Tour stand auf dem Plan und meine Kumpels machten mich direkt darauf aufmerksam, dass ich nur mit Standlicht durch die Gegend fahre. Konnte den Tiger direkt wieder in den Stall zurückbringen. Die 15A Sicherung war durch und beim Testen mussen weitere dran glauben. Ich habe dann die Brückenverbindung wieder gekappt und jetzt bin ich soweit wie vorher - 1-äugig. FRAGE: Wie funktioniert das mit der Doppellichtschaltung genau (spezielles Relais, wenn ja wo etc. ???) und wie bekomme ich das Problem gelöst? Danke für eure Hilfe! Ulisses
  13. Hi Düse, einen Poti-Drehregler habe ich bei Conrad gefunden - ist mir aber alles zu kompliziert - "Kinder betet - Uli lötet" !!! Bin bei weiterer Recherche auf das Patronen-System von "Coolride" aus Solingen (direkt um die Ecke) gestoßen. Alles wird elegant innen im Lenker verbaut/verkabelt und eventuell lässt sich das auch einfach an die alten Kabel anschließen. Bei denen kann man auch mal eben in der Firma samt Tiger aufschlagen, wenn was nicht funzt - die helfen wohl immer sehr gerne. Ich glaube, ich düse da einfach mal bei Gelegenheit vorbei! Und vielleicht gönne ich mir dann das Set in der "Deluxe" Version (man gönnt sich ja sonst nix) mit allem Zip+Zap (Regler stufenlos und Temp.-Außenfühler etc.). Kostet allerdings 245,- Tacken. Aber Weihnachten ist ja nicht mehr weit . Ach - sei doch so nett und schieß mal ein paar anschauliche Fotos (auch aus der Nähe Befestigungen etc.) von deinen verbauten GS-Handprotektoren.
  14. Hi Tigerfans! Die Lösung mit den getakteten Daytonas gefällt mir bisher als Alternative theoretisch am besten - danke für den Tipp. Werde mich in dieser Richtung mal schlau machen zu Preisen, Einbau etc. Wenn Düse bzgl. stufenlosen Nachrüst-Regler vielleicht noch ein Link o.ä. beisteuern könnte wäre das fantastisch! Beheizte Handschuhe wären aus den genannten Gründen (Akkulaufzeit, Material wahrscheinlich dicker und wenig geschmeidig) nicht die erste Wahl, zumal ich die eigentlich gut funktionieren Handprotektoren vom Tiger wegen des optischen "Mickmaus-Effekts" schon seit mehreren Jahren verbannt habe. (Übrigens habe ich auch hier keine Alternative gefunden, die eine gute Funktion bieten und optisch einigermaßen zum Tigerlook passen würden.) Klar- selber schuld, aber mit gut funktionierenden Heizgriffen eigentlich kein Problem. Hinzu kommt noch, dass ich ganzjährig mit möglichst dünnen Handschuhen unterwegs sein möchte. Für mich eigentlich der Hauptzweck von Heizgriffen, nämlich besonders in den Übergangszeiten noch immer mit dünnerem Material fahren zu können, ohne dass einem die Flossen abfrieren. Für besondere Kältetouren habe ich natürlich ein paar ordentliche Winterhandschuhe parat - aber nur ungern im Einsatz. Dicke Pranken sind überhaupt nicht mein Ding. Dann schaumama wo die Reise hingeht und vielleicht kommen ja noch ein paar weitere gute Tipps - würde mich sehr freuen! MIAU!
  15. Hi Crazymoped + Sandra! Aaaaalso: Gebrauchte Originale in der Bucht satte 229,- Teuronen (=WUCHER!) Neue bei World Of Triumph nicht verfügbar (sonst ca. 100,-) - das wäre OK da einfache Montage mit den alten Kabeln. Muss mal nachhorchen, wann die wieder lieferbar sind. Ansonsten muss ich mich wohl auf Kabelverlegen einstellen. Hat einer mal die von KOSO verbaut -tauchen die denn was?? Bergische Grüße @ all!!
×
×
  • Create New...