Jump to content

Technikfan

Supporter
  • Content Count

    8,072
  • Joined

  • Last visited

  • Days Won

    53

Everything posted by Technikfan

  1. Moin Jörg, schaut gut aus. Ich würde die Rasten gerne nehmen. Weiteres per PN. Schöne Grüße Jens
  2. Moin Michel, welche der SW Motech Handschützer sind denn die Angebotenen? Bild oder Name bei SW würde helfen.... Schöne Grüße Jens
  3. Moin Dicki, die Erfahrung habe ich bei meiner alten 955er auch gemacht. Die Lösung gegen den ständigen Druckverlust war letztendlich die Verwendung der Cross-Schäuche von Heidenau. Sie sind dicker im Material, sodaß nicht soviel der Füllluft durch den Schlauch wandern (diffundieren) kann. Durch das dickere Material sind die Schläuche natürlich schwerer als die Üblichen, aber beim Fahren habe ich keine negativen Einflüsse festgestellt. Das senkte schonmal den permanenten Druckverlust von 0,2 bar in 2 Wochen auf fast Null. Die nächste Maßnahme war dann die Verwendung von Metall-Ve
  4. Moin, zum Höherlegen der Spiegel genau das Passende. Schöne Grüße Jens
  5. Moin Thomas, danke für den Hinweis. Ich habe es korrigiert. Schöne Grüße Jens
  6. Moin, du brauchst keinen der Adapter. Bislang hatte T immer an allen Spiegeln M10 x 1,25 Standard-Rechtsgewinde. Verlängerungsstücke könntes du dir aus jeweils einer Verbindungsmutter und einem Gewindebolzen basteln.... Schöne Grüße Jens
  7. Moin, Für die Verkelidungen kann man auch gut Diese hier verwenden... Schöne Grüße Jens
  8. Moin du "alter Sack", bei mir sind es nur 4 Jahre weniger.... . Deine T400 schaut gut aus, hast du einen Daytona-Motor da drinnen? Natürlich fehlt dann noch die BOS-Anlage für das majestetische Auftreten. Willkommen und viel Spaß hier im Katzenkörbchen. Schöne Grüße in den Osten Jens
  9. Moin, die Schrauben an der Rahmen/Motor Befestigungsind etwas speziell. Es sind serienmäßig M12x1,25x60 mit dem Sonderkopf. Also M12 mit 1,25 Steigung (Feingewinde). Setzt man nun Sturzbügel auf die Schrauben, sind diese zu kurz und man hat einen anderen Schraubenkopf. Ich habe einen sehr schönen Tankschutzbügel gebraucht bekommen, aber ohne Befestigungsmaterial. Also habe ich mir die originalen Schrauben von den vorderen Befestigungspunkten besorgt, da diese 75mm lang sind. Diese Schrauben habe ich auf 70mm gekürzt und das Gewinde länger geschnitten. Nicht ideal, aber die Schrauben
  10. Moin, stimmt. Die 885er tröpfelt gerne bei Kälte aus der Kopfdichtung, was ja im Frühling normalerweise verschwindet. Wenn eine 955er tröpfelt ist eine Dichtung oder die Schellen an den Kühlwasserschläuchen...... Thermostatgehäuse nicht vergessen ! Schöne Grüße Jens
  11. Moin, MOD Hinweis: Ralle will den Trödel erst geklärt haben und es hat ihn auch niemand zur Löschung gezwungen. Er will nur nicht öffentlich Öl ins Feuer gießen, damit es möglichst sachlich zugeht. Er hat mir auch zugesagt, nach Abschluß hier die Ursache des Tracktor Sounds zu posten. Ende MOD Schöne Grüße Jens
  12. Moin Gemeinde, MOD an Ich habe von Butze die Information erhalten, daß es echte Probleme zwischen dem FTH, ihm und T gab, die T jetzt versucht zu klären. Das Thema ist unschön und daher hat Ralle alle Beiträge gelöscht. Dieses kann ich vor dem geschilderten Hintergrund verstehen. Ich bitte Ralle nicht zu bedrängen. Vielleicht bekommen wir noch eine Info, wenn Alles rum ist. MOD aus Schöne Grüße Jens
  13. Moin, bei den 3-Zylindern gibt es einen einfachen Trick einen erhöhten Ölverbrauch zu erzeugen. Einfach auf Maximum immer auffüllen. Die Motore schmeißen das Zuviel in den Luftfilterkasten und jagen es durch den Brennraum. Bislang hat die MItte zwischen Min. und Max. immer gut funktioniert. Wenn man viel in den Bergen mit viel Schiebebeteieb unterwegs ist und der Motor die 70.000er Marke hinter sich hat, dann kann ein Ölverbrauch eintreten, da dann Ölnebel an den nicht mehr ganz frischen Kolbenringen vorbei in den Brennraum gesaugt wird. Hat damals meine 955er mit 100TKm gern
  14. Moin, das Kit wird 1:1 auch auf den Tiger passen. Der Kabelzughalter ist bei beiden Modellen identisch. Durch den breiteren Tigerlenker könnte lediglich die Druckleitung kürzer als gewünscht sein. Schöne Grüße Jens
  15. Moin Harry, daß die 955er "lauwarm" schlecht anspringt, ist nicht neu und es liegt nicht am Tune. Es gibt da für Elektronik eine Grauzone, in der die Startanreicherung helfen würde, aber nicht aktiv wird. Da muß man leider mit den Finger auf dem Starter bleiben. Unterbricht man, werden die Kerzen naß und sie startet noch schlechter. Eine gute Batterie ist für die Aktion natürlich Voraussetzung.... Schöne Grüße Jens
  16. Moin Dänny, in der Regel bekommst für zahlreiches Zubehör keinen Euro extra. Bei Privatverkauf sieht es schon anders aus. Da wird ein Fahrwerksupdate gerne genommen. Für interessantes Zubehör findes du hier sicherlich schneller einen Interessenten und ein schmaler Taler ist immerhin besser als nix. Als ich meine alte 955er in Zahlung gegeben habe, durfte ich bis auf das Öhlinsfederbein alles rausnehmen. Vario Screen, Termignoni ESD, Sturzbügel, Corbinsitzbank usw., nur den K&N habe ich drinnen gelassen.... Bauteile ohne Zulassung oder "illegales" Tuning sollte man auf
  17. Moin Marc, bislang hatte bei T immer eine Unterspannung diese lustigen Auswirkungen. Entweder ist die Batterie hin oder ein Batteriepol ist nicht richtig fest. Schau mal ob beim Überbrücken der Spuk ein Ende hat. Hoffentlich ist es so was simples.... Schöne Grüße Jens
  18. Moin, ich hatte heute die linke Fußrastenhalteung mal auseinder. So wie es aussieht, bringt man keine Hilfsschaltwelle unter der Fußraste unter für die Wippe. Vielleicht hat ein Fachmann eine Lösung für dich. Schlechtestens muß man auf die Welle mit dem Schalthebel mit der Wippe gehen. Ob die Geometrie dann bequem ist - keine Ahnung.... Schöne Grüße Jens
  19. Moin Werner, bei Neuware haben die Jungs hier im Netz immer gute Angebote und die Verstellung ist sehr angenehm. Schöne Grüße Jens
  20. Moin, ich gehe mal davon aus, daß du dort maximal einen Gummistopfen verloren hast. Das Loch ist eine Positionierungshilfe für die spanende Bearbeitung des Motorgehäuses..... Schöne Grüße Jens
  21. Moin Manne, bei der 709er habe ich immer die "übersichtliche" Verdrahtung geschätzt . Irgendwie sind bei dir aber noch ein paar extra Kabel verlegt....(ich wars nicht) Schöne Grüße Jens
  22. Moin, ich habe mir Anbausituation an der Explorer/Tiger 1200 mal angesehen und, falls es geht, wird es nicht einfach. Der ganze Umbau muß irgendwie an dem geschraubten Aluträger mit der linken Fußraste befestigt/integriert werden. Die Welle für die Wippe wäre idealerweise knapp unter der Fußraste, da sonst die Betätigungswege in einer Richtung zu lang werden. Somit verbietet sich die einfachere Lösung einer gekröpften Wippe auf der Hilfsschaltwelle (geht auch kaum um den Aluträger herum). Jetzt kommt das eigentliche Problem - in dem Aluträger (gegossen) ist zu wenig Materialstärke um
  23. Moin Tiggi, wenn du die Aufnahmen am Rahmen (rund, fächerförmig eingeschnitten) meinst, die einfach nur aufgesteckt sind, dann sind es die genannten Nr. 16. Schöne Grüße Jens
  24. Moin Reinhard, es gibt welche (siehe hier ), aber diese haben keine ABE und alle Züge und Leitungen sind dann zu kurz. Mit 20mm passen die Züge weiterhin.... Schöne Grüße Jens
  25. Moin Dänny, die Kabel in der Durchführung und die Durchführung gegen das Gehäuse mit Motordichtmittel (z.B. Teroson o.ä.) abdichten. An der Stelle soll kein Ölnebel austreten. Schöne Grüße Jens
×
×
  • Create New...