Jump to content
Hello World!

Düse

Supporter
  • Content Count

    1,762
  • Joined

  • Last visited

  • Days Won

    3

Düse last won the day on January 1 2017

Düse had the most liked content!

Community Reputation

52 "Gefällt mir" erhalten

About Düse

  • Rank
    Forensiker
  • Birthday 07/18/1959

Contact Methods

  • Website URL
    http://
  • ICQ
    0

Profile Information

  • Ich fahre
    Tiger T709 gelb
  • Fahrweise
    Tigergerecht
  • Geschlecht
    bitte auswählen
  • Wohnbereich
    Kassel

Recent Profile Visitors

2,634 profile views
  1. Hallo, es reicht auch, einfach den Schlauch mit einer Schraube/einem Stopfen zu verschliessen. Wenn es nicht unbedingt nötig ist, würde ich deswegen nicht das halbe Mopped zerlegen. Ich fahre so schon eine Weile ohne Probleme, könnte aber jederzeit wieder aufrüsten. Düse
  2. Die Schrauben würde ich direkt über Triumph beziehen, dort gibt es mittlerweile welche mit Torx. Bei Loius gint es zwar ähnliche, aber richtig passen die auch nicht. Da würde ich keine Experimente machen, die Torxschrauben kann man mehrfach verwenden. Werden ja auch nur mit 20Nm angezogen. Die Reihenfolge der Relais weis ich aus dem Kopf nicht, wenn alle 4 bestückt sind, brennts Doppellicht.
  3. An den Txx Modellen sind ALLE Schrauben metrisch, es gibt nicht eine einzige Zollschraube. Es ist einfacher, die Schrauben mit einem Linksbohrer auszubohren/drehen. Oft packt die Schraube schon beim Ansetzen und löst sich mit der Linksdrehung. Und beim Einsetzen der neuen Schraube verwende ich Keramikpaste oder Fett gegen Fressen. Selbst meine VA-Schrauben lassen sich mühelos lösen. Den Deckel muss man auch nicht anknallen, gerade mal handfest reicht. Düse
  4. Hallo zusammen, bin eher zufällig auf dieses Thrma gestossen. Also, 25mm² halte ich ich schon fast für übetrieben, ich habe meine T709 auf 16mm² umgerüstet, aber eigentlich unnötig. Das schlechte Anspringen habe ich in der entpsrechenden Rubrik ausführlich beschrieben, es lag aber nicht an zu dünner Verkabelung. Sondern nach Austausch der Batterie, des Startrelais, 16er Kabel und weiteren überflüssigen Umbauten war es letztlich nur ein kleiner Stecker im Cockpit sowie der Alarmanlage, die ich gar nicht habe. Diese Stecker getrennt, gereinigt, obwohl sie sauber schienen, und voilá, fast wie früher. Es kann sicher nicht schaden, das Kabel etwas stärker auszulegen, aber es liegt meistens an den Kontakten bzw. den schlechten Verbindungen durch Korrosion. Denn schliesslich hat es jahrelang mit der Originalausstattung funktioniert. Düse
  5. Moin Jens, ich habe das große Sagem und ein serienmäßiges Tune, welches, weis aber nicht, wurde vor Jahrhunderten vom T-Händler im Rahmen der Inspektion aufgepielt. Auch sonst ist alles im Originalzustand außer dem offenen Luftfiltergehäuse. Würde wahrscheinlich auh kein anderes Tune aufspielen, nur den Motorlauf optimieren. Und das schöne Auspuffpatschen habe ich auch noch. Gruß Fred
  6. Moinsen, von welchem Deckel ist eigentlich die Rede? Von dem mit dem Innensechskant oder der Titanfarbige ohne erkennbaren Angriffspunkt zum Öffnen? Beide sind aber nicht auf der Kurbelwellenachse, jedenfalls nicht bei der T709. Düse
  7. Hallo zusammen, danke für die ausführliche Beschreibung. Also, die Ansaugdichtung ist natürlich neu, alle Sensoren angesteckt, Schläuche sind nach Augenkontrolle i.O. Die kpl. Einspritzleiste wurde 1:1 gewechselt und penibel sauber gemacht. Das IACV wurde, noch beim alten Motor, gereinigt und hat bestens funktioniert. Den Kurbelgehäuseschlauch hatte ich in der Tat vergessen, habe ich aber gestern nachgeholt. Benzindruckreglerschlauch ist angesteckt, also alles ok. Ich glaube aber, dass der "Ölschlauch" unten offen ist, der geht ja rechts am Rahmen runter ins freie. Das Kabel werde ich besorgen, ich denke, dass die DK auf den neuen Motor synchronisiert werden müssen. Wurde sowieso noch nie gemacht, deshalb schon ertaunlich, wie gut die Motoren laufen. Gestern die Probefahrt lief gut, Motor läuft sauber und rund, nimmt ruckelfrei Gas an, nur die LL-Drehzahl ist zu niedrig. Werde die Sache im Auge behalten und gegebenfalls weiter berichten. Gruß Düse
  8. Hallo, ich habe das Möppi nochmals soweit auseinander gebaut, dass ich den vergessenen Schlauch aufstecken konnte. Allerdings war die Idee, die DK-Anschlagschraube zu verstellen, ein Schuss in den Ofen, es geht schlicht nicht im eingebauten Zustand. Dies Schraube ist nur von unten ( ), damit nur bei abmontierter Ansaugbrücke zu erreichen. Aber die anschliessende Probefahrt zeigte eine leichte Verbesserung, die Maschine ging nur einmal aus, ironischerweise genau bei der Einfahrt in meinen Garagenhof. Aber optimal ist das noch nicht.
  9. Hallo, wie in einem anderen Thread geschrieben, habe ich im Moment etwas Probleme mit der Leerlaufdrehzahl. Diese ist so niedrig, dass der Motor manchmal ausgeht. Ich kann nicht ausschliessen, dass ich beim Zusammenbau den Kurbelgehäuseentlüftungsschlauch nicht am LF angeschlossen habe. Weis aber auch nicht, ob dadurch die niedrige Drehzahl zustande kommen könnte. Also, einfach an der Anschlagschraube drehen, um die Drehzahl zu erhöhen? Oder ist das eine Sache für Tune ECU, was ich aber nicht habe? Solange der Motor in der Warnlaufphase ist, passiert das nicht. Leerlaufventil wurde schon gereingt und hat beim alten Motor bestens funktioniert. Düse
  10. Hallo, der Motor lässt sich mit einem "hohen Gang" drehen, genau wie beschrieben, 4. o 5. Gang reicht. Bei dir geht es so schwer, weil du nur den 1. o. 2. Gang nimmst. Du musst "von hinten" denken, dann ist ein hoher Gang eigentlich der leichtere, weil du so eine Untersetzung erreichst. Ich würde das Kerzenloch mit einem Tuch abdecken, damit nichts hineinfallen kann. Ebenso den Schacht der Steuerkette, wäre blöd, wenn da ein Shim reinfallen würde, geht schnell. Und tatsächlich wird die VD-Dichtung nur im Bereich der Rundungen und der Kerzenlöcher mit Silikondichtmittel zusätzlich abgedichtet, wie Jens es beschrieben hat. Aber selbst das ist meistens nicht nötig. Gutes Gelingen. Düse
  11. Hallo, heute war die erste Probefahrt angesagt, vorher gab es aber eine kleine Überraschung. Nachdem beim Warmlaufen nach dem Einbau keinerlei Undichtigkeiten zu sehen waren, hatte ich heute vor dem Start eine kleine Pfütze unterm Mopped. Ich hatte nach dem Fahren das Wasserknie in Verdacht und konnte die Schraube etwas nachziehen, ob es jetzt besser wird, werde ich morgen sehen. Ansonsten macht der Motor einen guten Eindruck, zieht gut, läuft unauffällig und nimmt auch gut das Gas an. Aber das Standgas ist bei warmem Motor sehr niedrig, einige Male ging der Motor an der Ampel aus. Die Frage dazu: Kann ich das Standgas an den Drosselklappen etwas höher einstellen oder bringt das nichts? Tune ECU habe ich zwar auf dem Rechner, aber kein Kabel und das auch noch nie gemacht. Den Stellmotor hatte ich bereits vor einiger Zeit gereingt, der alte Motor lief sehr gut damit. Ich stelle mir das mechanische Einstellen etwas schwierig vor, weil der Tank ab muss und somit keine direkte Kontrolle möglich ist. Gibt es noch eine andere Lösung?
  12. @regit: Dann machst du was falsch, ein originaler T- Ständer hat Schrott zu sein . Nee, im Ernst, meine Schrauben waren ständig lose und dementsprechend stand mein Mopped auch sehr labil. Und immer schief, das macht sie heute auch noch, aber ich muss keine Angst mehr haben, dass sie umliegt. Die Hebelverhältnisse sind einfach ungünstig gewählt.
  13. Moin zusammen, richtig, der T-Stecker gehört zur 12V Buchse. Der Schlauch war der Entlüftungsschlauch vom Ausgleichsbehälter, geht irgendwo zum Schalthebel, dann ins Freie. Der Benzinschlauch war ja noch separat vorhanden und ist auch wesentlich dünner. Jedenfalls läuft die Kiste jetzt, aber die Probefahrt steht noch aus.
  14. Au Moin, ich gebe dir noch den Tipp, die Maschine nicht in den Ständer "fallen" zu lassen, das geht nicht lange gut. Ich hebe sie an und lasse sie nach hinten gleiten, gibt mir ein besseres Gefühl. Die Befestigung mit diesen Schräubchen macht keinen vertrauenserweckenden Eindruck, auch wenn es schon viele Jahre hält. Die Konstruktion des Originalständers scheint nicht gut durchdacht zu sein. Deshalb habe ich meinen auch umgebaut. Düse
  15. Leider nein, genau dieses Modell gibt es lt. Katalog nicht mehr. Es gibt jetzt ein 30L Topcase, Nr. 10024282 und ein 42L, Nr. 10024288. Kosten 49,99 und 99,99€, wobei das kleinere bessere Qualität zu haben scheint. Meines liegt optisch und größenmäßig genau dazwischen, ist auch schon einige Jahre alt. Aber ich bin sehr zufrieden damit, dass Dingen wird nie voll, irgenwo ist immer noch Platz. Düse TC 340 EN
×
×
  • Create New...