Jump to content
Hello World!

jimmi

User
  • Content Count

    85
  • Joined

  • Last visited

Community Reputation

5 "Gefällt mir" erhalten

About jimmi

  • Rank
    Beteiligt sich
  • Birthday 04/20/1964

Profile Information

  • Ich fahre
    Tiger 1050 SE
  • und
    Tiger 955i
  • Fahrweise
    gemütlich bis flott, mal so mal so
  • Wohnbereich
    33

Recent Profile Visitors

1,015 profile views
  1. Hallo Olli, hast Du die Probleme beim schalten in jeden Gang? Gruß Stefan
  2. Hallo Tomcat, was hast Du denn da alles an Beleuchtung montiert? Gruß Stefan
  3. Hallo Olli, nein, das Kupplungsspiel habe ich nicht verändert, könnte ich aber noch machen.
  4. Nach 2 Tagen mit massiven Schaltproblemen bin ich gestern ohne Probleme nach Hause gefahren. Alle Gänge ließen sich problemlos durchschalten. Habt ihr hierfür eine Erklärung? Nach einem kurzen Gespräch mit der Werkstatt heute, zeigten die Herren sich dort auch ziemlich ratlos. Gruß Stefan
  5. Vielen Dank für Eure Hinweise. Werde morgen mal alles ausprobieren. Heute war ich kurz unterwegs. Das Schalten war teilweise problemlos und teilweise mühsam In der Tat ging es heute morgen, Kaltzustand, besser und später schlechter. Ich muss noch nach Hause kommen. Kann beim fahren ein größerer Schaden entstehen? Ich könnte problemlos im eingelegten 4. Gang zurückfahren. Beste Grüße , Stefan
  6. 2-3 mm würd ich sagen. Eigentlich so wie immer. Mache mir Sorgen, dass ich die Maschine nicht weiter fahren kann. Mit Gewalt die Gänge reindrücken macht keinen Spass.
  7. Hallo zusammen, ich bräuchte mal Eure Hilfe. Ich bin im Rheingau unterwegs und kann fast nicht mehr hochschaltten. 1 nach 2 geht, der Rest nur mit Gewalt. Kam von jetzt auf gleich. Zurück geht so einigermaßen. Insgesamt alles etwas hakeliger und schwerer. Hatte ich noch nie. Ölstand ist fast auf Max. Könnt Ihr Euch darauf einen Reim machen? Gruß Stefan
  8. Vielen Dank für die Statements. Ich werde mal schauen, wie ich jetzt weiter vorgehe. Beste Grüße Stefan
  9. Hallo Jose, danke für Deine Antwort. Ich hatte mehr so an ein paar andere Nockenwellen gedacht. Ich bin es gewohnt etwas schaltfaul zu fahren. So im mittleren Drehzahlbereich finde ich, fehlt etwas. Endgeschwindigkeit ist mir nicht so wichtig. Gruß Stefan
  10. Hallo zusammen, zunächst einmal ein frohes und glückliches Jahr 2019 an alle. Ich stehe derzeit vor der Überlegung, meine 955 motorisch etwas modifizieren zu lassen. Etwas mehr Bums wäre schon ganz nett. Hat jemand am Motor schon einmal diesbezüglich etwas unternommen? Gruß von Stefan
  11. Hallo zusammen, Benzinfilter ist gewechselt. War noch der erste aus 2003. 35.000 m wurden damit gefahren. Ein bisschen Brühe kam da schon raus.
  12. @Walter Box ausgelesen, Werte erscheinen plausibel @Crazymopped guter Tipp, werde den Filter wechseln, weiß nicht, wie alt der ist. Könnte noch der erste von 2004 sein. Besten Dank
  13. Hallo Walter, Schläuche und Sensoren sind ok. Das Mapping lasse ich von Triumph aufspielen. Da der Stotterbetrieb nur in der Höhe auftritt, kann ich das Ergebnis aber leider nicht testen. Gruß Stefan
  14. Hallo leoloso, die Benzinpumpe habe ich noch nicht kontrolliert. Auffällig ist halt nur, dass die Maschine ab 1.000 m Höhe schlecht läuft und darunter wieder normal. Gruß Stefan
  15. Ich habe alles geprüft. Sensoren, Drosselklappen und Schläuche. Alles ok. Ich habe einen ESD aus dem Zubehör verbaut und noch das Originalmapping installiert. Lief bisher tadellos. Kann das der Grund sein? Gruß Stefan
×
×
  • Create New...