Jump to content

Pätze

User
  • Content Count

    9
  • Joined

  • Last visited

Community Reputation

0

About Pätze

  • Rank
    Einsteiger

Profile Information

  • Ich fahre
    Triumph Tiger Explorer
  • Fahrweise
    Landstrasse mit vielen Kurven
  • Geschlecht
    Jede Menge!
  • Wohnbereich
    88483

Recent Profile Visitors

674 profile views
  1. Hallo Explorer Kollegen, ich möchte kurz meine Erfahrung mit der Integralbremse bzw. der Haltbarkeit der Bremsbeläge schildern. Ich weiß dass es dieses Thema auch für die 2012er TEX schon gab, mir geht es aber um die Integralbremse bei der XRT. Ich habe die 2016er TEX XRT gekauft und bei ca .5500 km festgestellt, dass die Bremse hinten beim Betätigen (vorn oder hinten) immer lauter wird. Ich bin dann sobald ich konnte zum und der meinte die Beläge hinten wären komplett verbraucht und das Metall der Beläge schruppt auf der Scheibe. Der Service war aber wirklich ausgeze
  2. Hallo Reiner, vielen Dank für die Bilder! Das sindgenau die Infos die ich gebraucht habe. Das elektrische ist ja gemäß dem Bild auch voll easy. Ich werde mir das Teil holen. Besten Dank und viele Grüße Pätze
  3. Hallo Explorer Freunde, an meiner alten TEX 2012er hatte ich die original Nebelscheinwerfer von Triumph installiert. Die Dinger haben sehr gut funktioniert, ware aber zusammen mit der Befestigung sicher sauschwer. Ausserdem hatte die Trägerstange wohl extrem negative Auswirkungen auf die Postion des Cockpits nach ungeplantem Erreichen der maximalen Schräglage. Aus diesen Gründen habe ich beim Kauf meiner 2016er TEX XRT auf dieses Feature erst mal verzichtet da ich auch mal gehört habe dass es einen neuen und vor allem leichteren LED Satz geben wird. Bei der TEX XRT is
  4. Hallo Klamo, super, besten Dank, genau das was ich suche! Irgendwie hab ich den Thread über die neue Explorer verschlafen... VG Pätze
  5. Hallo zusammen, nachdem ich während einer Probefahrt der neuen Tiger Explorer XrT am Samstag meine Bedenken bzgl des zusätzlichen Gewichts "entsorgt" habe komme ich gerade von meinem mit einem Vertrag für eine weiße XrT 2016 in der Tasche. Meine aktuelle TEX gebe ich nach nunmehr 3,5 Jahren und wundervollen 53.000 KM in Zahlung. (kaum zu glauben, aber die Gute ist immer noch top und steht noch fast so da wie neu) Bisher hatte ich mein Navi (Zumo 590) an einem original Triumph Alu Arm befestigt. Das war soweit eigentlich ganz brauchbar und die Position des Navi überm Tacho war auch
  6. Hallo taxman_muc, der Unterschied ist sicher groß, wohl leider auch im Gewicht !!! Ich bin auch sehr gespannt auf die neue, und lese deshalb den einen oder anderen Bericht dazu. Dabei ist mir aufgefallen, dass Triumph klammheimlich die Gewichtsangaben umgestellt hat von Leergewicht auf "Trockengewicht" ?!? z.B.: http://bikerszene.de/magazin/testberichte/7130098/triumph-tiger-explorer-2016-fahrbericht.html oder in vielen anderen Berichten die seit einigen Tagen kursieren. Aber wie trocken ist denn eigentlich trocken?! Fehlt in dieser Trockengewichts-Angabe nu
  7. Die komplette Gabel incl Bremse kommt wohl von WP und ist wohl auch genauso in der KTM Super Adventure verbaut. Die KTM Super ADV habe ich im Sommer mal Probe gefahren, und das war schon recht nett Die Bremse war auch ganz OK. Was gar nicht ging war ein permanent "klackerndes" und "kratzendes" Geräusch aus den automatisch regelnden Gabelventilen, speziell wenn man eher etwas gemäßigt unterwegs war. Ich befürchte dass diese Geräusche dann auch zum Standardhintergrund Sound bei der TEX 2016 gehören werden, hoffentlich nicht... Ich kanns jedenfalls kaum erwarten die neue TEX zu fahren. VG
  8. Hallo, ich hatte das Geräusch auch und zwar genau so lange wie ich mit der Erstbereifung fuhr. Das waren tatsächlich ca. 8500 KM, mit dem Tourance EXP. Ich hatte da so zwischen 70-90 so ein "mahlendes" "wummerndes" oder was weiss ich für ein Geräusch... Das ganze war mit hoher Beladung stärker ausgeprägt und entsprechend nervig wenn man z.B in Österreich in irgendeiner Kolonne fährt ohne überholen zu können. Dann habe ich den Dunlop TR91 aufziehen lassen und zum gesagt er soll einfach mal die Reifen richtig auswuchten. Und siehe da das Geräusch war einfach weg. Bei 12.500 habe ic
  9. Hi, das Problem hatte ich an meiner EXP auch bei so ca 1500km, ein Tag vor dem geplanten Urlaub. Beim "Suchen" des Leerlaufs, wurde zuerst der falsche Gang angezeigt, dann ist auch die Lampe mit dem Motornotlauf angegangen. Die blieb dann auch hartnäckig an. Bin dann zu meinem gegangen. Der hat den Fehlerspeicher ausgelesen und das Problem mit der Ganganzeige bestätigt. Da nach einem Reset des Fehlerspeicher wieder alles funktioniert hat sollte ich das ganze einfach mal beobachten. Bei Bedarf würden Sie den Gangsensor dann tauschen. Bis jetzt (7.500 km) gabs aber kein Problem
×
×
  • Create New...