Jump to content
Hello World!

FraBe

Supporter
  • Content Count

    690
  • Joined

  • Last visited

  • Days Won

    1

FraBe last won the day on March 31 2018

FraBe had the most liked content!

Community Reputation

53 "Gefällt mir" erhalten

About FraBe

  • Rank
    Aktiver User
  • Birthday 11/20/1966

Profile Information

  • Ich fahre
    Tiger 1050, ABS
  • Fahrweise
    mal so, mal so
  • Geschlecht
    männlich
  • Wohnbereich
    Köln
  • Interessen
    Moped fahren, schrauben, reden, träumen; kochen
  • Hier zum:
    Technik talk

Recent Profile Visitors

3,276 profile views
  1. Och Norbert, mein Lieber, nicht so ruppig. Das war doch gar nicht so gemeint! Hier gibt es nun mal nicht nur so Spezies wie dich, die sowas auch bewerten und letztlich umsetzen können. Es liegt mir absolut fern, hier irgend jemandem den Boden unter den Füßen weg zu ziehen. Der Motor würde mich tatsächlich selber interessieren, aber für die Bewertung fehlt es mir dann doch am Sachverstand. LG Frank
  2. Hm Jürgen, ich weiß nicht recht. Ok, der Motor mit 7,5tkm wäre was, aber hat der wirklich nichts abbekommen? Gabel hat schon mächtig was einstecken müssen und schon die Kühler gebombt. Ob da die Motor Halterungen nicht auch einen abbekommen haben? LG Frank
  3. @ralf: Stimmt, passt! Aber ich finde bei ihm nichts bzgl tuneecu...? @triumphmartin: Kennst du den? (bei sowas frage ich immer dich) LG Frank
  4. @all: danke @ralf: Nö, bin aus Köln. Und die Pfalz ist auch nicht klein LG Frank
  5. @triumphmartin: Hast du einen Tipp? Kennst du die von Matthias genannten? Micron in Fürth ist ja wohl eine der Adressen, ist mir was weit. LG Frank
  6. Hallo zusammen, kennen die Spezies hier in der Nähe jemanden, wo ich die Tiger 1050 guten Gewissens hin bringen kann? Prüfstand und Abstimmung, bestenfalls mit tuneecu. Derzeit: Remus Hexacone, 2. Schnorchel offen und mittig erweitert, Pipercross (ganz neu), Tune 8.0 LG Frank Ps: Wollte gerne mal Fakten
  7. Interessant! Bei mir siehts mit dem CRA3 gut aus, etwas zuviel Druck Stufe. Da ich die nicht einstellen kann, würde ich die Zugstufe etwas aufmachen (beeinflusst ja auch die Druck Stufe). Muss man mal mit spielen..... PS: Sehe ich oben nicht einen leichten Warm Riss? LG Frank
  8. Ich denke er meinte den Power 2ct, siehe: https://www.motorradonline.de/zubehoer/michelin-reifen-generationenvergleich-pilot-power-2ct-road-5-und-power-rs/ Ich hatte ebenfalls gelesen, dass schon lange ein würdiger Nachfolger für diesen erwartet wird. Wie Bodo Thiel so schön feststellte, ist Michelin das nun mit dem Power 5 gelungen Unterschied zum Road 5 ist auch, dass die Flanken ebenfalls Silika haben (hinten), dadurch auch in Schräglage bei Nässe wohl besser. Und Jürgen, es soll keine Freigabe geben, es gibt sie. LG Frank 2053-S.pdf
  9. Hey Kai, da schließe ich mich Jürgen absolut an! Kannst dich gerne bei uns per PN melden. Plätzchen für dich bei uns ist jederzeit frei. Einfach Handy Nummer mitteilen und zack LG Frank
  10. Das war ein Treffen bzgl unseres 5 jährigen Jubiläums! Auch nicht schlecht, oder? Und der Rudi ist auch in der Gruppe dabei. Wir revanchieren uns sicher beim nächsten Oberberg Stammtisch, gelle Rudi? LG Frank
  11. Hi Ralf, Interessant. Habe Kabel und BT. Wollte das in näherer Zukunft sowieso auch mal und zusammen mit Jürgen (gummikuhfan) machen. Wie bist du vorgegangen? ABS Block zuerst, zuletzt? Würde ja zuerst ABS Block machen? Vorgehensweise ist mir noch nicht klar. Erfahrungswerte sind doch immer gut. LG Frank
  12. Leute, bitte. Das hier ist doch noch ein Forum, oder nicht....... Meine Fragestellung an Silberbarde bezog sich doch nachvollziehbar auf die vorne gemessenen/angezeigten 14,5V und auf eine möglichen und auch wahrscheinlichen höheren (eventuell zu hohen) Wert an den Polen. Hätte man ja einfach mal messtechnisch überprüfen können...... An Ralf ebenso eine (äußerst) berechtigte Frage bzgl der 14,6V, welche laut René (und dieses Set ist von ihm) der compufire bei 14,25V Volt max fixed. Ist doch dann recht "ungewöhnlich" . Und ja Hasberger, für AGM tut es das wahrscheinlich, für lifepo (und dafür sollte der compufire für mich - und bestimmt auch für andere Interessierte - geeignet sein), eben definitiv nicht. Das einfach abzuwatschen ist auch nicht fein. Für diese Erkenntnisse brauchts auch keine berufliche Tätigkeit oder nen Ingenieur. LG Frank
  13. Hi Ralf, klar, dass der Kabelsatz perfekt passt, ist ja auch meinen Vorgaben im Projekt mit René entsprungen Aber, bist du dir sicher mit den 14,6V? Lt. René Max 14,25V........ Bei mir auch um diesen Wert rum. LG Frank
  14. Hi, ist doch supi. Feder Vorspannung hat allerdings nichts mit dem Durchschlagen zu tun, sondern mit der Einstellung des Negativfederweges. Hast du den mal gemessen (Druck und Zugstufe vorher voll rausnehmen), statisch und vorallem dynamisch? Hast du überhaupt noch einen Negativfederweg bei der harten Feder? Könnte nämlich sonst recht unangenehm werden....... LG Frank
  15. Hallo Silberbarde (wie heißt du eigentlich?), nun, der ist ja jetzt auch nicht einer der zwei (!) empfohlenen Längs- (!) Regler. Habe jetzt auf die Schnelle nichts über Deinen gefunden....... Nun, 14,5V vorne an sonem USB Teil sind real bestimmt 0,2 bis 0,4 v mehr. Das vernichtet dir uU deine agm (von lifepo 4 mal ganz zu schweigen). Zudem, hast du dir deine Lima mal physisch angeschaut und durch gemessen? Nichts für ungut, halte das für den falschen Weg....... (frag mal René)..... LG Frank
×
×
  • Create New...