Jump to content
Hello World!

derLupo

User
  • Content Count

    141
  • Joined

  • Last visited

Community Reputation

17 "Gefällt mir" erhalten

About derLupo

  • Rank
    Beteiligt sich

Profile Information

  • Ich fahre
    T400
  • und
    nAuto und Lokomotiven
  • Fahrweise
    hoffentlich unfallfrei
  • Geschlecht
    männlich
  • Wohnbereich
    Köln
  • Hier zum:
    dabei sein

Recent Profile Visitors

1,247 profile views
  1. Hallo Dani.... ...hast du dafür vielleicht eine Angabe in Liter auf 100km ? Meine Mieze schluckt sich auch so einiges weg. Also naja, jedenfalls die Reichweite von 400km hab ich noch nie geschafft. Schätze mal, ich liege so bei 6,5 L auf 100km. Aber das Kätzchen rennt eben auch super .... und deshalb, Vorsicht beim Touching des Running System Gruss Ralf, derLupo
  2. Genau. Und damals gab's kein Forum aus dem man sich wertvolle Tips holen konnte !!
  3. Moin Tommes, Ich verlinke mal das hier : Hier war es am Ende wohl ein Benzin-Wasser-Schmodder Problem. Aber zum Thema Pickup gibt's auch einiges zu lesen. Und Bildchen, wo das Teil sitzt, gibbet auch ... Gruss Ralf
  4. Hallo Elliot, Nach deinem ersten Post und der Beschreibung deines Problems hatte ich eigentlich sofort an den Pickup gedacht. Allerdings las sich die Geschicht dann so, als hättest du den Urheber mit dem Benzinmangel schon gefunden. Um zu testen ob das Absterben des Motors tatsächlich mit dem Spritmangel zu tun hat finde ich die Idee vom Darius ganz gut : Motor geht aus - sofort Benzinhahn zu und über die Ablassschrauben testen ob noch Benzin in den Schwimmerkammern ist. Ich lasse zum Saisonende und Einwintern des Tigers immer die Vergaser leerlaufen. Also den Benzinhahn zu und den Motor laufen lassen bis er wegen Spritmangel ausgeht. Dabei geht der Motor aber nie schlagartig aus, sondern fängt an zu spotzen und läuft unrund, nimmt das Gas kaum noch an... Deshalb denke ich eher an einen defekten Pickup. Hier im Forum wurde zu dem Thema ja auch schon öfters geschrieben, dass die Motoren ganz normal gelaufen sind und dann plötzlich ausgehen. Und nach einer kurzen Pause, in der der Motor etwas abkühlen kann, wieder angesprungen sind. Wird der Motor (bzw der Pickup) dann wieder heiss - Motor wieder aus.... Versuch mal hier in der Suchefunktion "Pickup" einzugeben und du wirst mit "viel zu lesen" belohnt. ....selber habe ich mit defektem Pickup allerdings keine Erfahrung (zum Glück ), habe aber dieses Forum hier von hinten bis vorne, mit allen Posts und Kommentaren, durchgelesen... viel Glück bei der weiteren Fehlersuche wünscht derLupo
  5. Yeah, schwarze T709 in Köln auf dem Zollstockgürtel Ich saß auf meiner blauen T400 und kam aus der Unterführung... Gruss, derLupo
  6. ...so, hab ich gemacht. Also die Bremssättel nochmal zerlegt und die Nuten für die Dichtungen nochmal ordentlich ausgekratzt. Ich hoffe, die Sättel sind jetzt dicht (ich haaasse die Matscherei mit der Bremsflüssigkeit ). Da fahre ich die ersten Meter bis zur Tanke, und wundere mich, dass das Motorrad so schwerfällig läuft. Nagut, dachte ich, der Hinterreifen ist fast platt... liegt wohl da dran... Auf der Tanke musste ich dann aber feststellen, dass der hintere Bremssattel und die Scheibe ordentlich heiss geworden sind . Also als nächstes die Bremskolben des hinteren Bremssattel gängig gemacht. Dabei hatte ich den hinteren Sattel erst letztes Jahr mit neuen Innereien bestückt. Verflixt, was mache ich denn da falsch...?! Ich hab mal was von einer Bremszylinderpaste gelesen. Hätte ich sowas bei der Montage benutzen sollen...? https://www.louis.de/artikel/ate-bremszylinder-paste-180-g/10010083?filter_article_number=10010083&list=e7475bef773529dd8a3fd7327f39a104 Gruss, Ralf
  7. da bin ich wieder... diesmal mit aufgemöbelten vorderen Bremssätteln. Neue Kolben, neue Dichtungen, neue Gummis... Nachdem die Sättel wieder eingebaut sind und die Bremsanlage entlüftet ist, muss ich feststellen, das der Bremssattel von unten, also unter dem Bremskolben, immer noch etwas Ölfeucht ist. Ist das normal ? ...und gibt sich, wenn die Bremsen dann beansprucht werden ? Ist jetzt nicht so, dass beim Betätigen der Bremspumpe das Öl unten herausspritzt... Es baut sich auch ein guter Druck beim Ziehen der Handbremse auf. (gefahren bin ich noch nicht) Aber am nächsten Tag hab ich wieder etwas Bremsflüssigkeit an den Fingerkuppen wenn ich unten am Sattel fühle.... ( Heul , morgen geht's los (Saisonkennzeichen) und ich bin nicht fertig geworden...)
  8. Danke für das Angebot, Bär-Tiger, Aber ich hab schon bei Tigerparts bestellt .... Klar dass auch in einem neuen Motor die Shims nicht alle die gleiche Dicke haben können. Aber gabs nicht so ein Mittelmaß, mit, sagen wir, 2 Zehntel Plus minus...?
  9. Moin Gemeinde.... und ein frohes Neues (ja, für mich fängt das Neue Jahr erst am 1 April an ) Weiß vielleicht noch Jemand wie dick die Shims mal ab Werk gewesen sind ? Also im nagelneuen Motor ? Ich hab mich endlich mal getraut den Deckel aufzumachen und war auf das Schlimmste gefasst. Die Mieze ist nämlich Bj 94, hat jetzt 80tsd runter und der Motor gehört laut Seriennummer zu der Spezies "einschlagenden Einlassventile". Aber siehe da: alle Ventilspiele, bis auf ein Einlassventil, innerhalb der Toleranz. Das Einlassventil hatte ein Spiel von 2 Zehntel mm und der dazugehörige Shim eine Dicke von 2,6mm (genau 2,58mm). Das hört sich für mich jetzt eigentlich nicht nach eingeschlagenen Ventilen an..... .....oder ?! Frühjahrsgrüsse vomLupo (ich war übrigens für den Shim beim Ford-Freundlichen, und der Freundliche hat auch gleich seine Wühlkiste ausgepackt. Aber leider hatte der die Shims erst ab einer Dicke von 2,8mm)
  10. Jungs, ihr werdet dem Oli wohl mal eine PN schicken müssen.... Möglich, dass der nur noch sehr selten ins Forum schaut. Der oliver23 hatte hier im Forum tolle Umbauten mit Fotos gepostet... aber dann plötzlich alle seine Motorräder verkauft. Wer weiss, vielleicht hat ihn Lust und Laune am Basteln verlassen.... es grüsst: derLupo
  11. ....hey, den Typen haben wir doch auf der Überwachungskamera : VID-20180527-WA0000.mp4 ...nix für Ungut. Die Geschichte mit der Gold Wing tut mir natürlich Leid, und zeigt mir auf, dass ich noch glimpflich davon gekommen bin. Gestern erzählt mir nämlich noch ein Arbeitskollege, dass ich noch Glück hatte. Ihm hatten se Sekundenkleber ins Zündschloss gekippt...
  12. .... ist ja interessant, in was für eine Richtung der Fred gewandert ist. Jetzt beruhigt euch doch mal wieder.... Deppen und A....löcher gab's schon immer. Damals gab es auch ganze Strassenzüge mit abgeknickten Antennen und verkratztem Lack, weil so ein "cooler und witziger Typ " seinen Schlüsselbund nicht in der Tasche lassen konnte. Trotz Wehrpflicht und Zivildienst.... Gruss, Ralf
  13. Ja, genau so einen Blumenkübel brauche ich !! ...aber mit Berührungssensor am Moped !! Jetzt habe ich gesehen, dass der Parkplatz tatsächlich von einer Kamera überwacht wird. Vielleicht reicht da schon ein Hinweiszettel am Motorrad : "bedient euch, aber immer recht freundlich in diese 👉 Richtung (Kamera)" !!
  14. Da komme ich nach einem langen Dienst zum Motorrad und freue mich auf einen schönen Feierabendritt auf dem Tiger.... ...und versuche den Zündschlüssel ins Schloss zu fummeln, ...ok, das hat schon immer etwas gehakt, ...aber so? der Schlüssel geht gar nicht rein? da musste ich im Halbdunkel erst mal genauer nachsehen. Nämlich mit Brille und Handytaschenlampe, ...und da muss ich sehen, dass mir so ein A......och ein Plastik oder Lutscherstiel ins Schloss gesteckt hat !! Da ist man erst mal sprachlos..... Natürlich hatte ich mit meinem Schlüssel das Teil noch tiefer ins Schloss gedrückt. Zum Glück hatte ich ein Taschenmesser im Rucksack, und einen Triumph Button () mit spitzer Nadel am Rucksack. Und nach einer Ewigkeit und gefühlten tausenden nicht jugendfreien Flüchen, habe ich das Plastikteil doch noch heraus bekommen. Jetzt frage ich mich, war das Sabotage von einem Motorradhasser? Oder hat so ein Depp gedacht, dass es für das Knacken eines Zündschlosses von so einer alten Karre (T400) reicht wenn man einfach einen Plastikstift reinsteckt und versucht den zu drehen...? Und dabei ist das Teil dann im Zündschloss abgebrochen. Und kann ich das Motorrad morgen überhaupt nochmal auf dem gleichen Parkplatz abstellen ?! es Grüsst, derLupo, ...mit Wut im Bauch !!
  15. Glückwunsch ... Schönes Motorrad. Uuund eine tolle Farbe!! Das dunkle Rot (volcanic 🤔!?) mit der schwarzen Beschriftung hat mir schon immer gefallen !! Nur leider habe ich genau bei dieser Farbkombi schon zweimal die ominöse Blasenbildung am Tank gesehen. Ist wahrscheinlich nur ein Zufall und liegt gar nicht an der Farbe. Aber ich muss trotzdem fragen : wie sieht es denn bei deinem Tank aus? Keine Blasen? Auch keine ganz kleinen? Gruss, Ralf
×
×
  • Create New...