Jump to content

derLupo

User
  • Content Count

    148
  • Joined

  • Last visited

Community Reputation

18 "Gefällt mir" erhalten

About derLupo

  • Rank
    Beteiligt sich

Profile Information

  • Ich fahre
    T400
  • und
    nAuto und Lokomotiven
  • Fahrweise
    hoffentlich unfallfrei
  • Geschlecht
    männlich
  • Wohnbereich
    Köln
  • Hier zum:
    dabei sein

Recent Profile Visitors

1,366 profile views
  1. ... Dani, wo sind deine Motobau Fussrasten !??
  2. So hatte ich das auch, nachdem ich das ausgelutschte Federbein gegen ein neues getauscht hatte. Dadurch kam die Maschine hinten wieder höher, bzw die Schwinge kommt im unbelasteten Zustand weiter nach unten und die Kette lag plötzlich auf dem Hauptständer auf. Weil ich davon ein Bild gepostet hatte, kam von einem Forumskollegen der Kommentar: da fehlt doch was ?! Und das Teil, was da gefehlt hat war das hier : (migesamt Rahmenhalterung) (hab mir erlaubt das Bildchen auszuleihen )
  3. Hallo Made, Check mal ob dein unterer Kettenschleifer noch vorhanden ist. Der bricht gerne mal samt Halterung ab. Dann hängt die Kette ohne Belastung ziemlich weit durch. Beim Original steht die Achse im Excenter unten. Wo steht die Achse denn bei dir? Gruss, derLupo
  4. Interessant ... ...dass die entgegen meinen "Tiefergelegten" eher nach hinten bauen. Aber macht das tatsächlich 6,5 cm... (laut Website) ?! Und wie kommt ihr mit der Hebelei für Bremse und Getriebe parat ? Kommen die tief genug runter, bzw kommt man da noch gut dran... oder so gerade mit den Zehenspitzen ?! übrigens Dani : tolle Sitzbank hast du da !! Höher und auch breiter gepolstert ?! es fragt, derLupo
  5. Hallo Nils ...da muss ich dich leider erst mal enttäuschen , Solange ich nichts "nochtieferes" gefunden habe bleiben die Rasten an der Mieze dran. Die Originalen sind auf jeden Fall keine Alternative . Aber der Gedanke an die variablen Rasten ist mir noch nicht abhanden gekommen... vielleicht probiere ich das mal aus. Muss ich mal ein Bierchen drüber trinken.... Wenn's blöd aussieht, oder nicht funzt, baue ich die Dinger nach hinten für die Sozia.... ich glaub, die würde sich freuen Es grüsst, derRalf
  6. Hallo Stefan , ...interessant !! An was hast du denn da genau gedacht ? Sowas hier hab ich schon : Links original Raste, rechts irgendwas tieferes ...was das genau für Teile sind weiss ich nicht. Hab das Motorrad damals gebraucht gekauft und da waren die tieferen Rasten schon dran. Mit dabei waren auch längere Brems und Schalthebel, weil die Fussrasten nicht nur tiefer sondern auch etwas nach vorne kommen. Blöd für mich ist jetzt, dass ich den Bremshebel nicht tief genug eingestellt bekomme. Einstellen geht zwar, aber be
  7. Moin T400Schrauber , Hab mal ein altes Thema ausgegraben. Was meint ihr, würden diese Teile auf unsere T400 passen ? Wenn die Bohrung für den Bolzen stimmt müsste das doch passen... ?! Anfrage zur T400 hab ich schon gemacht, aber noch keine Antwort. Deshalb Frage ich mal bei euch nach... Ich hab meine Mieze damals schon mit tieferen Rasten gekauft. Aber wenn ich die Tieferen mit den originalen Rasten vergleiche, dann macht das höchstens 2cm tiefer und 2cm nach vorne. Eher weniger.... So um die 5cm wären
  8. Hallo Dani.... ...hast du dafür vielleicht eine Angabe in Liter auf 100km ? Meine Mieze schluckt sich auch so einiges weg. Also naja, jedenfalls die Reichweite von 400km hab ich noch nie geschafft. Schätze mal, ich liege so bei 6,5 L auf 100km. Aber das Kätzchen rennt eben auch super .... und deshalb, Vorsicht beim Touching des Running System Gruss Ralf, derLupo
  9. Genau. Und damals gab's kein Forum aus dem man sich wertvolle Tips holen konnte !!
  10. Moin Tommes, Ich verlinke mal das hier : Hier war es am Ende wohl ein Benzin-Wasser-Schmodder Problem. Aber zum Thema Pickup gibt's auch einiges zu lesen. Und Bildchen, wo das Teil sitzt, gibbet auch ... Gruss Ralf
  11. Hallo Elliot, Nach deinem ersten Post und der Beschreibung deines Problems hatte ich eigentlich sofort an den Pickup gedacht. Allerdings las sich die Geschicht dann so, als hättest du den Urheber mit dem Benzinmangel schon gefunden. Um zu testen ob das Absterben des Motors tatsächlich mit dem Spritmangel zu tun hat finde ich die Idee vom Darius ganz gut : Motor geht aus - sofort Benzinhahn zu und über die Ablassschrauben testen ob noch Benzin in den Schwimmerkammern ist. Ich lasse zum Saisonende und Einwintern des Tigers immer die Vergaser leerlauf
  12. Yeah, schwarze T709 in Köln auf dem Zollstockgürtel Ich saß auf meiner blauen T400 und kam aus der Unterführung... Gruss, derLupo
  13. ...so, hab ich gemacht. Also die Bremssättel nochmal zerlegt und die Nuten für die Dichtungen nochmal ordentlich ausgekratzt. Ich hoffe, die Sättel sind jetzt dicht (ich haaasse die Matscherei mit der Bremsflüssigkeit ). Da fahre ich die ersten Meter bis zur Tanke, und wundere mich, dass das Motorrad so schwerfällig läuft. Nagut, dachte ich, der Hinterreifen ist fast platt... liegt wohl da dran... Auf der Tanke musste ich dann aber feststellen, dass der hintere Bremssattel und die Scheibe ordentlich heiss geworden sind . Also als nächstes die Bremskolben
  14. da bin ich wieder... diesmal mit aufgemöbelten vorderen Bremssätteln. Neue Kolben, neue Dichtungen, neue Gummis... Nachdem die Sättel wieder eingebaut sind und die Bremsanlage entlüftet ist, muss ich feststellen, das der Bremssattel von unten, also unter dem Bremskolben, immer noch etwas Ölfeucht ist. Ist das normal ? ...und gibt sich, wenn die Bremsen dann beansprucht werden ? Ist jetzt nicht so, dass beim Betätigen der Bremspumpe das Öl unten herausspritzt... Es baut sich auch ein guter Druck beim Ziehen der Handbremse auf. (gefahre
  15. Danke für das Angebot, Bär-Tiger, Aber ich hab schon bei Tigerparts bestellt .... Klar dass auch in einem neuen Motor die Shims nicht alle die gleiche Dicke haben können. Aber gabs nicht so ein Mittelmaß, mit, sagen wir, 2 Zehntel Plus minus...?
×
×
  • Create New...