Jump to content

Search the Community

Showing results for tags 'regler'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Infobereich und Eingangshalle
    • Supportforum - alles auf einen Blick
    • Vorstellung neuer Member
  • Treffen und Ausfahrten
    • Tigerhome-, Tiger- & Triumphtreffen
    • Stammtischbereiche
    • Sonstige regionale Events, Ausfahrten oder andere Treffen
  • Fahrzeugtechnik und Offtopics
    • Benzingerede
    • Lustiges, Witze...
    • Technik Tiger 900 (ab Bj. 2019)
    • Tiger ExplorerX +, Explorer X+, Tiger1200X+
    • Tiger 800+, XC, XR, XC+, XR+ (ab Bj. 2011)
    • Technik Tiger 1050 (ab Bj.07)
    • Technik Tiger Sport (ab Bj.2013)
    • Technik Tiger 955i (Bj.01-06)
    • Technik Tiger 885i (T709 Bj.99-00)
    • Technik Tiger 900 (Bj.93-98)
    • Triumph Twins
    • Triumph non Tiger Triples
    • Other Brands
  • Tigergalerie
    • Galeriebereich
  • GPS, Intercoms, Cams, Bekleidung und Sport
    • Zusatzelektronik (GPS, Cams, Intercoms, Handy)
    • Reiseberichte & -planungen
    • Urlaubsempfehlungen
    • Bekleidung und Helme
    • Rennstrecken-, Touren- & Sportevents
  • Marketplace - requests and offers
    • Private requests
    • Private sales
    • Commercial sales and products

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Website URL


ICQ


Skype


Facebook


Ich fahre


und


Fahrweise


Wohnbereich


Interessen


Hier zum:


Verschlüsselte Statistikdetails


Km-Stand (ca.) bei Kauf?

 
or  

Km-Stand (ca.) aktuell?

 
or  

Found 5 results

  1. Hallo Freunde der britischen Ingenieurskunst während eines Kurzurlaub wollte irgendwann mein Tiger nach einer Pause nicht mehr aus eigener Kraft anspringen... zuwenig Batteriespannung war relativ schnell lokalisiert.. Nach Starthilfe lief die Maschine sofort wieder.. Erste Diagnose dann defekte Batterie.... nachdem nach einem Tankstop aber mit der Batterie starten wieder ging.... also Diagnose sicher geändert auf die teure Variante - die Lima oder der Regler..... Check der Steckverbinder und Sicherungen verfestigte die Prognose - LICHTMASCHINE....
  2. Sorry, dass ich dieses Fass nochmal aufmache..: Nachdem ich im Herbst mal kurze Zündaussetzer während der Fahrt und eine blinkende Motorkontrollleuchte hatte und immer mal wieder eine schwache Batterie, wollte ich jetzt auch nach Euren Tips hier im Forum den Ladestromumbau machen. Am vorigen Wochenende war ich aber noch im Sicherheitstraining, mit ständig untertourigem Kurzstrecken-Fahren und häufigem Starten. Irgendwann war dann Ende, der Tiger startete nicht mehr und musste überbrückt werden. Beim Heimfahren brannte die Motorkontrollleuchte permanent.
  3. Hallo Tigerfreunde, ich brauche mal eure Hilfe. Mein Tiger 955i Bj. 2006 mittlerweile stolze 101TKM macht seit einiger Zeit zicken. Der Ladestrom war schon im Frühjahr nicht mehr ausreichend (11,5V) und ich habe dann eine neue LIMA eingebaut, danach gings aber auch nicht höher als 12,5V, was aber so eben ausreichte um die neue Li-IO-Batterie zu füttern. Ich hatte vorsorglich einen neuen Regler mitbestellt, der aber im Vergleich zum Alten keine Verbesserung ergab. Also den alten Regler erstmal drin gelassen, aber mit erfolgreicher "Bypass-OP". Der Ladestrom e
  4. Moin Zusammen, gestern ist mein Tiger-Tier (709EN, Speiche, Bj. 2002) bereits zum dritten mal wegen nicht vorhandenem Ladestrom liegengeblieben. Das erstemal ereilte mich das Schicksal vor ca. einem Jahr. Der Stecker zwischen Generator und Regler war völlig verschmort. OK, altes Mopped, Korrosion und hohe Ströme vertragen sich nicht. Hat wohl entsprechende Übergangswiderstände mit Wärmeentwicklung gegeben. Nach den Hinweisen hier im Forum habe ich den Generatordeckel abgeschraubt und einen recht dunkelbraunen bis tiefschwarzen Stator vorgefunden. Dabei habe ich festgest
  5. Salve allerseits, jetzt scheint mein Problem doch größer zu sein als ich denke. Neulich fuhr ich durch den Schwarzwaldmut geladener Batterie ohne Probleme rund 300 KM. Eine Woche später (der Tiger stand in der Garage) fuhr ich ca. 36 KM BAB und als ich dann wieder nach Hause fahren wollte, wollte der Tiger nicht mehr. Also anrollen lassen und er lief dann 36 KM bis nach Hause. Dort leuchtete dann die ABS-Kontrolleuchte und der Tiger sprang nicht mehr an. Also lud ich die Batterie über Nacht und der Tiger lief wieder. Bei einem Freund haben wir dann die Spannung gemessen und auch eine ande
×
×
  • Create New...