Jump to content
Hello World!
Sign in to follow this  
Hamburg

Defekte und Kinderkrankheiten

Recommended Posts

vor 9 Stunden schrieb Batzen:

Das was da offiziell an Reperatur genannt wird, ist ein RAHMENTAUSCH :invalid: Wobei es sich wesentlich leichter "unter der Hand" schweißen lässt als der offizielle Reperaturweg.

Es ist jedenfalls nicht das erste mal, auf die Schnelle auch hier:

Klick

 

und aus dem englischsprachigen Explorer Forum:

Klick

Klack

Klick

Klack

Klick

Klack

Hallo Batzen

Vielen Dank für deine Hinweise!

Share this post


Link to post
Share on other sites

Ok, nach 3 Jahren und 61000 km:

1. Getriebe, erst normaler Reparaturversuch, später Wechsel der Schaltwalze, gibt da jetzt auch offiziell was von Triumph auf Nachfrage bei 19000 km

2. Bruch vorderer Fender knapp oberhalb der Schraube bei 25000 km

3. Defekter Schalter Sitzheizung bei 50000 km

4. Lenkkopflager war nicht genügend gefettet bei 25000 km

5. Rückrufaktion Bolzen Seitenständer

6. Kurbelwellendefekt durch Händler, ohne Bescheid zugeben :(

7. Kupplungslamellen und Kupplungsgeberzylinder  bei 61000 km

8. Glasbruch Nebelscheinwerfer bei 50000 km

9. defekter Schalter Nebelscheinwerfer bei 610000 km

10. wieder Getriebe defekt bei 62000 km

Edited by physiotherapie

Share this post


Link to post
Share on other sites

Auspuffhalterung bei 24tkm abgebrochen. Mal sehen was der Freundliche dazu meint. 

IMG-20160908-WA0005.jpg

Share this post


Link to post
Share on other sites

Offizielle Aussage, wenn innerhalb der Garantie, dann Rahmentausch. Wenn ausserhalb der Garantiezeit: schweißen und bissle Farbe drauf.

Share this post


Link to post
Share on other sites

SO, Auspuffhalterung wieder fit. Ein wenig WIG-Schweißen, schleifen, grundieren, lackieren und fertig.

20160929_111423.jpg

20160929_115115.jpg

20160929_131452_HDR.jpg

  • Like 2

Share this post


Link to post
Share on other sites

In etwa so werde ich das auch an meinem Tiger machen müssen.Weiss jeman den Farbcode vom Rahmen???

Share this post


Link to post
Share on other sites

pulverbeschichtet ... einfacher farbcode wird dir nicht helfen ...

Share this post


Link to post
Share on other sites
vor 2 Stunden schrieb Boogie:

In etwa so werde ich das auch an meinem Tiger machen müssen.Weiss jeman den Farbcode vom Rahmen???

 

Hier ist eine Annäherung beschrieben:

http://www.tigerhome.de/index.php?/topic/16960-farbe/&do=findComment&comment=270588

 

Grüße, 

DonMauzo / Chris

Share this post


Link to post
Share on other sites

Scheint wohl eine potentielle Schwachstelle zu sein. Meine Halterung hat es an der gleichen Stelle erwischt - nach 23 TKM.

Share this post


Link to post
Share on other sites

Um mal kurz auf die Geschichte mit den abgebrochenen Aufpuffhalterungen einzugehen, gibt es da auch welche mit Serienpott oder dem Arrow?

Irgendwie sehe ich nur Beispiele mit anderen Zubehörtöpfen, daher scheint es eher ein Verspannungsproblem zu sein.

Ob das Verbindungsrohr schlecht geformt oder einfach alles verspannt montiert wurde, kann man so schlecht sagen.

Klar, die Halterung ist sehr fragil und reagiert somit auf Verspannungen recht empfindlich.

 

Meine 2012'er TEX hat die Tage die 50tkm voll gemacht, die letzten 39tkm hab ich selbst in 19 Monaten mit zwei Wintern dabei draufgefahren.

Bei 38tkm kam der Simmerring am Endantrieb und gerade mußte ich den Abgaskrümmer wegen Rissbildung nachschweißen lassen, das war es.

Letzteres scheint wohl kein häufiges Problem zu sein, jedenfalls hab ich bisher nichts diesbezüglich mal gehört.

Ansonsten nur Tanken, Reifen, Bremsen und die normalen Wartungen.

Die Batterie hab ich vorsorglich noch vor kurzem getauscht, da sie langsam etwas schwächelte und ich nicht auf einen Totalausfall warten wollte.

Aber nach etwas über 5 Jahren ist das völlig ok, zudem sie auch vor mir mal ein Jahr nur stand mit unbekannter Pflege.

Gabel ist dicht, Lenkkopflager auch noch gut, Getriebe schaltet wie Butter und der Ölverbrauch ist quasie genau 0, heute die 4l wieder abgelassen, die ich vor 13tkm reingekippt habe. :thumbup:

Wenn ich weiter so fahre, hab ich 2019 dann die 100tkm voll, ich bleibe optimistisch gespannt.

Share this post


Link to post
Share on other sites
vor 8 Minuten schrieb kleener:

Um mal kurz auf die Geschichte mit den abgebrochenen Aufpuffhalterungen einzugehen, gibt es da auch welche mit Serienpott oder dem Arrow?

Irgendwie sehe ich nur Beispiele mit anderen Zubehörtöpfen, daher scheint es eher ein Verspannungsproblem zu sein.

 

Ja, könnt man meinen. Ist aber wohl doch nicht so.

Guckst du bei Gast stoi53

 

Gruß Rheinweiss

Share this post


Link to post
Share on other sites
vor 7 Minuten schrieb Rheinweiss:

 

Ja, könnt man meinen. Ist aber wohl doch nicht so.

Guckst du bei Gast stoi53

 

Gruß Rheinweiss

 

Danke, hab ich wohl übersehen.

 

Aber ich gucke schon regelmäßig nach, ob sich da was tut. :innocent:

Auch wenn der Arrow bei mir völlig spannungsfrei montiert ist.

Share this post


Link to post
Share on other sites
vor 1 Minute schrieb kleener:

Aber ich gucke schon regelmäßig nach, ob sich da was tut. :innocent:

 

Mach ich auch.

Hab prophylaktisch ein Fangband aus Edelstahl angebracht.

Trotz Autobahn-Ballerei, bisher alles gut.

 

Gruß Rheinweiss

Share this post


Link to post
Share on other sites

ich bin seit dem we besitzer einer tiger.

bei der probefahrt war alles super.

also kaufte ich die nur 8.000 km gelaufene tiger.

andern tags fuhr ich gut 150km.

nach einer pause wollte sie zuerst nicht so richtig anspringen, ging aber dann doch.

bei anhalten und schalten hatte ich kaum standgas und der motor ging ständig aus.

nach einigen neuen versuchen war dann das phänomen plötzlich weg.

laut vorbesitzer, der sowas angeblich noch nie hatte, ist eine neue software im letzten jahr aufgespielt worden.

 

kann mir jemand da was zu sagen?

 

Share this post


Link to post
Share on other sites

Batterie  fertig....... :pirate:

Share this post


Link to post
Share on other sites

was hat die batterie mit diesem problem zu tun?

angesprungen ist sie ja .....

 

Share this post


Link to post
Share on other sites

Habe im April 2016'ne XRT gekauft. Jetzt 52.000km und nicht's ,nur KD.:D

Share this post


Link to post
Share on other sites

52000 km in einem Jahr ?

 

Wie geht das ?, habe letztes Jahr Mai neu gekauft 6300 km 

 

Das ist ja Wahnsinn , arbeiten geht's du aber auch noch ?

 

Grüß Atze

Share this post


Link to post
Share on other sites

Hallo Tiger-Treiber,

 

meine 17er XRX ist am Winkelgetriebe zum Motorblock/Kurbelgehäuse minimal inkontinent.

Hatte das schon mal jemand hier?

 

Die Schrauben sind alle fest.

 

IMG_6136.jpg

Edited by Mobed

Share this post


Link to post
Share on other sites

....bin ich tatsächlich der Einzige mit undichtem Getriebe?

Share this post


Link to post
Share on other sites

Christian

 

2016 Model kein Tropfen bisher raus gekommen 

 

Grüß Atze

Share this post


Link to post
Share on other sites

2015´er Modell, rund 27.000 km gelaufen und bis dato absolut dicht!

Share this post


Link to post
Share on other sites

Moin,

 

ich bin leicht, ganz leicht verunsichert, ob der Kauf einer 2016er TEX mit TSAS Fahrwerk gut war.

Und dabei meine treue 955i gehen gelassen habe.

So verschiedene Meinungen habe ich bis jetzt gelesen  :huh:

Soll ich es wagen?

Zumal da ja noch ein Stützrad dran soll!!

 

Ich denke mal, das ich mich dem Abenteuer TEX stelle.......

Share this post


Link to post
Share on other sites
vor 11 Stunden schrieb gespannsachen:

Moin,

 

ich bin leicht, ganz leicht verunsichert, ob der Kauf einer 2016er TEX mit TSAS Fahrwerk gut war.

Und dabei meine treue 955i gehen gelassen habe.

So verschiedene Meinungen habe ich bis jetzt gelesen  :huh:

 

Hallo,

 

wieviele TEX fahren bundesweit herum und wieviele haben hier gepostet und wieviele davon negativ und wieviel Negatives ist davon eine Bagatellsache?

 

vor 11 Stunden schrieb gespannsachen:

Soll ich es wagen?

Zumal da ja noch ein Stützrad dran soll!!

 

Ich denke mal, das ich mich dem Abenteuer TEX stelle.......

 

Ich für meine Person bin von der TEX begeistert. Wie sie sich als Gespann-Motorrad macht, kann ich leider nicht sagen, da ist Ralph viel qualifizierter!

 

Gruß

Steffen

Share this post


Link to post
Share on other sites
Am 20.2.2018 at 09:20 schrieb Steffen_MK:

 

Hallo,

 

wieviele TEX fahren bundesweit herum und wieviele haben hier gepostet und wieviele davon negativ und wieviel Negatives ist davon eine Bagatellsache?

 

 

Ich für meine Person bin von der TEX begeistert. Wie sie sich als Gespann-Motorrad macht, kann ich leider nicht sagen, da ist Ralph viel qualifizierter!

 

Gruß

Steffen

Kräftig genug sollte Sie sein!

Share this post


Link to post
Share on other sites
Am 22.10.2017 at 00:27 schrieb Mobed:

Hallo Tiger-Treiber,

 

meine 17er XRX ist am Winkelgetriebe-Deckel minimal inkontinent.

Hatte das schon mal jemand hier?

 

Die Schrauben sind alle fest.

 

 

An meiner habe ich beim leichten Frühjahrsputz heute eine leichte Leckage am Motorgehäuse hinten gefunden.... :unsure:

Hatte ich beim Ölwechsel schon entdeckt und damals erstmal gründlich gereinigt, aber es wird wieder feucht.

Scheint aber eher aus der Dichtung vom Motorgehäuse zu kommen, morgen werd ich das mal bei Triumph vorstellen.

Dann können die sich gleich noch um das knackende Lenkkopflager und die poröse Kabeltülle am Federvorspannungsmotor kümmern...

Share this post


Link to post
Share on other sites

Hi @kleener,

was ist bei deiner Leckage rausgekommen?

 

Ich hatte zuerst auch im hinteren Bereich Spuren, genau da, wo das untere Teil des Kurbrlgehäuses mit dem oberen zusammengefügt ist....dort ist aber das Öl an der überschüssigen Dichtmasse vom seitlichen Deckel entlanggelaufen.

....Das ganze soll jetzt beim Jahres-/ bzw 16000er Kundendienst erledigt werden.

 

fing nach ca. 5000km an und ist seitdem nicht schlimmer geworden.....schwitzt nur minimal und das leichte Rinnsal (siehe Bild vom 22.10.17, ein paar Beiträge weiter oben), ergibt sich nur, wenn das Moped bergab auf dem Seitenständer steht.

 

 

Edited by Mobed

Share this post


Link to post
Share on other sites

Aktuell beobachte ich das noch, ich tippe selbst auch eher auf die Dichtung vom Winkelgetriebe zum Motorblock.

Jetzt ist noch ein schwitzen am Deckel vom Winkelgetriebe dazu gekommen...

Die Triumph Niederlassung hier hat sich bisher nicht sehr mit Ruhm bekleckert, wirklich ernst fühle ich mich nicht genommen.

Aber ich wollte diese Woche eh mal wieder hin, langsam mal fester auf die Füße treten.

Share this post


Link to post
Share on other sites

Hallo Zusammen,

 

nach fast 3 Jahren mit 2014er Modell aber 2015 gekauft erste Batterie platt bei ca.24000.

Aussage Händler bei Anfrage wegen Garantie (4Jaher auf Fahrzeug) oder Kulanz = 2-3 Jahre ist normal für Haltbarkeit.

??? An meiner Suzuki hielt die erste 8 Jahre und die 2.  6Jahre ...

 

Jetzt ist eine Reinblei drin

 

Ansonsten bis her nur tanken und Reifen und ein Satz Bremsbeläge (18000km)

 

Soweit sehr zu frieden

Share this post


Link to post
Share on other sites

V301 3/2018

 

5. und 6. Gang springen ab Tag des Abholens raus.

NEUFAHRZEUG

 

Bemängelt nach 2 Tagen bei der 1000'er Inspektion.

 

Ich soll mich an die Maschine gewöhnen.

 

Nach 3 Monaten:

9981 Getriebe getauscht, jetzt ging weder 5. noch 6. Gang.

 

Das war's dann für mich mit Triumph

 

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...