Jump to content
Hello World!
Sign in to follow this  
Düse

Erstmalig nach der Winterpause beinahe nicht angesprungen

Recommended Posts

Hallo,

nachdem ich in der Winterpause kein Benzin und auch kein Wasser verloren habe, stand einem

gelungenen Frühjahrsstart nichts im Wege, . . . . .dachte ich.

Leider wurde ich eines besseren belehrt, denn nach dem Starten "kam" sie einfach nicht.

Batterie drehte den Anlasser stark und schnell durch, und manchmal wäre sie beinahe angesprungen.

Habe dann eine Pause eingelegt, weil ich dachte, sie sei abgesoffen.

Während der Pause habe ich die Batterie nochmal nachgeladen, aber auch das brachte eigentlich keine Besserung, hatte eine Spanung von 12,7V.

Ich habe dann einfach den Anlasser solange gedrückt, bis sie dann wirklich nach und nach mehr kam und dann schliesslich lief, zuerst etwas unrund, dann aber doch so wie gewohnt.

Vielleicht war die Spannung vor dem ersten Versuch grenzwertig und die blöde Elektronik hat den Start verweigert, obwohl die Batterie kräftig durchzog.

Oder der Sprit, Tank war diesmal nur halbvoll, hat Wasser gezogen, glaube ich aber weniger.

Mal sehen, wie sie sich am WE verhält.

Gruß Düse

Share this post


Link to post
Share on other sites

Hallo Düse,

hatte ähnliche Probleme diesen Frühjahr:

Tiger sprang mit frisch geladener Batterie auch erst nach einigem Rödeln des Anlassers an. In den Jahren davor hatte ich das nicht, aber da war auch der Tank über Winter extra randvoll.

Nur die Motorkontrollleuchte wollte nicht ausgehen. Da der Tiger aber ohne Mucken lief habe ich das erst mal galant ignoriert. Und siehe da bei der 3ten oder 4ten Fahrt in den Garten wurde sie wohl endlich mal richtig warm und durchgespült --> MKL erloschen. Und bleibt seither aus.

Meine ich hätte das letztens irgendwo gelesen, dass die MKL u.U. leuchtet und dann nach ordentlichem warmfahren von allein wieder ausgeht.

Aber immer noch besser wie bei meiner alten Dominator:

Habe nach dem Winter immer die Zündkerze herausgedreht und Startpilot direkt ins Loch. Keine signifikante Verbesserung des Startverhaltens. Sie wollte einfach nicht, da anscheinend nicht genügend Startpilot eingebracht werden konnte bzw. sich das Zeug zu schnell verflüchtigt bis man die Kerze wieder drin hat um zu starten.

Bis mir damals unser Präsi vom MC(auch Domi-Treiber) zeigte, dass man mit einem langen Schraubendreher einfach den Vergaser über die Ablassschraube leer bzw. mit frischem Sprit aus dem Tank volllaufen lässt. Ein Knopfdruck, 2 Anlasserumdrehungen und wrummmm.

P.S.

Danke nochmal für den Hinweis aus meinem Blinker-Fred

Dirk

Share this post


Link to post
Share on other sites

Gestern wollte sie wieder nicht.

Ich habe ja vor einer Woche Kerzen und Benzinfilter gewechselt und anschliessend

den Motor gestartet, um die Funktion und Dichtheit zu testen.

Der Motor lief max. 2 Min, bevor ich ihn wieder abgestellt habe.

Gestern musste ich ersatzweise mit dem Möppi los, aber es wollte nicht.

Nach längerem Orgeln unglaublich aufwändig mit der Autobatterie überbrückt,

die Startdrehzahl ist aber nicht sonderlich gestiegen.

Ich habe dann einfach den Anlasser auf "Dauerfeuer" gestellt,

bis sie nach und nach kam und schliesslich lief.

Während der Fahrt mehrmals ausgemacht und wieder gestartet, alles ok.

Die Batt. hatte nach den erfolglosen Startversuchen immer noch 12,2 V,

so dass ich das Nichtanspringen auf Kondenswasser im Zylinder zurück führe.

Allerdings hat das Mopped über eine Woche gestanden, da sollte alles trocken sein.

Mal sehen, wie es weiter geht.

Düse

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...