Jump to content

Kühlwasser an Wasserpumpe


Recommended Posts

Liebe Gemeinde,

brauche einen fachlichen Rat, eine fachliche Einschätzung.

Nach Erwerb einer Gussradtiger 955 ( Ez 2006) mit 11000 Km bemerke ich nun nach 2000KM Tropfen Kühlwasser unterhalb der Wasserpumpe, Genau lokalisieren ist schwierig, da sich die Tropfen hinter der Wasserpumpe bilden.

Es ist nicht viel. Der Verlust im Ausgleichsbehälter ist nicht erkennbar.

Stand im Behälter ist zwischen min. und max. War bei meiner Speed Triple immer zu viel. Alles über Minimum wurde rausgedrückt. In diesem Fall auch? Aber an dieser Stelle?

Ist vielleicht eine Dichtung durch längere Standzeit defekt/porös? ( welche?)

Plane eine Spanientour von ca. 5000 KM. Wollte erst danach zur 20000 Inspektion und alles richten lassen.

Kann ich die Tour wagen? Wie hoch ist die Wahrscheinlichkeit, dass der Verlust zunimmt?

Vielen Dank für jede konstruktive Auskunft.

Prediger

Link to post
Share on other sites

Hallo

Wo das jetzt genau herkommt ist manchmal etwas schwierig zu Lokalisieren.

Aber die üblichen Verdächtigen (undichte Stutzen am Thermostatgehäuse) fallen bei der Laufleistung von 11000 weg

Die Schlauchschellen an den Kühlwasserschläuchen lockern sich auch schon mal etwas.

Ich würde den Tank abmontieren und den Kühlwasserstand am Kühler checken und dann alle Schläuche auf Sichtprüfung kontrollieren , ruhig mal die Schläuche bewegen.

Dann alle Schlauchschellen Nachziehen.

Und dann kann es losgehen nach Spanien , sind ca 2,8 Ltr Kühlwasser drin wenn da mal ein Tropfen fehlt ist es nicht so schlimm , es kann aber nicht schaden wenn man weiß wo die Tropfen herkommen.

Alle Angaben natürlich ohne Gewähr… :D

Gruß

Crazymopped

Link to post
Share on other sites

Mahlzeit Prediger,

da ich nur von der 885er sprechen kann, betrachte meine Angaben bitte ohne Gewähr.

Ich hatte auch Tropfen an der WaPu. Alle Schrauben und Schlauchverbindungen nachgezogen- keine Verbesserung!

Immer wieder hing ein kleiner blaugrüner Tropfen unten am Gehäuse.

Da ich diesen Winter eh das Kühlmittel getauscht habe, schraubte ich die WaPu kurzerhand auf und siehe da, im Gehäuse befindet sich ein Form-O-Ring.

Diesen beim FTH bestellt (ca. 6€), eingebaut und nu is Ruhe im Karton :rolleyes:

Im Anhang mal die Dichtung in der Explosionsdarstellung des 885er Motors.

Grüße vom Jörg!

post-5934-0-55594400-1434543924_thumb.jp

Edited by Frosch (aka Parthumi)
Link to post
Share on other sites

Hallo,

ich schließe mich im wesentlichen Crazy an. Die Sclauchschellen am Thermostatgehäuse bitte nicht mit Gewalt anziehen. Dann könnten die Kunststoffrohre Schaden leiden. (Es gibt dazu einige Beiträge im Forum inklusive einer Dauerlösung mit Messingsbuchsen von Technikfan Jens). Ich habe an dieser Stelle den Stutzen mit etwas Hylomar (nichtaushärtende Dichtmasse) überzogen, den Schlauch wieder aufgesteckt und die Schelle nachgezogen. Danach war Ruhe. Lohnt sich aber nur, wenn Du eh das Kühlwasser wechselst, da es natürlich raussaut, wenn Du den Schlauch abziehst. Solange der Wasserverlust minimal ist und im Ausgleichsbehälter nicht auiffällt, kannst Du sicher unbedenklich fahren. Verstehe aber, wenn du ein mulmiges Gefühl hast. Wenn du neben dem Ausgleichsbehälter noch die Temperaturanzeige im Blick behälst, dürfte nichts passieren.

Gruß und einen schönen Urlaub

Willi

Link to post
Share on other sites

Servus,

da die Wasserpumpe der T400 der der 709er ähnlich ist geb ich auch meinen Senf dazu. Die Wapu meiner Tiger war auch inkontinent, Dichtungen tauschen half nichts und bei genauem hinsehen kam das wasser aus einer kleinen Bohrung unten am Gehäuse. Die Pumpen haben für die Welle auf der das Pumpenrad sitzt zwei Wellendichtringe, einen der die Wasserseite dichtet und einer der das Öl im Motor hält. Bei meiner Wapu war der Simmerring zur Wasserseite undicht. Wäre auch kein Problem, aber leider ist die Pumpe von Triumph nicht dafür gemacht repariert zu werden. Das Pumpenrad ist auf die Welle gepresst und kann nicht zerstörungsfrei entfernt werden, ansonsten wäre es kein Problem das Teil zu reparieren. Die gebrauchte Pumpe ist im Moment dicht, mal sehen wie lange.

Der original Motor wird aufbereitet und da soll dann eine neue Pumpe dran.

Gruss Wolfgang

Link to post
Share on other sites

Bei mir war auch mal die Dichtung an der Wasserpumpe geleckt... Wie du auf dem Bild siehst waren die Dichtflächen nicht sauber. Alles wieder sauber gemacht und auch gleich ne neue Dichtung eingesetzt. Hab seitdem ruhe.

Wasserpumpe

Viele Grüße

kurzer

Link to post
Share on other sites

Hallo Gemeinde,

vielen Dank für eure Hinweise. Schellen und Anschlüsse hatte ich natürlich kontrolliert. Kühlerdeckel wird dicht sein und den

richtigen Druck gewährleisten. Sonst würde das Wasser kochen. Nehme an, dass eine Dichtung und oder Simmerring defekt ist. Werde es wagen, bis

zur 20000 Inspektion zu warten und bis dahin immer gut die undichte Stelle, den Wasserstand und die Temp. kontrollieren und vor allem den Rat von Crazymopped beherzigen, rechtzeitig Schatten aufzusuchen und mit den Kumpels eine kalte - eine sehr kalte Cerveza genehmigen. :prost1: Werde berichten.

Vielen Dank.

Der Prediger

Link to post
Share on other sites

Moin

Man könnte mal mit einem Drehmomentschlüssel die Befestigungsschrauben der Wasserpumpe überprüfen , sofern noch nicht geschehen

….ich will hier auch endlich weg , es Regnet mal wieder !!!

Gruß

Crazymopped

Bild : Cruzcampo Cerveza Spezial Edition 2012 :D:bang:

post-1758-0-49570900-1434875994_thumb.jp

Link to post
Share on other sites
  • 5 years later...
Am 17.6.2015 um 14:27 schrieb Frosch_Joerg:

 

Da ich diesen Winter eh das Kühlmittel getauscht habe, schraubte ich die WaPu kurzerhand auf und siehe da, im Gehäuse befindet sich ein Form-O-Ring.

Diesen beim FTH bestellt (ca. 6€), eingebaut und nu is Ruhe im Karton :rolleyes:

 

 

 

 

 

Hallo 


mein Mopped steht auf dem Seitenständer unter dem ein weißes Brett ist und ich hab letzte Zeit öfter einen kleinen Fleck Kühlwasser auf dem Brett vermute das es von der Wasserpumpe kommt .

Gehe davon aus das ich zwei Teile benötige , die Dichtung und einen Dichtring  ist das richtig ?

 

Teil 25 und 26 

 

https://www.triumphworld.de/product_info.php?products_id=225652

 


 

225652_0.jpg

Link to post
Share on other sites

Kann auch von der Kopfdichtung kommen, die bei Kälte immer etwas nässt.

Deshalb erstmal an der KD schauen, ob da Wasser oder Kühlmittel zu sehen ist.

Meist ist die Motorrückseite, Richtung Sitzbank, davon betroffen.

Falls ja (wie bei mir fast immer im Winter), würde ich erst mal nichts machen.

Eine undichte WP ist schon sehr selten bei unseren Modellen, aber nicht ausgeschlossen.

Die O-Ringe gibts für wenige Pfennige im Netz oder im örtlichen Fachhandel.

Falls er doch der Übeltäter sein sollte, erst Pumpe abbauen, Ring messen, einkaufen.

 

Düse

Edited by Düse
Link to post
Share on other sites
vor 7 Minuten schrieb Düse:

Kann auch von der Kopfdichtung kommen, die bei Kälte immer etwas nässt.

Deshalb erstmal an der KD schauen, ob da Wasser oder Kühlmittel zu sehen ist.

Meist ist die Motorrückseite, Richtung Sitzbank, davon betroffen.

Falls ja (wie bei mir fast immer im Winter), würde ich erst mal nichts machen.

Eine undichte WP ist schon sehr selten bei unseren Modellen, aber nicht ausgeschlossen.

Die O-Ringe gibts für wenige Pfennige im Netz oder im örtlichen Fachhandel.

Falls er doch der Überltäter sein sollte, erst Pumpe abbauen, Ring messen, einkaufen.

 

Düse

 

das ist doch bei der 709 mit der Kopfdichtung oder ? , nicht bei der 709 EN

 

Hat bei meiner auch nix mit kälte zu tun , ist schon länger ...auch im Sommer 

Edited by Crazymopped
Link to post
Share on other sites

Moin,

 

stimmt. Die 885er tröpfelt gerne bei Kälte aus der Kopfdichtung, was ja im Frühling normalerweise verschwindet. Wenn eine 955er tröpfelt ist eine Dichtung oder die Schellen an den Kühlwasserschläuchen...... Thermostatgehäuse nicht vergessen :wackout: !

 

Schöne Grüße

Jens

Link to post
Share on other sites
Am 18.6.2015 um 21:24 schrieb Crazymopped:

... viel Spaß in Spanien ;)

endlich SCHATTEN............!!!

Die Linke zum Gruß

Crazymopped

post-1758-0-11025600-1434655354_thumb.jp

Mal ne themenfremde Frage zwischendurch: Welche Scheibe ist das und wie funktioniert sie?

Gruß Jens 

Link to post
Share on other sites
vor 9 Minuten schrieb tc500:

Mal ne themenfremde Frage zwischendurch: Welche Scheibe ist das und wie funktioniert sie?

Gruß Jens 

 

moin 

 

irgendwas großes von MRA , Windschutz gut aber alles bisschen " rappelig"  

 

Das Foto stammt allerdings von meiner " Affen Twin "  ...:D

Link to post
Share on other sites
vor 9 Stunden schrieb Crazymopped:

Gehe davon aus das ich zwei Teile benötige , die Dichtung und einen Dichtring  ist das richtig ?

 

Teil 25 und 26 

`nabend,

die 26 ist die Dichtung des WaPu- Gehäuses (ich habe sie mit ein wenig Dichtmasse eingesetzt um ganz sicher zu gehen) und die 25 ist der O-Ring für die Öl-Abdichtung Richtung Motorgehäuse. Normalerweise brauchst du WaPu nicht aus dem Motorgehäuse herauszuziehen, aber wenn du einmal dran bist, kannst du den O-Ring auch gleich erneuern.

 

Grüße vom Jörg!

  • Like 1
Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...