Jump to content

Tigerhome - ein Heim für Tiger (est.1998 by sp)

sockentiger

Pimp my T400 oder sinnvolle Ergänzungen / Umbauten für den Urtiger

Recommended Posts

Moin!

Heute endlich mal Gelegenheit gehabt, die BOS warmzufahren.

Klingt schon gut, besonders unter Last ;) Hatte allerdings die Trude im Nacken, die mich dann doch noch übertönt hat hier und da.

Auch die neuen ST II machen einen sehr guten Eindruck.

Morgen noch ne Runde mit nem 800er Kollegen drehen, dann ist die Saison wohl rum :wacko:

Immerhin gute 5000km dieses Jahr geschafft.

Gruß, Daniel

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

offizielle Daten von Bos zu Triumph Tiger 400 /900 für den Typ 812 siehe Anhang

BOS Type_812.pdf

 

Laut Telefonat mit BOS sind alle Anlagen ohne E-Nummer als Racinganlagen ausgeliefert worden.

 

Ich hatte eine Anlage ohne Nummer angeboten bekommen und deshalb mal Kontakt zu BOS aufgenommen.

Hab mich dann aber für 100 Euro Mehrpreis für eine mit Nummer entschieden.

Bearbeitet: von KuhTiger

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das ist die Anlage, die für schlappe 550,- Euro bei ebay Kleinanzeigen drinstand oder? Hoffentlich haste gut verhandelt ;)

Kannst du mal ein besseres Foto von dem seitlichen Schild machen? Ich vermisse da irgendwie den roten Hund.

Das Schildchen mit der E-Nummer ist identisch mit meinen.

Auch vom Aufbau her hab ich die gleiche Anlage. Es gibt ja noch eine Variante, wo Rohr und Pott nur zusammengesteckt und mit 2 Federn gehalten werden (wenn ich nicht irre).

Da ist das seitliche Schildchen dann auch oval und hat einen anderen Schriftzug.

Gruß

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Moin Trude,

 

ja, ist die Anlage aus ebay! Ich hab 450 für die Anlage bezahlt...

 

Ein Bild mach ich wenn ich fertig montiert habe....

ich habe BOS per mail angeschrieben, ob die nich diese Schildchen noch irgenwo im Lager rumfliegen haben.

Die sind ja aufgenietet. Ich würde die auch evtl. nachlackieren lassen, hab aber noch keine Antwort von BOS bekommen.

 

Gruß Tom

 

Bearbeitet: von KuhTiger

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo OnkelTrude,

 

...zwei Bildchen von meiner BOS aus 2015.

Endtopf wird mit Federn gehalten und hat E Prüfzeichen.

 

59e8746ec7cb3_2017-10-1911_38_47.thumb.jpg.7d57313bda0d3639d380b4498b21be2e.jpg

 

59e8748a1a739_2017-10-1911_40_46.thumb.jpg.15667fc86afd2799e23581c941f1497c.jpg

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi Leute,

 

ich mach mal ne kleine Pause in der BOS-Tüten-Sache und möchte nach ner anderen "Pimp"-Aktion fragen.

 

Bin ich eigentlich der Erste, der die Kontrollleuchten unserer T400 ein bisschen seeehr funzelig findet?

Bei halbwegs normalem Tageslicht sind besonders die grünen Leuchten kaum wahrnehmbar. Man muss schon sehr genau/lange hinsehen, was ablenkt und nicht mal eben aus den Augenwinkeln funktioniert.

 

Hat da schon mal jemand andere "Lämpchen" aufgetan oder was geändert?

 

Danke und Gruß, Stefan.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Stefan,

 

Du bist nicht der Erste, dem die funzelige Cockpitbeleuchtung auffällt.

Hier nur mal einen Link zu dem Thema :

 

 

 

Gib mal "Instrumentenbeleuchtung" in die Suche ein.

Es gibt viel zu lesen

 

viel Spass dabei, wünscht : derLupo :D

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi Lupo!

Das ist dann quasi die 3. Variante, die ich nun sehe.

Wiederum anderes Schild an der Seite und auch ganz andere Befestigung am Rahmen.

Aber in schwarz auf jeden Fall noch viel schicker als meine in silber :thumbup:

Gruß

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 3 Stunden schrieb derLupo:

 

Gib mal "Instrumentenbeleuchtung" in die Suche ein.

Es gibt viel zu lesen

 

viel Spass dabei, wünscht : derLupo :D

 

Besten Dank!

Bearbeitet: von Stefan62

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 18.10.2017 at 10:25 schrieb OnkelTrude:

Das wusste ich auch noch nicht.

Ich meinte aber auch optische Unterschiede. Und die alten Anlagen sollen glaub ich noch lauter sein!?

 

Unverschämt laut. Für Urlaubsfahrten bau ich jedesmal auf original um. Zum einen nervt dich dieses laute Geballer irgendwann selber, zum anderen motzen die Mitfahrer die hinter einem fahren. Ich stell mich wirklich nicht an, aber die sind bei längerer Fahrt unangenehm laut! Grandios kommen allerdings die Fehlzündungen bei Gaswegnahme.

Ich werd nie das Gesicht von dem TÜV Prüfer bei der ersten AU vergessen. Das war eine große Halle mit entsprechender Resonanz :D

 

 

TIGERCHEN.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Eben. Es paßt der 150er drauf. Das verbessert das Fahrverhalten spürbar. Ich bin sie in den letzten Jahren sowohl mit der alten als auch mit der 709er Felge quer durch Europa gefahren. Wo vorher in einigen Kurven noch gewackelt wurde, ist jetzt Ruhe im Pott! 

 

Optik ist eher zweitrangig. Man sieht zwar den Unterschied, aber eher dann, wenn man weiß worauf man achten muss.

Bearbeitet: von Rheintiger

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Moin

 

Die 709er Felge mit dem 150er Pneu ist durchaus sinnig.

Notwendig ist sie nicht, ich komme mit der originalen Größe klar

und da wackelt auch nix.

 

 

Gruss, Jochen !

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

... ich frag mal doof: Warum ist das sinnig?

 

Rein von der Fahrphysik her muss ich mich mehr reinlegen, um um die Kurve zu kommen.

Dem gegenüber wird die minimal vergrößerte Kontaktfläche zw. Reifen und Straße kaum auffallen.

 

Ich frage das, weil ich von der 30 Jahre alten Yamaha XJ600 her komme, die hinten einen 110er(!) Reifen hat. Da ist man schon sehr wendig.

Weil ich von diesem Modell her weiß, was Instabilitäten sind (die aber eher von der Rahmengeometrie/-dicke, einem intakten LKL und den richtigen Reifen abhängen) muss ich sagen, dass meine T400 bisher immer wie ein Brett in der Kurve lag.

Ich bin allerdings noch nicht bepackt mit ihr gefahren.

 

Gruß, Stefan.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Moin

 

XJ600 hatte ich auch mal.

Nettes Moped und mit guten LKL und Schwingenlagern durchaus stabil,

vorausgesetzt, die Federelemente sind stimmig.

 

Sinnig ist die Umrüstung, da es eine weitaus größere Reifenauswahl gibt

und keine Nachteile im Fahrverhalten entstehen.

 

Wenn Du aber nun wissen möchtest, ob das Einlenkverhalten besser oder schlechter wird,

dann muss Du anfangen mit diversen Pneus und Luftdrücken zu experimentieren.

Ein Pneu, der mit dieser oder jener Felge nicht harmoniert,

wird immer ein schlechteres Fahverhalten ergeben, egal in welcher Breite.

Hinzu kommen noch ganz subjektive Eindrücke und Vorlieben.

 

 

Gruss, Jochen !

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

... ok, wer von einem 18-Zoll-Hinterreifen an einem Moped, das 200 Sachen fahren darf, kommt, der findet mit einem 17-Zöller hinten erstmal die große Reifenfreiheit! :wistle:

Da bin ich jetzt nicht drauf gekommen. :innocent:

 

Gruß, Stefan.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

... lass mich raten ... nöö  ;)

 

Aber wer eine andere Felge eingetragen bekommt, wird sicher auch die entsprechenden Reifen aufziehen dürfen.

Wäre allerdings auch mal interessiert, ob bei Dir (Rheintiger) irgendwelche Reifenbindungen nachgetragen wurden. ...das ist ja sowieso ein Thema für sich.

Bei mir steht da so ein Kauderwelsch drin ... und außerdem wird noch auf die Betriebserlaubnis hingewiesen (da stehen bestimmt sehr aktuelle Reifen drin).

 

Wie hattest Du denn Deine TKC80 eingetragen bekommen, Trude?

 

Gruß, Stefan.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Moin Stefan!

Der war gar nicht eingetragen. Hatte nur so ein Schreiben eines Conti-Mitarbeiters, dass der Reifen ok sei für die T400.

Fahre ja jetzt den ST2 mit Freigabe. Eintragen lasse ich den aber auch nicht (muss man das überhaupt, wenn er eine Freigabe hat?).

Gruß

Bearbeitet: von OnkelTrude

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So steht es jetzt im Fahrzeugschein drin. Last euch nicht irretieren, die alten Auflagen für die Originalbereifung/Felge sind noch eingetragen, ausschlaggebend ist aber der Nachtrag.  Einzige Auflage ist die Typengleichheit vorne/hinten

20171103_131424.jpg

Bearbeitet: von Rheintiger

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

... ach du ... ! Was für ein Roman! Und das steht alles in Deiner Zulassung Teil 1?

 

Mich wundert übrigens das "TL" - sind auf der T400 nicht nur welche mit Schlauch zulässig? :o

 

vor 2 Stunden schrieb OnkelTrude:

Der war gar nicht eingetragen. Hatte nur so ein Schreiben eines Conti-Mitarbeiters, dass der Reifen ok sei für die T400.

 

...unbürokratisch gelöst!  ;)

Ich weiß auch nicht, was das soll. Alle Werte: Breite, Höhe, vmax werden eingehalten. Was soll ein moderner Reifen anders können als die Gurken von vor 20 Jahren (falls es die überhaupt noch gibt).

 

vor 2 Stunden schrieb OnkelTrude:

Fahre ja jetzt den ST2 mit Freigabe. Eintragen lasse ich den aber auch nicht (muss man das überhaupt, wenn er eine Freigabe hat?).

 

...gute Frage. - Ich würde vielleicht die Freigabe mit mir rumschleppen. Vielleicht aber auch nicht.

 

Blöde Frage: ST2 ??? :huh:

 

Gruß, Stefan.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

... Angeber!  :wistle:

 

;) Stefan.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

...so, neues Jahr, neue Bastelideen :D

 

hat Jemand von Euch schon mal mit Blinkern von einer 800er Tiger an der T400 experimentiert ? Vielleicht gibt es ja ein paar Bildchen !?

 

Die kleinen dreieckigen Pfeile mit weissem Glas gefallen gefallen mir richtig gut :rolleyes:. Die Teile sind ja auch bei Aprilia und Ducati verbaut worden.

Allerdings passen die nicht Plug&Play an die T400. Da werde ich mir wohl eine Adapterplatte basteln müssen...

 

es grüsst neugierig : derLupo :D

 

 

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Moin!

Sorry, aber die passen imho optisch mal so gar nicht an eine T400.

Darum hab ich auch keinen neumodischen winzigen LED-Firlefanz verbaut sondern bin auf eine getönte und dezent kleinere rundlichere Variante umgestiegen.

Aber wie immer sind Geschmäcker ja zum Glück verschieden ;) Nur dass die originalen klobig und hässlich sind, da sind wir uns vermutlich alle einig :D

Gruß

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar hinterlassen zu können.

Benutzerkonto erstellen

Erstelle ein eigenes Benutzerkonto im Tigerhome. Es ist ganz einfach!

Neues Benutzerkonto erstellen

Hier einloggen

Du hast bereits ein Benutzerkonto erstellt? Dann logge dich einfach ein.

Jetzt einloggen

×