Jump to content

Tigerhome - ein Heim für Tiger (est.1998 by sp)

Recommended Posts

Hallo Kristian,

vielleicht ist meine Antwort nun auch zu spat aber ich war schon lange nicht mehr hier drin. was mich stutzig macht ist das die Motorkontrolleuchte an war / ist. Da ich auch meinen Regler getauscht habe weiß ich folgendes. Wenn der Regler Getauscht wird ( also vom netz genommen wird... dann muss man die Maschine 3 mal starten damit die Kontrollleucht aus gehtund aus bleibt. Ich hatte mich damals gewundert und bei Triumph deshalb angerufen und dort wurde mir das so erklärt was dann ja auch stimmte....das leuchten der Motorkontrolleucht und dem erlöschen nach 3 maligem Starten in Verbindung mit der leeren Batterie last bei mir die Vermutung aufkommen das deine Lichtmaschine einen Wackler haben könnte . Kontrolliere doch mal die Verbindungen auf festen Sitz oder Korrosion. Wenn es das nicht ist denke ich mal das dein Regler hinüber ist….

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi Dumbo,

danke für Deine Information und die Antwort, ich war nun auch schon länger nicht mehr im Forum - ich hatte nach meinem Post dann den Ladestromumbau nach Rezept aus dem Forum (und kompetenter Hilfe durch das Forum!) gemacht, dabei auch alle Kabel und Stecker nochmal überprüft, und hatte danach keine Probleme mehr. Auch die Motorkontrolle-Leuchte hat nicht wieder geleuchtet, das passt zu deiner Erkenntnis.

Allerdings ist der Tiger dann eines schönen Samstags im September (natürlich als ich mich mit meinem Bruder zu einer Tour ins Bergische Land verabredet hatte...) wieder nicht mehr angesprungen, und dann hab ich kurzerhand eine neue Batterie gekauft (einige Kollegen hatten den verdacht, dass die alte nicht in Ordnung sein könnte, aber die war ja erst ein knappes Jahr alt). Seither gab es nun wirklich überhaupt keine Probleme mehr.

 

Ich hatte mir aber auch sicherheitshalber eine Starthilfe-Powerbank zugelegt, vielleicht ist es ja das Regenschirm-Paradox: es regnet auf jeden Fall immer dann, wenn man keinen dabei hat...

 

Beste Grüße,

 

Kristian

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 7.5.2016 at 15:00 schrieb Dumbo:

 

Am 7.5.2016 at 15:00 schrieb Dumbo:

Hallo,

ich bin gerade dabei den Umbau zu machen wie in obiger PDF beschrieben...ABER WO schraube ich den die beiden schwarzen Kabel welchen vom Regler kommen ans Gehäuse ???? Nehme ich dazu einen 6mm²  Ringkabelschuh?

Für schnelle Hilfe wäre ich dankbar...

Gruß

Dumbo

Hi... Hab nun alles so gemacht... Habe sogar die Stecker ausgepinnt, sodass die schwarzen Kabel an den Massepunkt reichen. Die beiden roten zusammen mit sicherung dazwischen. Nach dem Start gemessen... Wie vor dem Start 12,04volt.... Shit, was hab ich falsch gehabt. Hiiilfe! 

1523805436896911919259.jpg

15238054656761842006315.jpg

Bearbeitet: von NaturFreak

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wenn mich das Bild nicht täuscht hast du da eine "Ringleitung" zusammengebastelt:cry2:. Die beiden roten Kabel vom Regler sollen gemeinsam auf EINE Seite der Sicherung gehen - nicht jeweils ein Kabel auf eine Seite.

Eine Seite von der Sicherung zum Regler die andere zur Batterie- so solls gemacht werden.

 

Gruß Fritz

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Und dann umbedingt die Flachsicherung gegen eine BF 1 Schraubsicherung tauschen. Die schmort sonst auf Dauer mit Sicherheit durch.

 

Gruß

Willi

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 13 Stunden schrieb Tigersfritz:

Wenn mich das Bild nicht täuscht hast du da eine "Ringleitung" zusammengebastelt:cry2:. Die beiden roten Kabel vom Regler sollen gemeinsam auf EINE Seite der Sicherung gehen - nicht jeweils ein Kabel auf eine Seite.

Eine Seite von der Sicherung zum Regler die andere zur Batterie- so solls gemacht werden.

 

Gruß Fritz

Oh... Viel dumm. ? Aber echt, mir kam das schon so unlogisch vor! Also, beide roten miteinander... Das andere Ende  auf die Batterie und die Sicherung gegen eine bessere tauschen?! Ich glaub Dann verstehe ich die Zeichnung doch richtig... 

Bearbeitet: von NaturFreak

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Perfekt!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar hinterlassen zu können.

Benutzerkonto erstellen

Erstelle ein eigenes Benutzerkonto im Tigerhome. Es ist ganz einfach!

Neues Benutzerkonto erstellen

Hier einloggen

Du hast bereits ein Benutzerkonto erstellt? Dann logge dich einfach ein.

Jetzt einloggen

×