Jump to content
Hello World!
Sign in to follow this  
Fuzzi

Laufbild Metzeler Tourance Next

Recommended Posts

Hallo Community,

 

habe nach meiner letzten Kurztrip über die Schwäbische Alb hab ich am Vorderreifen ( Werkseitige Originalbereifung Metzeler Tourance, 6000 km, Luftdruck vorne 2,3) ein komisches Laufbild entdeckt: 

Am Vorderrad rechts der Mittellinie sind über den gesamten Umfang in regelmäßigen Abständen längliche Stellen mit erhöhtem Abrieb entstanden (siehe Bilder).  

Das Ganze scheint zunächst "nur" ein optisches Problem zu sein, jedenfalls habe ich bei meiner Explorer XCA noch keine Änderung im Fahrverhalten, weder in Schräglage bei Rechtskurven noch im Geradeauslauf, feststellen können.

Natürlich interessiert mich trotzdem Eure Meinung dazu, insbesodere was die Ursache sein könnte und was ich ggf. tun sollte?

 

Grüße Fuzzi

image.jpeg

image.jpeg

Share this post


Link to post
Share on other sites

Hallo

 

ich hab den TourenceNext auf der ollen T709

und hatte diese Erfahrung auf den ersten Km ebenfalls......und hab seither nun nen höheren Druck im Reifen und damit nun keine Probleme mehr

 

2,3Bar sind für den TourenceNext Vorne zu wenig....unter 2,5 fahr ich den nicht mehr !

 

 

nach knapp 6000km ist mein Hinterreifen nun fällig :unsure:

deshalb werde ich mir nun zwar nochmals nen hinteren TourenceNext holen......aber beim nächsten Satz auf Grund der schlechten Haltbarkeit auf ein anderes Fabrikat wechseln

 

 

Gruß

Tom

 

Share this post


Link to post
Share on other sites

Du meinst sicher die Kante...

 

Das ist der Bereich in dem du dich bei Kurvenfahrt am meisten aufhältst. Dein "Wohlfühlbereich" sozusagen.

Diese Kante wird sich im laufe der nächsten Km noch etwas nach außen verlagern bis das Profil fertig ist.

Rechts scheint deine "Schokoladenseite" zu sein. Jedenfalls fährst du da straffer, was natürlich auch mehr Verschleiß bedeutet.

 

Diesen Effekt wirst du aber bei jedem anderen Reifen mit der Fahrweise auch haben.

 

Bei mir sehen beide Seiten so aus. Wobei ich links etwas mehr Abrieb habe. Da fühle ich mich wohler. Schau dir mal die Bilder im Reifenthema an.

 

Mit dem Reifendruck kannst du etwas spielen, aber ich habe immer das selbe Bild. Habe mich auf 2,2 vorn und 2,6 Bar hinten eingeschossen.

 

Das ist kein Problem. Außer du fährst freihändig, da dürfte sie etwas nach rechts ziehen.

 

Grüße!

 

Ted

  • Like 1

Share this post


Link to post
Share on other sites

Was mir bei der Explorer und den Tourance Reifen aufhält, ist, dass nach 6500 km der Vorderrreifen fertig ist,

während der hintere noch richtig gut aussieht. Bin ein zügiger, vorausschauender Fahrer, definitv kein

"Schleicher" - aber natürlich auch kein Dauer-Raser.

 

Wieso baut der vordere schneller ab? Denke, der hintere hält noch 2 bis 3 Tsd. km.

Kann das jemand erklären, ich habe es nicht so mit fahrdynamischen Erklärungen?

Share this post


Link to post
Share on other sites

Hinterreifen überträgt Motorleistung via Kardan  auf die Straße, ist breiter, nimmt wenig Bremsleistung auf- mehr ist dazu schon fast nicht zu sagen. Der vordere Reifen führt die Maschine, ist schmaler, überträgt zudem hohe Bremskräfte, bzw. muss die Bremsleistung auf die Straße bringen und wird bei Kurvenlage stark beansprucht.

Ansonsten könnte ich dazu noch Romane schreiben- denke, dies ist das Wesentliche.

 

fredis-garage

  • Like 2

Share this post


Link to post
Share on other sites

Vielen Dank schon mal für Eure ausführlichen Antworten und Hinweise.

Allgemein kann ich bestätigen dass auch bei mir der Vorderreifen nach 6000km bis auf unter 2mm runter ist und jetzt kurzfristig ein Ersatz ansteht.

Was mich allerdings immer noch ratlos macht sind die in gleichmäßigen Abständen aufgetretenen länglichen Stellen erhöhter Abnutzung (in meinen Fotos als dunkle länglich ovale Flächen zu erkennen).

Was könnte die Ursache sein?

Share this post


Link to post
Share on other sites

@Maddinos: I.d.R. hat der Vorderreifen (egal welcher Hersteller) meist auch weniger Grundprofil, aber ich stimme mit Dir überein, dass in den meisten Fällen dieser länger hält (da die Motorleistung auf das Hinterrad wirkt), als der hintere. Bei mir war das bisher egal mit welchem Mopped immer so im Verhältnis 2:1, also 2 Hinterreifen und einer vorn.

 

Bei meiner Metzeler-bereiften TEX schaut das aber wie bei Dir aus. Liegt wohl auch an der wohl weicheren Gummimischung vorn. Ich werd wohl mal die Heidenau K60 Scout antesten, wenn der Wechsel fällig ist.

 

Ciao

 

recycler

  • Like 1

Share this post


Link to post
Share on other sites

Im Reifenthemenbereich zur Ex mal stöbern.

 

Ich hatte nur einen Reifen bei dem diese Kante erst ganz zum Schluss auftrat. Der Vorderreifen bildete auch keinen Sägezahn durch das Feingliedrige Profil.

Allerdings hielt da der Hinterreifen nur etwas über 4000 km. Das War der Pilot Road 4 von Michelin.

Der Sägezahn kommt von dem doch recht großen Abständen der Profilblöcke zueinander und dem Negativprofilanteil auf dem Reifen. (ich glaube so nennt man das)

 

Jeder Vorteil hat auch Nachteile und umgekehrt.

 

Ted

 

Share this post


Link to post
Share on other sites

Bei dem Hinterreifen kommt es sehr stark auf die Fahrweise an- sprich Beschleunigungsorgien, häufiger BAB usw. führen zu stärkerem Verschleiß. Der hintere Reifen hält im Normalfall deutlich länger -und nicht anders herum. Das hat letztendlich der Fahrer in der rechten Hand. Auch der Metzeler hält bei entsprechender Fahrweise locker 10.000, ebenso wie der (m.E. für die Ex besser geeignete) PR 4 trial.

fredis-garage

Share this post


Link to post
Share on other sites
vor 1 Stunde schrieb fredis-garage:

Hinterreifen überträgt Motorleistung via Kardan  auf die Straße, ist breiter, nimmt wenig Bremsleistung auf- mehr ist dazu schon fast nicht zu sagen. Der vordere Reifen führt die Maschine, ist schmaler, überträgt zudem hohe Bremskräfte, bzw. muss die Bremsleistung auf die Straße bringen und wird bei Kurvenlage stark beansprucht.

Ansonsten könnte ich dazu noch Romane schreiben- denke, dies ist das Wesentliche.

 

fredis-garage

 

Genau!

Um dem noch zwei Zahlen hinzuzufügen:

Beschleunigung durch ausschließlich Hinterrad dürfte so bei 7,5 m/s² liegen, die Verzögerung durch überwiegend Vorderrad hingegen bei fetten 9 m/s².

Gruß Rheinweiss

 

  • Like 1

Share this post


Link to post
Share on other sites

ich kann nur für die "alte" sprechen. Dort kommt es aber hautsächlich von der Fahrwerksgeometrie bzw. Abstimmung. Bei der originalen Abstimmung schiebt das Motorrad sehr stark über den Vorderreifen, was zu einer starken "Dreicksbildung" führt - insbesonder mit der original Bereifung. Nach einer Höherlegung des Hecks (3 cm) nimmt diese Neigung stark ab, was sich sehr positiv auf die Agilität wie auch auf die Lebenserwartung auswirkt. Bei mir hält der Vorderreiffen nun deutlich länger als der Hintere. (Erstbereifung war nach 3'500 km kaum noch zu fahren - nun mache ich ca 7'000 km bis Profil zur Neige geht..)

Share this post


Link to post
Share on other sites

keine speziellen maßnahmen, erstbereifung EXP hielt 7500km, der PiRo4 7000km hätte aber sicher auch noch 1000 mehr vertragen ... wollt damit aber nicht mehr zum weihnachtstreff fahren also wurde er im herbst trotzdem gewechselt :wistle:

 

mehr werdens sicher nicht ... dafür genieße ich die EX aus der kurve heraus / auf der landstraße zu sehr :P

Edited by merkosh

Share this post


Link to post
Share on other sites

Hallo zusammen,

nur nochmal kurz eine abschließendes Update zum oben gezeigten Laufbild meines vorderen Tourance Next:

Ich war inzwischen damit mal beim Freundlichen und die einhellige Meinung dort war: "ABS-Bremsung in Schräglage rechts". Und wenn ich mich genau erinnere gab's da tatsächlich ein Überholmanöver auf einer etwas steileren Bergabstrecke bei der ich dann in der folgenden Rechtskurve etwas härter in die Bremsen gehen musste  :innocent: - und schon sieht man in schön regelmäßigen Abständen die im Bild sichtbaren rauen Stellen. 

Diese Abnutzung hat dann in der Folge tatsächlich auch bei Geschwindigkeiten um die 80km/h zu verstärkten Vibrationen geführt, aber da der Vorderreifen mit 7500km eh schon an der Verschleißgrenze war gab es gleich einen neuen und nun ist alles wieder gut :D

Der hintere kommt jetzt bei 8200km auch so langsam an seine Grenzen und wird demnächst auch gegen einen neuen getauscht.

 

 

Share this post


Link to post
Share on other sites

Mhh.........eigenartig.

Mein Vorderreifen, auch Metzeler Tourance Next zeigt mit ca. 6500km genau das selbe Laufbild.

Grüsse Roli

 

Edited by Roli

Share this post


Link to post
Share on other sites

Das ist vielleicht auf den Fotos nicht so gut zu erkennen, aber die dunkleren länglichen Stellen mit höherem Abrieb die rechts von der Mitte zu sehen sind, das sind die Stellen an denen das Rad kurz blockiert hat bevor das ABS eingegriffen hat. Wenn Du das bei Dir auch haben solltest, war's vielleicht auch mal ne ABS Bremsung?

Share this post


Link to post
Share on other sites

Ist möglich. Aber ich bin mir nicht bewusst dass ich in einer Kurve in den ABS-Regelbereich gekommen bin.

So long....

Roli

Share this post


Link to post
Share on other sites

Ich glaub nicht, dass das vom ABS kommt !

 

Ich glaub immer noch an zu wenig Luftdruck......

ich habe an meiner T709 kein ABS, aber der Reifen sah nach 2,5tkm ähnlich bescheiden aus

hab den Druck nun deutlich erhöht

und hab damit nun keine Probleme mehr

 

es kann natürlich sein, dass es bei ner ABS-Maschine deutlicher zu diesem Effekt kommt....aber alleinige Ursache ist es nicht !

Edited by Kallebadscher
  • Like 1

Share this post


Link to post
Share on other sites

@Kallebadscher Das selbe Bild bei Dir ohne ABS spricht natürlich für Deine Vermutung des eines zu geringen Luftdrucks; obwohl: wenn ich mich schon genau an die Vorgabe von 2,3 vorne halte dann erwarte ich nicht solche dubiosen Abnutzungsbilder an einem Reifen. Insofern halte ich die Erklärung meines Freundlichen immer noch für plausibel.

Aber nachem ich jetzt eh einen neuen Reifen drauf habe werd' ich auch mal ein wenig mit dem Luftdruck "spielen" und sehen, ob sich da was verbessert.

Edited by Fuzzi

Share this post


Link to post
Share on other sites

Ich fahre seit 2014 nur den Tournee Next und immer zu zweit und nie langsam. 

Dein ReifenBild ist nur eine Sache des Luftdrucks. Ich fahre vorne 2,5 zu zweit und 2,3 alleine.

Von der Leistung her ist es mir egal ob nach 6 oder 7,5 t KM der Reifen zur Neige geht. Ich bestelle n neuen Satz ja immer beide!  Und gut is. Der Tiger ist im Unterhalt im normalen Bereich, und Reifen sollen Spaß machen! 

Gruß, Alex 

Share this post


Link to post
Share on other sites

Hallo zusammen

Ich bin neu in diesem Forum und möchte mich auch gerne zu diesem Problem äussern.

Ich bin erst seit diesem Monat im Besitz einer XCA. An meinem Vorderrad sind dieselben Abnutzungen zu erkennen wie bei euch. Diese sind jedoch erst bei ca. 3500km zum Vorschein gekommen und nur auf der rechten Seite. Nach 4000km wahr aber endgültig Schluss mit dem Profil.

Diesen Reifen hatte ich auch auf der Kawa Versys1000 jedoch keine solche Abnutzungen, aber auch nur 3500km Laufleistung.

 

Bei Rennsportreifen erscheinen solche Bilder infolge Überhitzung. ev ist dies auch bei der leicht kopflastigen Explorer auch eine Möglichkeit.

Ich habe nun einen neuen aufgezogen und teste Ihne nochmals.

Gruss Yves

20170528_102401.jpg

Share this post


Link to post
Share on other sites

Hatte das gleiche Bild und mich an Metzler gesendet mit Bilder 

 

Abwinken und auf Händler geschoben hab jetzt Pirelli drauf der ist auch noch besser , kein ärgern mehr 

 

Grüß Atze 

  • Like 1

Share this post


Link to post
Share on other sites
vor einer Stunde schrieb atze-ralf:

hab jetzt Pirelli drauf der ist auch noch besser , kein ärgern mehr 

 

dito, Michelin auch so.

Share this post


Link to post
Share on other sites

Habt Ihr schon Erfahrungen mit der km Leistung der reifen?(sportliche Fahrweise) und um welche Typen handelt es sich?

Gruss Yves

Share this post


Link to post
Share on other sites

Michelin RP 4.

Gripp, Gripp, Gripp zum Spaß haben!

Jetzt 5.000 km. Mit dabei ca. 800 km BAB. Lässt langsam nach. Wird etwas kippelig. 2 Tausend hat er wohl noch.

 

Gruß Rheinweiss

Share this post


Link to post
Share on other sites

bei mir kommt jetzt der 3. satz PiRo 4 drauf, jeweils min. 7,500km gehalten ... vertrauen von der ersten minute an und grip ohne ende egal ob trocken (sardinien) oder nass (schottland) oder autobahn (ca. 190km/h real).

 

nach sardinien im mai ist der hinterreifen diesmal fast komplett runter, die hitze und der asphalt fressen den reifen ... ok, ok ... die fahrweise dort auch :wistle:

der vorderreifen würde noch halten, da aber schottland ende juli ansteht wird komplett gewechselt in erwartung von ca. 4000km.

 

wollte erst den roadtec 01 mal ausprobieren, da ich den aber noch nicht kenne und im forum auch nicht wirklich viel dazu steht auf der EX gehe ich für schottland kein risiko ein ... der PiRo4 ist erprobt :P

 

vor 3 Stunden schrieb Yves:

Habt Ihr schon Erfahrungen mit der km Leistung der reifen?(sportliche Fahrweise) und um welche Typen handelt es sich?

 

wenn du das generell meinst gibts eigentlich für jeden reifen auf jeder tiger einen eigenen beitrag im entsprechenden forum hier.

 

wenn du den PiRo4 meinst gibts nur einen (PiRo4 Trail), michelin hat die reifengrößen so eingeteilt das es immer nur einen passenden PiRo4 / PiRo4 GT / PiRo4 Trail gibt

Share this post


Link to post
Share on other sites

Besten dank. Dann werde ich diesen piro4 als nächstes mah ausprobieren.

Danke für die info.

Share this post


Link to post
Share on other sites
Am 31.5.2017 at 19:47 schrieb Yves:

Hallo zusammen

 

Ich bin neu in diesem Forum und möchte mich auch gerne zu diesem Problem äussern.

 

Ich bin erst seit diesem Monat im Besitz einer XCA. An meinem Vorderrad sind dieselben Abnutzungen zu erkennen wie bei euch. Diese sind jedoch erst bei ca. 3500km zum Vorschein gekommen und nur auf der rechten Seite. Nach 4000km wahr aber endgültig Schluss mit dem Profil.

 

Diesen Reifen hatte ich auch auf der Kawa Versys1000 jedoch keine solche Abnutzungen, aber auch nur 3500km Laufleistung.

 

Bei Rennsportreifen erscheinen solche Bilder infolge Überhitzung. ev ist dies auch bei der leicht kopflastigen Explorer auch eine Möglichkeit.

 

Ich habe nun einen neuen aufgezogen und teste Ihne nochmals.

 

 

Gruss Yves

20170528_102401.jpg

 

War bei meinem Reifen auch. Hatte diese Flecken allerdings auf beiden Seiten. Die Flecken waren bei mir so ca. 6-8cm lang dann wieder 4-5cm normal.

Immer abwechselnd und über die ganze Lauffläche. Habe jetzt nochmal einen neuen montieren lassen, weil der hintere noch gut ist. Wenn dann beide fertig

sind kommt der sicher nicht mehr drauf. Probier dann mal den Pirelli.

Gruß Christian

Share this post


Link to post
Share on other sites

Hallo,

kann die Aussage von Tiger-Jack bestätigen. Nach 6.500 Km war er fix und fertig. In der mitte noch knapp 3mm. Der Metzeler ist für die EXP nicht geeignet.

 

Gruß

Klaus

 

Share this post


Link to post
Share on other sites

Hallo Zusammen

Ich würde nicht gleich sagen das der Tournee Next auf der EXP XCA nicht geeignet ist. Mit einer einigermassen normalen Fahrweise würde ich sicher mit dem Vorderen 6000km und dem hinteren 10000km machen, und im leichten Gelände, finde ich macht er sich ganz gut. Die Strassen haben da wohl den meisten Einfluss auf die Lebensdauer. Besonders in Frankreich leiden die Reifen besonders.

Leider habe ich immer noch den ersten hinteren Satz drauf mit 8500km ist jetzt dann aber langsam am ende.Darum kann ich noch nichts über die geleistete Laufleistung meines Reifens sagen.

Meine persönlichere Meinung ist, jeder Reifen der mehr als 6000km hält, ist ein guter Reifen. Alles was mehr ist, ist geschenkt.

Share this post


Link to post
Share on other sites

Hallo zusammen, mal eine Frage in die Runde. Habe heute dieses Laufbild auf dem Vorderreifen meiner TEX entdeckt.

Schon mal sowas gesehen?

Was verwundert, das Muster ist nur auf der rechten Seite vorhanden, aber dafür rundherum in gleichen Abständen. An den Stellen ist der Gummi auch rauer als an der übrigen Lauffläche.

Ist die erste Originalbereifung mit Tourance Next und jetzt 9000 km auf der Uhr. Luftdruck immer überprüft, mit 2.2 bar.

 

Kurz zur Vorgeschichte, da es eventuell damit zusammenhängen könnte. Ich hatte seit einiger Zeit beim Bremsen vorne ein "Rubbeln", oder "Stottern" gespürt und wir hatten heute mal geschaut ob das "Rubbeln" eventuell von der Bremse her kommt.

Dabei haben wir dieses merkwürdige Muster entdeckt. 

Ich frage mich nun ob das Muster durch einen Fehler in der Bremsanlage entstanden ist, oder ob das Muster für das "Rubbeln" beim Bremsen verantwortlich ist.

Habe so etwas noch nie vorher gesehen. Mein Kumpel meinte das er sowas schon mal bei Autoreifen gesehen hat und das dann meistens etwas am Dämpfer, bzw. der Federung nicht in Ordnung war.

Hatte mir auch schon gedacht das es sich eventuell auch um ein Materialfehler in dem Reifen handelt.

Wie dem auch sei, ich kann es mir im Moment nicht so recht erklären woran es liegt, allerdings muss der Vorderreifen jetzt eh gewechselt werden, da er an einigen Stellen an dem Bereich der Profilmarker angekommen ist. 

Bin für sachdienliche Hinweise, oder Erfahrungen offen.

 

Gruß

Ingo

IMG_20170717_184937.jpg

Share this post


Link to post
Share on other sites

Hallo Thomas,

 

danke für den Hinweis auf den anderen Thread.

Hatte ich leider vorher nicht gesehen.

Schonmal gut zu wissen das ich nicht der einzige bin mit dem Problem.

Ja nach 9000 ist der VR jetzt auch fertig.

Allerdings gibt es bei mir noch das Problem mit dem Bremsrubbeln. Allem Anschein nach rührt das dann aber nicht vom Reifen her und hat eine andere Ursache.

Ich fahr morgen mal zum Händler und frag den woher das Rubbeln stammen könnte. Eventuell doch die Scheiben.

 

Ingo

Share this post


Link to post
Share on other sites

Hallo zusammen,

 

fahre seit 5 Wochen eine TEX xrx (neu) mit Tourance Next und habe auch vorne, auf der rechten Seite deutlich höheren Verschleiß als links.

 

Nach 5500 km Vorne Mitte 3,2mm,  Links 2,8mm,  Rechts 2,3 mm Restprofil.

 

Gruß und allzeit gute Fahrt

Share this post


Link to post
Share on other sites

Hallo mobed

Ist das noch der erste?

Und ist die bezeichnung E auf dem reifen?

Mein 2ter hat nun schon 8000km drauf und keine anzeichen die ich oben beschrieben habe. Hat auch keine E markierung. Und habe mein fahrstil nicht geändert. Im gegenteil wurde er noch etwas zügiger

 

Gruss yves

 

 

Share this post


Link to post
Share on other sites

Hi Yves,

 

ja, der Erste...E

 

Die ohne "E" sind offizell nicht freigegeben.

Share this post


Link to post
Share on other sites

E= Reifen für die Erstausrüstung.

 

Zum glück haben wir diese "dämliche" Zulassung nicht.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...