Jump to content

Tigerhome - ein Heim für Tiger (est.1998 by sp)

Recommended Posts

Moin Leute,

gestern musste ich leider feststellen, daß an meiner 800xcx die Bremsbeläge vorn unterschiedlich abgefahren sind.

Der komplette Satz wurde vor ca. 15000 km getauscht. Jetzt sind 3 Stk. noch im guten grünen Bereich und ein Belag (gegenüber vom Bremskolben / Radinnenseite) komplett am Ende.

Soll das auf einen schwergängigen Kolben zurückzuführen sein?

Dann müsste doch eigentlich die ganze Seite, also beide Beläge runter sein?

Was sagen die Fachleute?

Danke schon mal!

Gruß Theo

Bearbeitet: von TheoRetiker

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Moin Theo,

 

dieses Abnutzungbild ist möglich, wenn die "schwimmenden" Bremszangen auf den Gleitstiften beim Schwimmen behindert werden. Dadurch liegt immer ein Belag an und verschleißt. Da die Zange sich beim Bremsen über der starren Scheibe zentrieren soll und dieses anscheinend nicht mehr möglich ist, sollte auch die Bremsleistung vorne etwas nachgelassen haben. Ich weiß jetzt nicht, ob du mit der Technik vertraut bist, aber sonst laß es beim :D dringend in Ordnung bringen. Testen kannst du es bei nicht gezogener Bremse vorn, indem du mit dem Handballen auf die Zange drückst (kräftig) in Richtung Rad. Bewegt sich die Zange, war sie nur verklemmt, bewegt sich nix, schwimmt die Zange nicht mehr. In beiden Fällen sollte jemand, der sich auskennt, die Zangen demontieren und die Zangen von der Gleitstiften nehmen, reinigen, Korrosion beseitigen und dann das Ganze mit neuer Fettung wieder zusammenbauen. Die Gummiabdeckungen der Gleitstifte wieder gewissenhaft montieren und durch mehrmalige Bremsbetätigung die Beläge wieder an die Scheiben legen!!! Bloß nicht vergessen!

 

Schöne Grüße

Jens

  • Danke 1
  • Cool 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Jens,

danke für die ausführlichen Infos.

Klingt logisch. Ich war fest und steif bei den Bremskolben...

Werde ich heute Abend gleich mal testen.

Die Bremsbeläge sollten ja achsenweise gewechselt werden. In dem Falle also alle 4 (links und rechts) obwohl die rechte Seite noch 1A ist..

Oder vielleicht doch nur beide Bremsbeläge der betroffenen Seite gegen neue Beläge austauschen? (Es tut so weh intakte Beläge zu wechseln :angry:)

Gruß Theo

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Moin Theo,

 

deinen Fall hatte ich bislang noch nicht, daher habe ich immer achsenweise gewechselt. Wenn du die Beläge einer Zange wechselst, müßte es klappen, aber du muß halt die andere Zange im Auge behalten, damit du nicht irgendwann auf den Halteplatten bremst....:wacko: Die guten Beläge passen nicht zufällig in die hintere Zange???

 

Schöne Grüße

Jens

Bearbeitet: von Technikfan

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 7 Stunden schrieb TheoRetiker:

Oder vielleicht doch nur beide Bremsbeläge der betroffenen Seite gegen neue Beläge austauschen? (Es tut so weh intakte Beläge zu wechseln :angry:)

Gruß Theo

 

:huh:Lieber ein kleines "Schmerzchen" als Bremsversagen!

 

Die Backen kosten um die 60 Euronen und ein bisschen Arbeit - das sollte dir die Sicherheit wert sein.

Außerdem ist eine neue Bremsscheibe auch teuer...

 

stressfreies schrauben :rolleyes:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also ich finde auch, dass die nichtmal 50 EUR für einen Satz gute Beläge wirklich nicht zu einem Problem werden sollten. Besser du tauscht jetzt, kontrollierst dabei noch deine ganzen Bremsen (Kolben, Gleitstifte) und kannst dir dann wieder sicher sein und ein gutes Gewissen haben.

Die Beläge für vorne passen übrigens nicht für hinten (weil oben die Frage kam).

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Zusammen,

also Jens ist heute mein Tagesheld! :bang:

Führungsbolzen im Bremssattel komplett fest. Hatte ich so noch nie gehabt.

Normalerweise habe ich bei meinen anderen Mopeds die Führungsbolzen immer mit Silikonfett oder der Liqui Moly Antiquitsch Paste geschmiert. Hier sieht es aus als wäre nomales Fett drin!?

Was nehmt ihr für die Führungsbolzen?

Und ja, ich wechsel wie es sich gehört alle Beläge. War ein kurzer Anflug von Geiz (Geiz soll ja bekanntlich geil sein)

Gruß Theo.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Theo,

 

habe bei meiner Hinterradbremse, welche auch schwimmend ist, das Problem der heißen Bremsscheibe und ständigen Verschleiß der Bremsklötze einige Jahre gesucht. Auch zwei  :D  haben den Fehler nicht gefunden. Bis ich merkte, dass das falsche Schmiermittel für die Gleitbolzen verwendet wurde (siehe auch meine Leidensgeschichte in der 1050er-Rubrik). Mittlerweile verwende ich eins von Dow Corning.

 

Allerdings ist vor einiger Zeit bei Bremsenproblemen das ATE plastilube als Dauerschmierstoff erwähnt worden. Habe mir sofort eine Tube gekauft und werde sie bei nächster Gelegenheit ausprobieren, da ich mit ATE-Sachen eigentlich nur gute Erfahrungen gemacht habe.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 36 Minuten schrieb TheoRetiker:

Was nehmt ihr für die Führungsbolzen?

 

Plastilube

 

Behält die Viskosität auch bei Temperaturen wie sie an einer Bremse auftreten.

Anderes Zeug wird dünn und fließt ab.

 

Gruß Rheinweiss

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Moin,

na ich sehe schon das richtige Schmiermittel für die Führungsbolzen ist eine Religionsfrage.

Im englichen Werkstatthandbuch steht frei übersetzt "Bremsenfett auf Silikonbasis" !? (Silikonfett geht bis 200°C !?)

ATE Plastilube kenne ich, würde es persönlich nicht für die Führungsbolzen nehmen weil im Kleingedruckten der Produktinfo steht:

"Bremsscheiben- und Bremsbelagreibflächen oder Gummiteile dürfen nicht mit ATE Plastilube eingestrichen werden!" und die Führungsbolzen sind mit Gummimanschetten abgedeckt.

Das ganze Geraffel gibts dann noch von Henkel als "Teroson ATP Plastilupe", da sollte es mit den Gummimanschetten funktionieren. Selbst aber nioch nicht getestet...

Grüß Theo

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Moin Theo,

 

wußte nicht, daß es bei dem Fett solche tollen Sachen gibt. Ich hatte mal von einem Bekannten ein extra zähes Heißlagerfett bekommen, daß extra druckstabil ist, da sie es für die Radlager von Schwerstlastanhängern verwenden. Hat immer prima funktioniert, aber leider weiß ich keinen Namen :huh:....

 

Schöne Grüße

Jens

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Jens,

im Tiger Werkstatthanbuch steht auch "Kein mineralisches Fett auf Lithium- oder Kupferbasis verwenden"

da engt sich die Sache schon ein.

Natürlich wird auf den Führungsbolzen der Sattel nicht so eine hohe Temperatur erreicht wir auf den Backen.

Grüße

Theo

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar hinterlassen zu können.

Benutzerkonto erstellen

Erstelle ein eigenes Benutzerkonto im Tigerhome. Es ist ganz einfach!

Neues Benutzerkonto erstellen

Hier einloggen

Du hast bereits ein Benutzerkonto erstellt? Dann logge dich einfach ein.

Jetzt einloggen

×