Jump to content
Hello World!
Melde dich an, um diesem Inhalt zu folgen  
kladirisch

gedämpfte Vorfreude

Recommended Posts

Hallo in die Runde,

ich habe seit einer  Woche mein Traummoped; natürlich eine Tiger :D

und "weil man sich ja sonst nichts gönnt" eine relativ neue Sport in Schwarz (mit gelb).

Leider unmittelbar vor der Winterpause, aber Vorfreude ist bekanntlich die schönste Freude.

Leider ist die Freude schon etwas getrübt. Nach einer Tour am letzten WE, läßt sie sich nicht mehr kuppeln :lol: ???

Hab schon den Händler angeschrieben denn ich glaube das fällt in die Gewährleistung.

Hoffe hier im Forum spätestens ab März auf rege Kontakte die sich vielleicht auch mal 'on the road' zusammenfinden.

:xmas15:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo und herzlich willkommen,

wie muss ich "nicht mehr kuppeln" verstehen?

Kriegst du den Kupplungshebel nicht gezogen oder bewegt sich der hebel am Motor/getriebeblock nicht mehr?

 

gruß Tom

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Mensch ohne Namen,

 

willkommen im Forum. Ist das dein erstes Mopped? Viel Spaß mit dem Tripple.

 

Das Technikproblem stellst du am besten in die entsprechende Rubrik! Da werden sie auch bestimmt geholfen!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Servus " Mensch ohne Namen " :wistle:

 

Viel Spass und vergnügen mit deiner Tiger Sport .... und im Forum.

 

zu deinen Problem !

Werfe doch mal einen Blick auf den Ausrückhebel  am Motor, da wo der Seilzug eingehängt ist. Ich glaube dieser ist bei der neueren Sport auf der Welle mit einer Schraube geklemmt .

Falls das so ist, muss diese natürlich fest sein . :cat-augenzukneifend_05: Oder der Kupplungszug ist gerissen - was ich aber noch nie erlebt habe.

 

 

Grüße gerhard

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,es kann sein das der Kupplungszug gerissen ist.Ist wohl nicht die beste Qualität die da verbaut wurde.Meiner hat 6000 km gehalten dann ist er aus dem Eingeschweißten oder so oben raus gerutscht.Fazit,neuer Kupplungszug.

 

Gruß Jürgen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo, sorry meine Vorstellung war unzureichend. Danke für Eure Willkommensgrüße.

Mein Name ist Klaus und ich habe schon fast 66 Lenze erleben dürfen. Die Letzten davon hier im schönen Weserbergland.

Weiteres habe ich in mein Profil geschrieben.

Mein Kupplungsproblem habe ich dem Händler per Mail geschildert (Gewährleistung), warte aber noch auf eine Antwort.

Nach der Überführungs- und einer weiteren Tour am WE:

"Beim einlegen des 1. Ganges krachte es im Getriebe immer lauter, die Maschine machte dabei bei voll gezogener Kupplung stets eine Satz nach vorn.

Auch der 2. Gang ließ sich immer schlechter einlegen; auch hier krachte es.

Auch habe ich den Motor beim Anfahren mehrmals "abgewürgt". Zunächst, wie auch schon bei der Überführungsfahrt, glaubte ich, ich müsse halt mehr gefühl für die Maschine

entwickeln. Dies verwunderte mich aber insofern, als gerade dieses Getriebe und diese 'Antihoppingkupplung' in den diversen Testberichten, als sehr angenehm weich beschrieben wurden.

Am Montag habe ich die Maschine dann nur mit Mühe noch im 1. Gang, und gleichzeitig gezogener Bremse, zum Überwintern in meine frostfreien Keller 'bugsiert'.

Die Kupplung hat gar nicht mehr getrennt!

Vorher war mir bereits aufgefallen, dass der Kupplungshebel nach der Betätigung nicht mehr in die Ausgangsposition zurückgeführt wurde; ich mußte immer manuel mit der Hand nachhelfen. Ein weiteres Nachjustieren des Bautenzuges am Handhebel war zwar in sehr geringem Maß (2 Umdrehungen) noch möglich, brachte aber keinerlei positiven Effekt.

Da nun gar nicht mehr ausgekuppelt werden kann, habe ich versucht -im Stand aufgebockt- den Extenderhebel direkt an der Kupplung unten mit der Hand nachzuführen.

Dies brachte auch nichts, d.h. der Hebel läßt sich zwar leicht bewegen, aber er hat kaum einen Rückholeffekt. Auch in vorderster Stellung wirkt die Kupplung nicht!

Die aus dem Kupplungsgehäuse herausstehende Welle fühlt sich mit viel "Spiel" an."

 

Irgendwie scheint in der Kupplung selbst etwas 'gecrasht' zu sein, was ich mir überhaupt nicht erklären kann.

 

Nun ja, ich warte erstmal ab. Irgend eine Lösung wird es schon geben und ich will mir meine Freude über dieses tolle Motorrad nicht nehmen lassen.

In diesem Sinne, Glück auf. wenn jemand ein tollen Tip hat oder ähnllche Erfahrung gemacht, bin ich sehr neugierig.

mit Besten Grüßen Klaus

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Servus Klaus.

Sorry, aber du musst doch merken ob der Seilzug gerissen ist. Deine Schilderung spricht doch dafür. Auch die Welle unten am Deckel bekommt dann automatisch viel Spiel.

Oder es ist doch der nicht mehr fest geklemmte Hebel an der Welle.  Dann hast du die gleichen Symptome ... wie du sie beschrieben hast.

 

 

Grüße Gerhard

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo 

 

Naja, Ferndiagnose ist immer schwierig. 

Wir hatten hier bzgl. der Kupplung ja auch schon mehrere Fehler wie z. B. ausgetrocknete Kupplungsbelege oder defekte Ausrückhebel. 

Allerdings kann man normalerweise den Ausrückhebel nicht mit der Hand nachfühlen, da braucht es schon ein wenig mehr Kraft. 

 

Aber der Händler ist ja in der Pflicht und wird es schon hinbekommen! Dir auf jeden Fall viel Spaß mit dem neuen Untersatz und hier im Forum. 

 

Viele Grüße 

Erich 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 19 Minuten schrieb Erich1050:

   ...   der Händler ist ja in der Pflicht und wird es schon hinbekommen!    ... 

 

Hallo Klaus,

 

ich würde dem Händler auf die Füsse treten. Es soll die Maschine abholen, denn fahrbereit ist sie  so nicht und das in Ordnung bringen. Ich würde nicht erst bis zur neuen Saison warten!  :motz:

 

Außerdem, wie schon geschrieben, gehört das nicht in den Vorstellbereich!  :nono1:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 21 Stunden schrieb Silver Rider:

Servus Klaus.

Sorry, aber du musst doch merken ob der Seilzug gerissen ist. Deine Schilderung spricht doch dafür. Auch die Welle unten am Deckel bekommt dann automatisch viel Spiel.

Oder es ist doch der nicht mehr fest geklemmte Hebel an der Welle.  Dann hast du die gleichen Symptome ... wie du sie beschrieben hast.

 

 

Grüße Gerhard

Hallo Gerhard, der Seilzug ist ganz sicher nicht gerissen. Im Sichtbaren Bereich ist alles top, der Fehler muß sich unter dem Deckel für die Kupplung verstecken.

Aber ich will das hier unter diesem Topic nicht weiter erörtern, sonst krieg ich hier noch "Haue"

Gruß Klaus

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Servus Klaus.

jetzt ist es mir ausnahmsweise mit dem OT auch schon wurscht. :innocent: Ich bin ein älterer Herr , mich verhaut keiner :oldguy2:

Ich gebe dir mit dem Kupplungszug recht, wenn der Ausrückhebel beim ziehen des Kupplungshebels sich um etwa 90 Grad bewegt. Tut er das, ..... dann sollte der Fehler sich wirklich unter dem Deckel verstecken.

 

Grüße gerhard .... der sich entschuldigt :wistle:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Am 11.11.2018 at 20:33 schrieb Richard123:

Servus Klaus,viel Spass. Ich dachte immer das Dingens heißt Bowdenzug :wacko:

 

So heisst das Ding auch (Klugscheissermodus aus) :rolleyes:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung entfernen

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Vorherige Inhalte wurden wieder hergestellt.   Verwerfen und Editor leeren.

×   You cannot paste images directly. Upload or insert images from URL.

Melde dich an, um diesem Inhalt zu folgen  

×
×
  • Neu erstellen...