Jump to content
Hello World!

Recommended Posts

Hallo

Ich bin neu im Forum und komme aus Sachsen.

 

Ich habe ein Problem mit meiner Dicken. Ich habe seit neusten das Problem das sie nur unwillig gas an nimmt (keine volle Leistung beim Vollgas geben).

Beim Fehler speicher auslesen (Tuneecu) ist mir aufgefallen das der TPS Sensor beim Gashan aufdrehen nur bis 75% mit geht und nicht bis 100%.

Meine Frage ist nun ist das Normal oder ist der TPS Sensor defekt?

 

Mfg Yannick              

Share this post


Link to post
Share on other sites

Moin und willkommen im Forum.

 

Das ist normal und damit hast du sogar 5% mehr als ich, meine Anzeige geht bis 70%.

Wichtig ist dabei auch, dass die DK voll aufgehen, aber was soll da nicht funktionieren?

Du könntest den 12min. Test machen, Motor solange im Leerlauf laufen lassen, KEIN Gas geben.

Danach ist zumindest der Leerlauf wieder stabilisiert.

Aber dein Problem liegt wahrscheinlich an anderer Stelle.

Benzinfilter mal getauscht, Kerzen ok?

Ich würde zum Test einmalig Super plus tanken, vorher bis auf Reserve leer fahren.

So kannst du evtl. Kondenswasser aus dem Tank bekommen.

Was passiert, wenn du langsam Vollgas gibst, ist sie dabei zäh, "verschluckt" sie sich?

Ein paar mehr Angaben wären hifreich, welches Tune, anderer Auspuff, K&N Luftfilter?

 

Düse

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...