Jump to content
Hello World!
Kurt800

Xc 800 /Bj. 2011, springt nicht an

Recommended Posts

Mein Xc springt kalt sofort an, jedoch nach ca. 15-20 Minuten Fahrt, wenn ich anhalte und den Motor aus mache,

springt sie nicht mehr an!!

Komplett kein Saft mehr da, Computer alles tot.

Dann ca. 10-20 Minuten warten und das Teil läuft wieder,??? Komisch!!

Share this post


Link to post
Share on other sites

Batteriekontakte mal prüfen ob die fest sind! Miss mal im Fehlerfall die Batteriespannung.

 

Gruß Andreas

Share this post


Link to post
Share on other sites

Hallo Kurt800,

 

zum Thema "Warmstart Probleme" mit der Tiger 800 gibt es ein Paar Threads zum nachlesen.

Such einfach mal danach

 

Gruß

 

Redo

 

Share this post


Link to post
Share on other sites
vor 15 Stunden schrieb Kurt800:

Mein Xc springt kalt sofort an, jedoch nach ca. 15-20 Minuten Fahrt, wenn ich anhalte und den Motor aus mache,

springt sie nicht mehr an!!

Komplett kein Saft mehr da, Computer alles tot.

Dann ca. 10-20 Minuten warten und das Teil läuft wieder,??? Komisch!!

 

wieviel km hat dein Bike runter?   der Anlasser (Starter) kann im warmen Zustand auch schwächeln...das wird dann aber leider teuer bzw aufwendig... lg

Share this post


Link to post
Share on other sites

 

Im t5net wird versucht, das gleiche Problem an Speedys zu lösen

 

 

Share this post


Link to post
Share on other sites

Sagt mal, ist dieses Thema immer noch eine Frage wert?

Das ist dem Wärmestau hinter dem Zylinder geschuldet, der den Starter heiss werden lässt da dieser relativ enge Bereich eben wenig hinterlūftet ist. Fass das Ding mal an!

Dann dreht der nicht mehr durch evtl. aufgrund des zu grossen Ohmschen Widerstandes der Wicklung. Da Kupfer einen positiven Widerstandskoeffizienten hat, steigt halt der spezifische elektrische Widerstand pro Länge mit der Temperatur an. Wenn dieser dann unter Normalbedingungen wenig Reserve hat, streikt der dann relativ schnell.

Ob die Permanentmagnete auch eine Rolle spielen müsste mal untersucht werden. Egal warum der Starter in der Summe nicht mehr die volle Leistung bringt: Das hat weder mit verschlissenen Bürsten, verdrecktem Kollektor noch mit einer zu schwachen Batterie etwas zu tun. Sonst würde dieser nach Abkühlung nicht wieder anspringen.

Nur meine Erfahrung.

Gruß Stefan 

 

Share this post


Link to post
Share on other sites

darum habe ich auch mit Tuneecu den Lüfter umgeschrieben das er schon bei 95 Grad losgeht. hilfts nix schadx nix!

Share this post


Link to post
Share on other sites

Der Grund, weshalb der Starter nicht mehr die volle Leistung bringt ist eben nicht immer der Wärmestau hinter den Zylindern. Das musste ich schmerzlich im Urlaub auf Korsika erfahren. Dort starb der Starter einen langsamen Tod über mehrere Tage bei einem Kilometerstand von ca. 45.000km. Funktionierte am frühen Morgen gelegentlich etwas besser (Stichwort tatsächlichg noch keine Erwärmung) um dann trotz neuer Batterie wieder zu versagen. Wieder zuhause in meiner eigenen Werkstatt durfte ich dann das totale Desaster erleben: Der Anlasser war total gehimmelt- ein Wunder, dass er überhaupt noch drehte. Die Hitze hat sich also nur so ausgewirkt, dass ein kaum spürbarer Leistungsverlust beim Warmstart entstand. Hauptgrund waren Kollektor und Kohlenverschleiß sowie der daraus entstandene Schmutz. Dazu gibts in meinem Blog noch Fotos und einen ausführlichen Bericht...

fredis-garage

Share this post


Link to post
Share on other sites

Kann mir nicht vorstellen das die Temperatur für den Starter ein Problem darstellt. Sonst müsste es bei einem Motorrad mit Verkleidung noch größere Probleme geben. Gar nicht zu reden von einem Kleinwagen mit Turbomotor

( Benzinmotor ) Wer da einmal nach einer flotten Fahrt die Motorhaube geöffnet hat weiß was hier der Starter an Hitze ertragen muss! 

Share this post


Link to post
Share on other sites
Am 20.6.2019 at 18:19 schrieb Kurt800:

   ...   Komplett kein Saft mehr da, Computer alles tot.  ...  

 

Hallo Leute,

 

das wird wohl kaum der Anlasser sein, wenn Kurt schreibt, das alles tot ist!

Share this post


Link to post
Share on other sites

Kann es schon sein, wenn der Anlasser so schwer dreht, dass die Batterie mit dem Strom in die Knie geht.

Oder die Isolierung ist schlecht, dass warm ein Kurzschluss in den Wicklungen entsteht, gleiches Ergebnis.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...