Jump to content
Hello World!
Sign in to follow this  
Tigers

Bremsflüssigkeitsbehälter hinten dreht sich???

Recommended Posts

Hallo,

zurück aus Korsika und Sardinien durfte ich ein neues Problem feststellen.

Der Bremsflüssigkeitsbehälter der Hinterradbremse verdreht sich nach längerer Fahrt von selber, obwohl ich diesen schon nach- bzw. festgezogen habe (die Schraube natürlich).

Es scheint so, dass der Schlauch (vermutlich durch Wärme) eine derartigen Zug entwickelt, dass es den Behälter wegzieht.

 

Kennt das auch jemand?

IMG_20190630_164432.jpg

Share this post


Link to post
Share on other sites

Servus .... hatte ich nach 44000km kein einziges Mal. Das wäre mir aufgefallen.

...... und im übrigen, ist es eh nur ein kleines optisches Problem.

...... und ich kann es jetzt nicht schwören, weil es auch bei nen anderen Motorrad so gewesen sein könnte. Am Plastik des Behälters ist ein kleiner Stift dran, der in die Halterung greift.

 

Ach ja, irgendwie war aber auch der Schlauch bei mir anders gelegt, bzw. bilde ich mir ein, habe ich ihn selbst beim Tausch des Behälters anders gelegt .

 

658672043_IMG_0167-Kopie.thumb.JPG.84c998f493ca71de5089553b051d22db.JPG

Share this post


Link to post
Share on other sites

Hmm, ok. Was hast Du denn für einen Behälter dran, bzw. woher?

 

Einen Stift für eine Halterung ist nicht dran, zumindestens bei mir nicht, japp ist optisch sieht so aber trotzdem sch... aus.

 

Habe mir vorher den CNC Behälter aus dem Zubehör angeschaut, kostet aber au ne KLeinigkeit...

Share this post


Link to post
Share on other sites

Mach dir nicht ins Hemd, das ist nur ein kleiner Schönheitsfehler. So fest kannst du die eine Schraube an der Pastiklasche gar nicht anziehen, dass der Behälter mit seiner einseitigen Befestigung sich nicht irgendwann verdreht. Ist bei meiner NH01 nicht anders. Ab und zu Schraube lösen, Urinbecher ausrichten und wieder festziehen. Weiter als auf deinem Foto kann der Becher auch nicht drehen, denn dann schlägt der am Rahmen an und die Bremse funktioniert so auch noch einwandfrei. Wenn du damit nicht leben kannst greifst du halt mal tief in die Tasche und machst was aus Alu dran.

 

Uli, der eickerbergische.

Share this post


Link to post
Share on other sites

die NH01 hab ich auch; nur ein optisches Problem ist mir ebenfalls bekannt. Dieses "optische" und mich störende Problem gab es bei meinen beiden

Vorgängern ( 2007er und 2010er) nicht.

 

Ich habe vorher noch das Modell meiner Gattin angeschaut (Tracer 700). Den dort verbauten "Halter für Bremsflüssigkeitsbehälter" finde ich

nicht nur besser sondern nachgemessen passt der auch. Habe den nun mal für 7 Euro bestellt.

 

Die Schraube zur Korrektur des Behälters lösen brauch ich sowieso nicht, der verdreht sich ja von selbst......

 

Ich hab heut mal noch mit einer längeren Schraube, Schraubensicherung, Kontermutter nachgeholfen. Dann noch die Halterung der Japaner und dann wirds schon gehen.

 

Interessanterweise gibt es doch immer wieder die gleichen Typenprobleme selbst bei "nochweißichwieoftnachkorrigiert"

 

Sind es die Spiegel, die Scheibe oder der Bremsflüssigkeitsbehälter.....

 

Guts Nächtle....

Share this post


Link to post
Share on other sites
Posted (edited)
vor einer Stunde schrieb Tigers:

Ich hab heut mal noch mit einer längeren Schraube, Schraubensicherung, Kontermutter nachgeholfen.

 

Vergiss es. :wistle: Die Schraube selbst wird doch nicht locker.

Ich habe es dir doch geschrieben. Schaue deine Leitung an, die drückt den Behälter schräg und wird ihn immer wieder schräg stellen. Dann schaue es bei mir an, da geht die leitung senkrecht nach unten..... ohne seitlichen Druck / Zug Am Behälter selbst liegt es nicht.

 

Aber natürlich kannst du verbauen was und wie du es möchtest. Ist ja deine Sache.:cat-augenzukneifend_09:

 

 

Grüße gerhard

 

 

Edited by Silver Rider

Share this post


Link to post
Share on other sites
vor 9 Stunden schrieb Silver Rider:

 

Vergiss es. :wistle: Die Schraube selbst wird doch nicht locker.

Ich habe es dir doch geschrieben. Schaue deine Leitung an, die drückt den Behälter schräg und wird ihn immer wieder schräg stellen. Dann schaue es bei mir an, da geht die leitung senkrecht nach unten..... ohne seitlichen Druck / Zug Am Behälter selbst liegt es nicht.

 

Aber natürlich kannst du verbauen was und wie du es möchtest. Ist ja deine Sache.:cat-augenzukneifend_09:

 

 

Grüße gerhard

 

 

Hallo Gerhard,

 

also wenn ich meinen Behälter in Normalposition stelle und nun beide Bilder vergleiche sehe ich da aber keinen großen Unterschied.

Und so richtig gespannt ist der Schlauch im kalten Zustand auch nicht, vielleicht hilfts ja doch was.

 

Wäre nett wenn Du noch die Bezugsquelle nennen könntest.

LG
Tigers

IMG_20190701_085337.jpg

Share this post


Link to post
Share on other sites
vor 9 Minuten schrieb Tigers:

Wäre nett wenn Du noch die Bezugsquelle nennen könntest.

 

Wenn mich nicht alles täuscht, dann ist das ein kleiner Behälter von Rizoma, dieser hier.

Share this post


Link to post
Share on other sites

Das „Problem“ mit dem (nach unten) verdrehten hinteren Bremsflüssigkeitsbehälter hatte ich bei meiner 1050er nach jeder längeren Fährt. Wenn’s mir aufgefallen ist, hab ich den Behälter halt wieder nach oben gedrückt. Irgend einen negativen Einfluss auf das Bremsverhalten hatte dies nie.

Share this post


Link to post
Share on other sites
Posted (edited)

Ich würde den Schlauch durch einen etwas längeren ersetzen und den Behälter damit "abstützen".

Vielleicht noch eine zusätzliche Lasche biegen, um den Schlauch zu fixieren.

Wenn kein Zug drauf ist, verbiegt sich wahrscheinlich auch nichts.

Edited by Düse

Share this post


Link to post
Share on other sites
Posted (edited)

Das ist doch ein Formschlauch. Der zieht normalerweise nix irgendwohin, wenn der richtig montiert ist. Und so sieht es bei dir aus. 

Schätze eher das der Ausgleichsbehälter auf der Fähre,  oder dem Hänger mal Druck von oben bekommen hat. Evtl. beim Verzurren?

Grade machen und fröhlich sein. 

Edited by Buster

Share this post


Link to post
Share on other sites
vor 22 Minuten schrieb Buster:

wenn der richtig montiert ist. Und so sieht es bei dir aus. 

 

Servus  .... na dann schaue dir mal das Bild im ersten Beitrag an. Auf dieses habe ich mich bei meinem Kommentar dazu auch bezogen. :P

 

 

 

Share this post


Link to post
Share on other sites

Hm, ich weiss was du meinst. Nicht ganz eindeutig zu erkennen, für mich sieht der Schlauch im ersten Beitrag so aus, als wäre er in Folge einer Krafteinwirkung von oben eingeknickt.

Kann aber auch anders sein.

Share this post


Link to post
Share on other sites

Hallo, also der Schlauch hat in korrekter Stellung eigentlich keinen erhöhten Zug.

Ich kann ihn auch nachdem er nach unten verdreht ist problemlos wieder nach oben biegen, jetzt allerdings nicht mehr da

ich die Sache ja jetzt hoffentlich endgültig befestigt habe, werde berichten ;-)

 

Aber wie schon oft erwähnt ist es ja nur rein optischer Natur.... sieht halt scheiße aus..... Ist aber schon mehrfach nach großen Touren passiert.

Daher schließe ich die Krafteinwirkung von oben eher aus.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...