Jump to content
Hello World!
wernerz

Neue 900er - erste Fragen

Recommended Posts

vor 13 Stunden schrieb Ralph:

......noch mehr Schrauben aus den verschiedensten Richtungen - und selbstverständlich verschiedene Schlüsselgrößen :huh: Gebt mir mal einen dieser CAD-Videospiel-Akrobaten in die Finger :innocent:

 

Diese Witzbolde sollten Mal 14 Tage je 8 Std. an unterschiedlichen Modellen Verkleidungen an- und abmontieren.

Da wäre dieser Unsinn mit 4 verschiedenen Schlüsselgrößen/Schraubenköpfen bei 5 Schrauben bald zu Ende

 

Share this post


Link to post
Share on other sites
vor 21 Minuten schrieb speety:

Da wäre dieser Unsinn mit 4 verschiedenen Schlüsselgrößen/Schraubenköpfen bei 5 Schrauben bald zu Ende

 

Da musst Du zu BMW wechseln, auch 287 Deckelchen mit 1519 Schrauben, aber mit nem TX25 kann man das halbe Motorrad zerlegen :thumbup:

Share this post


Link to post
Share on other sites
vor 1 Stunde schrieb Ralph:

Da musst Du zu BMW wechseln...

 

Da bin ich gerade und suche handfeste Gründe für eine Rückkehr zur 900er GT

 

 

Share this post


Link to post
Share on other sites
vor 13 Minuten schrieb speety:

 

Da bin ich gerade und suche handfeste Gründe für eine Rückkehr zur 900er GT

 

 

Warum wird wegen einem einzigen neuen Modell, dass ein wenig Startschwierigkeiten hat soviel herumgejammert wird, Triumph hat traumhafte Motorräder, da braucht man nicht zum Konkurrenten wechseln, die übrigens die gleichen Probleme mit ihren neuen Modellen hatten, siehe BMW, KTM, Yamaha usw. 

 

 

Share this post


Link to post
Share on other sites

Kurze Meldung zum aktuellen Stand. Motorrad wurde heute geholt, 

der Fehler konnte schon etwas eingegrenzt werden: 

entweder Kontaktproblem am linken Lenkerschalter oder in der Kabelzuführung. Wenn das Kabel bewegt wird, lässt sich die Funktion wiederherstellen. 

Nächste Woche geht es weiter. 

Ich bin froh, dass der Fehler zu Hause aufgetreten ist und nicht während einer Tour bzw im Urlaub. 

Schönes Wochenende an alle

  • Thanks 1

Share this post


Link to post
Share on other sites
vor einer Stunde schrieb mfrobi:

Warum wird wegen einem einzigen neuen Modell, dass ein wenig Startschwierigkeiten hat soviel herumgejammert wird, Triumph hat traumhafte Motorräder, da braucht man nicht zum Konkurrenten wechseln,

 

Keiner jammert wegen der Startschwierigkeiten, es wurde nur festgestellt, dass das Problem wohl besteht - und wenn man das weiß, kann man sich ja drum kümmern bevor man irgendwo in der Pampa nicht mehr weiter kommt.

 

Das System "viele Deckelchen mit noch mehr Schrauben" scheinen zwischenzeitlich alle zu verfolgen, eine Unart, die sich am Bildschirm entwickelt, und die der Schrauber ausbaden muss, damit auch der Kunde, denn viele Schrauben bedeuten viele Arbeitswerte mit entsprechender Rechnung.

Da ich die komplette Palette aller Hersteller auf den Montagetisch bekomme kann ich das gut beurteilen, wer mehr Deckel macht und wer mit Hirn konstruiert :innocent:

 

Share this post


Link to post
Share on other sites

So, die Tiger ist wieder in ihrem Zuhause :D

Es war ein nicht vollständig eingerasteter Stecker vom Kabelbaum  der linken Griffeinheit. D.h. am Anfang waren die Kontakte noch ausreichend zum Fahren, aber mit der Zeit hat sich der Stecker immer mehr gelockert/gelöst.

Ich bin froh, dass der Fehler schnell gefunden und behoben werden konnte. Die Heimfahrt war unproblematisch und hat wieder sehr viel Spaß gemacht.

Der nächste Urlaub kann kommen - es müssen nur noch die Grenzen nach und die Hotels in Frankreich geöffnet werden :)

  • Like 1

Share this post


Link to post
Share on other sites

Na dann alles Gute weiterhin mit deiner Neuen und viel Glück, dass die Franzosen den Coronavirus anständig verdauen, dass einer Reise nichts mehr im Wege steht.

Unsereiner ist da mit der Reise nach Kroatien in 14 Tagen nicht so sicher, dass es ohne Reibereien bei der Rückkehr nach Österreich funktionieren wird.

Schau ma amol :cat-augenzukneifend_16:

LsK McRobi

Share this post


Link to post
Share on other sites
Am 20.5.2020 um 20:52 schrieb Trudi:

Die ersten 300 km sind drauf (die Tiger 900 ist abolut top :-) ) und ich habe leider ein Problem:

bei der ersten Fahrt ist es mir noch nicht aufgefallen, aber bei der zweiten Fahrt hat sich eine Art Stockern/Wummern/leichtes Schlagen eingestellt. Es fühlt sich ähnlich an wie bei einem Achter im Fahrrad. Es tritt fast ständig und bei allen Geschwindkeiten/Gängen/Umdrehungen auf, auch bei gezogener Kupplung. Auch mein Mann hat es festgestellt, als er mit der Tiger gefahren ist. Man kann zwar problemlos mit der Tiger fahren, aber ich muss manchmal die Griffe doch etwas fester halten, damit der Lenker nicht unruhig wird.

Unsere Vermutungen sind ein Problem bei der Gabeleinstellung, ein "schlechter" Reifen (Metzler Tourance) oder eine Unwucht in der Felge.

Habt ihr auch schon solche Erfahrungen gemacht oder Ideen, um was es sich handeln könnte?

 

Spätestens bei der ersten Inspektion werde ich das Problem ansprechen.

 

Ich bin auf eure Ideen/Meinungen gespannt.

 

Viele Grüße


Was wurde aus dieses Problem, was war da die Ursache?

Share this post


Link to post
Share on other sites
Am 20.5.2020 um 20:52 schrieb Trudi:
Edited by Zerby

Share this post


Link to post
Share on other sites
Am 20.5.2020 um 20:52 schrieb Trudi:
Edited by Zerby

Share this post


Link to post
Share on other sites
Am 20.5.2020 um 20:52 schrieb Trudi:

 

 

Edited by Zerby
Doppelpost

Share this post


Link to post
Share on other sites
Am 22.5.2020 um 11:29 schrieb fredis-garage:

Bei mir ist bisher bei keiner der beiden 900er etwas derartiges vorgekommen. Es ist, weil ich in 2 Tagen auf Tour gehe, durchaus beängstigend. Vor allem habe ich erste Verbesserungen vorgenommen und weiß, wie gut alles unter Plastik versteckt ist. Warten wir es ab.

fred

 

Da wäre ich schon mal neugierig, was du so verbessert hast?  ;)

Share this post


Link to post
Share on other sites

Bei einer Testfahrt hat der Mechaniker nichts gefunden. Ich warte jetzt die Erstinspektion ab, bei der auch der noch fehlende Reifendrucksensor eingebaut wird. Dazu werden ja die Räder komplett auseinandergenommen.

Ich bin mir mittlerweile auch nicht mehr ganz sicher, ob es vom Reifen oder von der Gabel/Dämpfung kommt. Das "Vibrieren" ist nicht (mehr) ständig und je nach Straße und Geschwindkeit unterschiedlich stark. Vielleicht ist das sogar typisch für die Tiger? Da ich von einer R 1200 GS komme, die eine ausgezeichnete Dämpfung hat, könnte es schon sein, dass sich die Vibrationen sehr stark anfühlen, es aber tatsächlich normal ist. Wir versuchen jetzt  über Änderungen der Einstellungen an der Vorderradaufhängung (Druckstufen- und Zugstufendämpfung) das Vibrieren etwas abzuschwächen - vielleicht klappt es ja.

Ansonsten bin ich absolut zufrieden mit der Tiger :)

Share this post


Link to post
Share on other sites

Ich bin sehr gespannt, ob es weitere Meldungen zum „Vibrieren“ von 900er Tigeristen geben wird.

 

Bei den 800ern (allerdings eigentlich nur der XC/Speichenrad-Fraktion glaube ich) hat das Thema ja eine lange Tradition. Siehe auch zahlreiche Artikel dazu hier im Forum. Oder auch weltweit.

 

Grüße und gute Besserung!

Marc

Edited by macgum

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...