Jump to content
Hello World!
Bär-Tiger

Co Gehalt zu hoch, was tun?

Recommended Posts

Moinsen.

Sohnemann bewegt die Tiger 955 Speiche ja nun nicht wirklich oft, heute wäre dann mal TÜV fällig.

Er ist mit Pauken und Trompeten durch die AU gefallen.

Vorher war er 30 km auf der Bahn, der K&N war gerade gereinigt, es ist ein Blueflame Auspuff montiert und das Zubehörauspuff-Tune für den Gussradtiger aufgespielt.

Der Co-Gehalt lag bei der Prüfung um 6, nachdem der Prüfer das Mopped einige Minuten im Drehzahlbegrenzer gehalten hat (A...loch) um 5.

Morgen werde ich mal TuneECU dranhängen, aber leider fällt mir zu dem Thema nicht viel mehr ein, als für teuer Geld die Lambdasonde zu tauschen, in der Hoffnung, dass die nicht richtig regelt.

Gibts sonst noch bekannte Probleme? Soviel beschäftige ich mich nicht mit der 955er.

 

Share this post


Link to post
Share on other sites

Moin 

 

hatten wir vor einiger Zeit schon mal , Mapping ?

 

 

Share this post


Link to post
Share on other sites

Nabend Norbert,

mein tip: such dir nen anderen Prüfer, nach wie vor muss beim Moped kein Ausdruck beigefügt weden, heißt: der Prüfer schreibt den Wert auf.

Trotzdem finde ich's merkwürden. Ich hatte oder habe noch 5( 1) 955 er Tiger. Niemals ein Problem beim Tüv. Werte immer um die 2, bis 4,5 ist erlaubt. Und das mit unterschiedlichen ESD und Mappings. Und ich habe einen recht strengen prüfer, nur keinen " Korinthenkacker".

Der schaut die wichtigen Sachen nach ( 45 min.  für ein Moped oder PKW)

Bei meiner alten T400 mit BOS ( ohne E-Nummer) meinte er mal : Der Klang gefällt mir.

Als ich ihn nach dem CO Wert fragte, meinte er nur : willste nicht wissen, wie früher bei Alpha, unter 7 laufen sie nicht".

 

Gruß

 

Chris

 

Share this post


Link to post
Share on other sites

Moin Norbert,

wenn der LuFi sauber ist und der Sprit nicht zu alt, sollte es eigentlich klappen. Bei meiner 955er bin ich sogar mit dem Racetune des Gussrad-Tigers immer anstandslos durch die AU gekommen (immer mehrere Messungen, zwischen 0,9% und 3,6% CO). Wenn der Prüfer nur einmal gemessen hat, kann er die Anfettungsphase zum Heizen des Kat erwischt haben. Bei der Hardware fallen mir sonst nur die Kerzen ein, wenn der Elektrodenabstand durch Abbrand zu groß ist. Und der Tiger sollte mehr Auslauf haben, gerade vor dem Termin. 30Km sind nicht zu viel....

 

Schöne Grüße

Jens

Share this post


Link to post
Share on other sites
vor 10 Stunden schrieb Crazymopped:

Moin 

 

hatten wir vor einiger Zeit schon mal , Mapping ?

 

 

 

Den Beitrag hatte ich noch nicht gefunden. Ich schmeiß mal das Race-Tune runter. Blöd ist hat. dass man jedensmal aufs neue zum TÜV zur Messung muss, nur um rauszufinden, dass es ggf. nix gebracht hat.

 

vor 8 Stunden schrieb cdtiger:

Nabend Norbert,

mein tip: such dir nen anderen Prüfer, nach wie vor muss beim Moped kein Ausdruck beigefügt weden, heißt: der Prüfer schreibt den Wert auf.

Trotzdem finde ich's merkwürden. Ich hatte oder habe noch 5( 1) 955 er Tiger. Niemals ein Problem beim Tüv. Werte immer um die 2, bis 4,5 ist erlaubt. Und das mit unterschiedlichen ESD und Mappings. Und ich habe einen recht strengen prüfer, nur keinen " Korinthenkacker".

Der schaut die wichtigen Sachen nach ( 45 min.  für ein Moped oder PKW)

Bei meiner alten T400 mit BOS ( ohne E-Nummer) meinte er mal : Der Klang gefällt mir.

Als ich ihn nach dem CO Wert fragte, meinte er nur : willste nicht wissen, wie früher bei Alpha, unter 7 laufen sie nicht".

 

Gruß

 

Chris

 

 

Bisher war das der legerste TÜV, den ich kenne. der Moppedprüfer hat leider einen Unfall gehabt und ist Arbeitsunfähig. Der neue Prüfer scheint einfach nur unfähig zu sein.

Ich hatte meinem Sohn die Prüfstelle empfohlen. Ich werde jetzt erst mal das Tune umschrauben und dann selbst hinfahren. ....und dann vielleicht mal eine Diskussion vom Zaun brechen. Meinem Sohn hat der Prüfer gesagt, dass die Vorgabe 0.3% wären, allein das stimmt schon nicht, ich meine, es wären 4,5 %.

Ich glaube, ich sollte auch mal darauf hinweisen, dass ich mit meinen 8 Fahrzeugen auch eine andere Prüfstelle suchen kann, ist ja nicht mein Umsatz.

 

vor 6 Minuten schrieb Technikfan:

Moin Norbert,

wenn der LuFi sauber ist und der Sprit nicht zu alt, sollte es eigentlich klappen. Bei meiner 955er bin ich sogar mit dem Racetune des Gussrad-Tigers immer anstandslos durch die AU gekommen (immer mehrere Messungen, zwischen 0,9% und 3,6% CO). Wenn der Prüfer nur einmal gemessen hat, kann er die Anfettungsphase zum Heizen des Kat erwischt haben. Bei der Hardware fallen mir sonst nur die Kerzen ein, wenn der Elektrodenabstand durch Abbrand zu groß ist. Und der Tiger sollte mehr Auslauf haben, gerade vor dem Termin. 30Km sind nicht zu viel....

 

Schöne Grüße

Jens

Der Luftfilter ist, wie gesagt, sauber, der Sprit war gerade am tag vorher getankt. Die Kerzen sind schon was länger drin, das wäre ggf. noch ein Ansatz... wieder diesen Scheiss Tank ausbauen. Der Auslauf ist ein problem, ist ja nicht mein Tiger, vor allem komme ich da kaum drauf (zu kurz, zu rund) und nach der Arbeit reicht auch die Zeit nicht, erst viele Kilometer zu fahren und dann noch den TÜV zu besuchen.....

 

Lambdasonde könnte auch noch ein problem sein? Angeblich regelt die zu langsam.

Share this post


Link to post
Share on other sites

Also ich habe auch schon Mal einen Prüfer beschwatzt, dass sie 4,5% haben dürfte. Stimmt aber nicht. Ich hänge Mal ein Dokument des IFZ an. Tatsächlich sind es 0,3%.

LG

Michael

 

AUK.pdf

Share this post


Link to post
Share on other sites

Schlecht für mich...

 

Share this post


Link to post
Share on other sites
vor 4 Minuten schrieb Bär-Tiger:

Schlecht für mich...

 

 

Moin 

 

auf meinem Prüfbericht von der Dekra steht  CO  max 4,5   , meine hat 0,4 

 

Noch ein Ansatz , der K&N darf nur leicht benetzt werden   also wenn der frisch neu eingeölt ist kann das vielleicht die Werte verändern ?

Share this post


Link to post
Share on other sites
Posted (edited)

Es kommt halt darauf an welcher Kat oder ob gar kein Kat verbaut ist. Als 4.5% oder 0,3% das ist hier die Gretschenfragen.  :bang:

 

 

grafik.png.4cd4a05817b3491fa15e463c1860723a.png

Edited by Erzi
  • Thanks 1

Share this post


Link to post
Share on other sites
Posted (edited)

Hallo,

 

ich war gerade am 5.5. mit meiner 885er beim TÜV.

CO ist 1,5% bei 2200 U/min, lt. Prüfer gelten die 4,5% als Grenzwert.

0,3% ist wahrscheinlich gar nicht einzuhalten, jedenfalls nicht mit den T 7xx Modellen.

Da steht aber auch " sofern keine anderen Herstellerdaten vorliegen",

und "CO-Gehalt nach Herstellervorgabe oder max. 0,3%, das hat nach meinem Gefühl Vorrang.

Da wurde wieder was "papiert", was technisch (fast) nicht einzuhalten ist.

Oder gilt das nur für Modelle ab einem bestimmtem Baujahr?

Ich würde da aber auch einen anderen Prüfdienst aufsuchen, kostet ja überall das gleiche.

 

Düse

Edited by Düse

Share this post


Link to post
Share on other sites

Moin,

 

bei allen Tigern der 709er Baureihe (885er und 955er) haben wir keine Gretchenfrage! Das mag zwar ein nettes Mädel sein, aber bei der Typprüfung beim KBA ist für die Motore die Option "geregelter Kat und CO-Gehalt nach Herstellervorgabe" gewählt worden. Und der Wert ist mit 4,5 Vol.% festgelegt worden. Somit ist alles bis 4,5% in Ordung und kann nicht gerügt werden. Oder wieso soll ein Motor nach vielen Betriebsjahren wenige Kohlenmonoxid produzieren?

Wenn der Prüfer es nicht glaubt, soll er in der Betriebsgenehmigung nachsehen, klappt das nicht, muß du halt den Laden aufmischen und den Hinweis auf die Innenrevision der Organisation fallen lassen. Das motiviert i.d.R. auch die trüben Tassen.

 

Wenn bei Norbert der LuFi, der Sprit und die Kerzen i.O. sind, könnte auch der Motorölstand noch ein Problem sein. Da der Knaller den Motor vorher hat auf Nenndrehzahl laufen lassen, kann ein erhöhter Motorölstand auch zu dem CO-Wert geführt haben, da der Motor den Ölnebel in die Airbox entlüftet. Weiteres Problem gibt es bei den 955ern mit dem Ölstand. Die frühen Baujahre bis 2003 hatten einen kürzeren Ölmeßstab (3 Felder mit 2 Trennstegen). Füllte man da  auf optimal auf, verbrannte der Motor die Mehrmenge bis der Pegel auf MIN angekommen war. Die späteren Jahrgänge hatten einen längeren Meßstab und das Problem war gelößt..... siehe auch hier .

Allgemein gilt: Höher auffüllen > bessere Schaltbarkeit, aber Ölverbrauch und CO-Wert.

 

Viel Erfolg

Jens

 

PS. notfalls die Prüforganisation wechseln....

Share this post


Link to post
Share on other sites

Also, meine hatte bei der AU auch mal so 3,5%. Letztes Jahr habe ich dann mal den KN LuFi ausgewaschen und neu geölt. Ergebnis war Verbrauch unter 6l auf 100km und die AU mit 0,3%. Habe aber noch ein Dokument hier was von offizieller Seite, Umweltbundesamt, kommt. (grenzwerte_.....)

Wir wären dann mit der T709EN in Zeile 5 4-Takt, Euro1 Zulassung nach 97/24/EG. Demnach wäre ein CO von 13%, HC von 3, NOx von 0,3 maximal erlaubt. 

Da Frage ich mich was stimmt denn jetzt? Wobei hier der Kat nicht erwähnt wird.

STOP, hab noch was im T5Net gefunden. (AUK Liste.....) Da wären wir wieder bei 4,5% CO

 

Life is bad

grenzwerte_fuer_schadstoffemissionen_motorisierter_zweiraeder_1.pdf AUK-Liste_Ausgabe_6_01-2011.pdf

Share this post


Link to post
Share on other sites

fahre original Mapping und ESD  in Kombi mit K&N  und hatte noch nie Probleme .

Der CO Wert schwankt etwas aber über 0,96 war er noch nie 

abgas tiger.png

Share this post


Link to post
Share on other sites

Wenn die Prüforganisation das so stehen hat ist alles gut. Dem Kollegen nützt das nichts wenn die 0,3 sehen wollen.

Share this post


Link to post
Share on other sites
vor 3 Stunden schrieb Crazymopped:

 

Moin 

 

auf meinem Prüfbericht von der Dekra steht  CO  max 4,5   , meine hat 0,4 

 

Noch ein Ansatz , der K&N darf nur leicht benetzt werden   also wenn der frisch neu eingeölt ist kann das vielleicht die Werte verändern ?

 

Das ist bei mir Standard

 

Share this post


Link to post
Share on other sites
Posted (edited)
vor 31 Minuten schrieb Mk3103:

Also, meine hatte bei der AU auch mal so 3,5%. Letztes Jahr habe ich dann mal den KN LuFi ausgewaschen und neu geölt. Ergebnis war Verbrauch unter 6l auf 100km und die AU mit 0,3%. Habe aber noch ein Dokument hier was von offizieller Seite, Umweltbundesamt, kommt. (grenzwerte_.....)

Wir wären dann mit der T709EN in Zeile 5 4-Takt, Euro1 Zulassung nach 97/24/EG. Demnach wäre ein CO von 13%, HC von 3, NOx von 0,3 maximal erlaubt. 

Da Frage ich mich was stimmt denn jetzt? Wobei hier der Kat nicht erwähnt wird.

STOP, hab noch was im T5Net gefunden. (AUK Liste.....) Da wären wir wieder bei 4,5% CO

 

Life is bad

grenzwerte_fuer_schadstoffemissionen_motorisierter_zweiraeder_1.pdf 70 kB · 0 downloads AUK-Liste_Ausgabe_6_01-2011.pdf 98 kB · 0 downloads

 

Die AUK-Liste nehme ich mal einfach mit zum TÜV. Danke.

 

Fragt sich eigentlich nur, wo die im Ursprung her ist. da da nirgends ein Stempel oder sowas drauf ist, wäre die natürlich auch anzweifelbar. Nächste Woche mal sehen, wie der Typ drauf ist.

Edited by Bär-Tiger

Share this post


Link to post
Share on other sites
vor einer Stunde schrieb Düse:

Hallo,

 

ich war gerade am 5.5. mit meiner 885er beim TÜV.

CO ist 1,5% bei 2200 U/min, lt. Prüfer gelten die 4,5% als Grenzwert.

0,3% ist wahrscheinlich gar nicht einzuhalten, jedenfalls nicht mit den T 7xx Modellen.

Da steht aber auch " sofern keine anderen Herstellerdaten vorliegen",

und "CO-Gehalt nach Herstellervorgabe oder max. 0,3%, das hat nach meinem Gefühl Vorrang.

Da wurde wieder was "papiert", was technisch (fast) nicht einzuhalten ist.

Oder gilt das nur für Modelle ab einem bestimmtem Baujahr?

Ich würde da aber auch einen anderen Prüfdienst aufsuchen, kostet ja überall das gleiche.

 

Düse

Es kostet mitnichten überall dasselbe, die freien wie KÜS sind etwas teurer. der Haken ist: Die HU ist gelaufen und hat schon gekostet, da fährt man ungern woanders hin und macht den Sermon mit ungewissem Ausgang nochmal für volles Geld.

Share this post


Link to post
Share on other sites

Ich habe jetzt 74€ incl. ASU bezahlt, in 2018 waren es bei gleichem Umfang 69,- beim selben KÜS-Mann.

Ich dachte, dass es da eine Gebührenordnung gibt, ein schönes Wort für staatlich verordnete Gewinnmaximierung.

Kann aber sein, dass dein TÜVler wieder nicht gut drauf ist und von (wahrscheinlich) falschen Werten ausgeht.

Drücke dir trotzdem die Daumen, dass es klappt.

 

Share this post


Link to post
Share on other sites

Ich probier jetzt erst mal mit Software und originalauspuff rum und fahre nächste Woche zu der Prüfstelle und nehme auch die Liste mit den Abgaswerten mit. Wenn mir dieser Prüf-Bimbo dann so quer kommt, wie eer meinem Sohn dumm gekommen ist, lass ich mal den Eigentümer der Prüfstelle antanzen. Der hat letztes Jahr unsere Thunderbird Sport abgenommen und sich selbst von einer falschen Reifengrösse nicht weiter schrecken lassen. Er hat sich dann halt bemüht, mir zu helfen und eine passsende Freigabe zu finden. Mit dem Mann könnte das was werden.

Der andere hat mir im letzten Jahr schon bei meinem Mustang viel Freude bereitet, übrigens auch, weil er eine Abgasmessung nicht hinbekommen hat. Vielleicht ist der einfach zu doof?????

Share this post


Link to post
Share on other sites

So, erste Erkenntnisse:

Mapping 20173 erst mal zugunsten 20120 runtergeworfen, die schwarze Wolke am Auspuff wurde gleich schwächer.

Lambda arbeitet laut TunECU, soweit OK. Allerdings war ein doch unrunder Leerlauf mit leichten Aussetzer festzustellen. Also hab ich jetzt erst mal den Luftfilter rausgeholt und die Kerzen ausgebaut. Eine hell, eine mittel, eine schwarz. Also kommen neue Kerzen rein und da das nur 10 Schrauben weiter ist, werden dann noch eben die Ventile kontrolliert. Wäre bei 90.000 eh fällig gewesen, jetzt eben schon bei 85000 km.

Ich überlege noch, eine 885er Airbox zu besorgen (oder die bestehende aufsägen?) um ein bisschen mehr Luft in den Motor zu bekommen. Nach dem TÜV kann man das Tune ja noch anpassen.

Share this post


Link to post
Share on other sites

Moin Norbert,

eine 955er Airbox aufsägen ist blöde. Die 885er hat 2 Ansaugschnorchel und 1 großes Loch in der Trennwand zur Beruhigungskammer. Das sorgt schon für ordentlich Luftdurchsatz. Aufsägen und dann wieder dicht bekommen am Trennflansch wird mühseliger.

Wenn du jedoch die Luftzufuhr so erhöhst, sollte auch ein ESD mit mehr Durchsatz verbaut sein. Hat man dann das Standardtune auf der ECU läuft sie zu mager und ruckelt nur noch. Da ist es Gussrad-Racetune dann schon zwingend, damit der Motor sauber hochdreht und nicht abstirbt.

 

Schöne Grüße

Jens

Share this post


Link to post
Share on other sites

Eine 885er Airbox habe ich gestern aufgetan, der ESD ist  ohnehin vorhanden.

Das 20120 bleibt nur für den TÜV drauf, das ruckelt schließlich, weil es so mager ist. Damit sollten dann die Abgashürden zu schaffen sein. Danach kommt dann sofort wieder das 20173 drauf.

Share this post


Link to post
Share on other sites

Sorry, sind die 20xxxer Tunes nicht was für 1050 oder aufwärts?

 

Share this post


Link to post
Share on other sites

Moin Michael,

das ist richtig. Einfach bei den Tunenummern von Norbert 10.000 abziehen.... dann paßt es. Also Standard-Tune für die Speiche ist das #10120, Racetune Speiche #10121, Standard Guss #10172 und Guss Race #10173.

 

Mein Speichentiger ist mit 885er Airbox und K&N-LuFi und Termignoni-ESD immer mit dem #10173 immer sehr gut gelaufen incl. AUK.

 

Schöne Grüße

Jens

 

Share this post


Link to post
Share on other sites

Jepp, da war ich Gedanken wohl bei der 1050er.

 

Share this post


Link to post
Share on other sites

Wollte es nur wieder mal genau wissen. Hätte ja sein können, dass die 1050er Tunes sich aufs Alteisen passen. 

 

 

Share this post


Link to post
Share on other sites

:lol: Das wär´s noch. Da könnte man zaubern....:judge:

Share this post


Link to post
Share on other sites

Hallo,

weils so gut passt, wiederhole ich mich nochmal. Hatte exakt dasselbe Problem vor 3 Jahren. Blueflame und Gußradmapping auf 2001er Speichentiger. ASU kaum geschafft wegen zu hoher co Werte (nur dank großzügigem Prüfer gab's die Plakette) . Alles gecheckt, was damit zusammen hängen könnte, ohne Erfolg. Anschließend wieder das 10121 aufgespielt und siehe da, bei der nächsten ASU Werte runter auf unter 4,5. Zudem wieder niedrigerer Verbrauch und super Leistungsverhalten ohne jedes Konstandfahrruckeln.

 

rüße

Willi

Share this post


Link to post
Share on other sites

Das macht Hoffnung. Ich hab jetzt alles geprüft, die Ventile waren OK, heute habe ich noch die Lambdasonde vom Russ befreit und durchgeblasen. Jetzt warte ich noch auf einen 885er Luftfilterkasten, dann gehen wir mal die Nachprüfung an.

Share this post


Link to post
Share on other sites

Hi zusammen,

 

war gestern bei DEKRA. 

0,33 co :mainzelpartyani:

Remus Revolution, K&N Luftfilter, Racetune und 1 Jahr alter Sprit.

Dazu hab ich mir noch neue Michelin Pilot Road 5 gegönnt und neue Yuasa Batterie (alte von 2009).

Wie leicht die kleine Plötzlich in die Kurve will........:wub: Liegt natürlich nicht nur an der neuen Batterie....;)

 

Schönes langes Wochenende euch allen und bleibt drauf sitzen!

 

 

Tiger.jpg

Share this post


Link to post
Share on other sites

Heute ist Termin zur Nachprüfung. Mal sehen, was draus wird.

  • Like 1

Share this post


Link to post
Share on other sites

... ich hole schon mal das Popcorn  ;) 

Share this post


Link to post
Share on other sites

Drücke die Daumen :bang:

Share this post


Link to post
Share on other sites

Und, wie war's?

 

Share this post


Link to post
Share on other sites

Was soll man sagen?

Pack dein Popcorn wieder ein....

So langsam wirds etwas ärgerlich. Trotz passender Öffnungszeiten haben wir gestern vor verschlossenen Toren gestanden. Wahrscheinlich haben die wegen des Feiertags die Nachmittags-Öffnungszeit ausfallen lassen.

Wir müssen den Termin jetzt erst mal auf Montag verschieben. Das hat mit den Arbeitszeiten meines Sohnes zu tun, wo er es kaum schafft, die Prüfstelle abends noch während der Öffnungszeiten zu erreichen und jedesmal seine Fahrgemeinschaft umorganisieren muss, um mit dem Motorrad zur Arbeit zu fahren, Die Zeit zum Umsteigen würde nicht reichen.

Share this post


Link to post
Share on other sites

Boa das ist ja spannender als Tatort....:D

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...