Jump to content

Kühler nach Kühlmitteltausch noch mal entlüften?


Recommended Posts

Hallo zusammen,

ich habe mir schon im Januar ein weiteres Winterprojekt in Form eines nicht richtig fahrtüchtigen Tigers für einen schmalen Taler zugelegt.

Dieser Tage habe ich mich an die Maschine gemacht. Beim Vorbesitzer war die Wapu undicht, die Schrauben griffen nicht mehr und ich bin davon ausgegangen, dass ich erstmal neue Gewinde schneiden muss. Aber siehe da, mit neuen Schrauben sitzt alles wieder fest. Ob es dicht bleibt muss ich dann noch sehen.

Bei der Gelegenheit habe ich dann gleich komplett neues Kühlmittel eingefüllt, Schläuche massiert etc. bis aus der Entlüftungsschraube Flüssigkeit kam.

Dann alles zugeschraubt und Tank wieder drauf.

Da der Motor zu dem Zeitpunkt noch nicht anspringen wollte (zweites Problem laut Vorbesitzer), habe ich also nicht nach kurzem Motorlauf noch mal entlüftet, sondern alles wieder komplett zusammen gebaut. 

Inzwischen läuft der Motor wieder (es waren Kleinigkeiten) und ich bin schon mal ein paar Meter über den Feldweg vor dem Haus gefahren. Wirkt alles so weit ok.

Und jetzt die Frage:

Muss man zwingend noch mal entlüften nach dem Kühlmitteltausch oder kann ich das noch verschieben, bis ich sowieso mal wieder den Tank runter nehmen muss? Z.B. um demnächst mal den Tankgeber zu wechseln.

Was passiert denn, wenn noch eine kleine Luftblase im System sein sollte?

 

Grüße Robert

 

PS: Frohe Ostern!

Edited by Robert-B
Vertippt
Link to post
Share on other sites

Hallo Robert,

 

halte doch einfach das Ausgleichsgefäß im Auge. Wenn da etwas nach einem Motorlauf fehlt, einfach wieder auffüllen. 

Link to post
Share on other sites
vor 5 Stunden schrieb Robert-B:

Was passiert denn, wenn noch eine kleine Luftblase im System sein sollte?

hy 

 

eine kleine Blase macht wohl nix.....die drückt es beim ersten richtigen Motor-heiss-werden in Richtung Ausgleichsbehälter.

 

Ist die Blase jedoch zu groß....also ca das Volumen des Schlauches bis z Ausgleichsbehälter, dann pumpt der Motor bei jedem erwärmen und wieder abkühlen nur genau diese Luftmenge hin und her ohne dass Wasser aus dem Ausgleichsbehälter nachgezogen werden kann.

 

Gut entlüften ist deshalb angeraten 

 

 

Gruss 

Tom

 

 

 

 

 

Link to post
Share on other sites

OK, danke. Wenn ich die Maschine auf die Straße bringe, entlüfte ich vorher noch mal. :)

Zuerst schaue ich mir noch mal die Fehlzündungen an. Laut Vorbesitzer hatte sie nie welche... das trat ganz plötzlich auf und jetzt gibt es doch recht häufig mal n Knall im Schiebebetrieb.

Würde ich mir eigentlich nichts bei denken. Aber da es ganz plötzlich aufgetreten ist...

Link to post
Share on other sites

Hallo

 

wichtig ist erstmal das genug Kühlwasser drin ist .


Laut WHB  ist die Füllmenge 2,8 Ltr , ich hab noch nie mehr wie 2,1 Ltr reinfüllen können , warum auch immer . ( das Problem hatten schon einige)
Ich fülle das Kühlwasser langsam auf  ( incl Schlaüche kneten und  Mopped wackeln )  mach den Tank rauf lass den Motor kurz laufen .
Dann noch mal Tank ab und wenn möglich Kühlwasser nachfüllem und hatte so  noch nie Probleme  , also nicht extra entlüftet .
Wenn im Stand alles normal läuft incl anspringen des Lüfters passt das , dann nach einer gewissen Zeit noch mal den Kühlwasserstand kontrollieren kann sicher nicht schaden .

 

Link to post
Share on other sites

Guten Morgen. :)

Ja, wenn du das so sagst: Ich denke, viel mehr als zwei Liter habe ich auch nicht rein bekommen. So ungefähr 0,8l Kühlmittel, Rest destilliertes Wasser aus einer 10l Flasche. Deshalb weiß ich auch nur Phi mal Daumen, wieviel...

Ich werde irgendwann noch mal den Tank abbauen (Tankgeber ersetzen) und dann mache ich das. Solange wird mir also das Mopped nicht unterm Hintern explodieren. 👍

Wobei wir wieder beim Thema Fehlzündungen sind. 

Kann sich da einer einen Zusammenhang Fehlzündung zum Thema undichter Kühlkreislauf wie oben beschrieben vorstellen?

Soll ich die Fehlzündungen einfach ignorieren? Ist ja bisher nur im Schiebebetrieb. Falschluft? Zu mager?

 

Schönes Osterwochenende!

 

PS: Wenn mal einer hier im Südwesten von Berlin in Brandenburg unterwegs ist, einfach mal auf eine Motorrad-Runde durch die Gegend vorbei kommen. 😺

Link to post
Share on other sites

Fehlzündungen im Schiebebetrieb sind meistens die Folge eines zu mageren Benzin-Luftgemisches. 

Ich würde erstmal Dichtungen prüfen (Bremsenreiniger bei laufendem Motor auf Dichtungen sprühen).

Schellen am Auspuff kontrollieren.

Wenn das alles ok ist, würde ich mal das Steuergerät überprüfen und Drosselklappen synchronisieren lassen.

Kann aber auch eine defekte Kerze oder Zündspule sein.

Link to post
Share on other sites
Posted (edited)

Da ich neu beim Tiger bin... gibt es besonders anfällige Dichtungen und wo sitzen die? 

Die Zündkerzen sind wohl noch recht frisch. Synchronisieren ist immer gut. Kann man das beim Tiger selbst machen?

Edited by Robert-B
Link to post
Share on other sites

Hallo Robert,

was verstehst du unter Fehlzündung? Also meine Tiger macht im Schiebebetrieb auch Geräusche, die

aber nicht zu laut sind, ich finde das sogar super. Nimmt auch sofort wieder Gas an. Ich meine, dass hier

im Forum geschrieben wurde, dass das bei der Tiger normal ist. Wie gesagt, ich mag das „ pötterne“

Geräusch. Dieses Geräusch versuchen sogar viele Autofahrer mit einem Klappenauspuff zu erreichen!!

Unter Fehlzündung verstehe ich vereinzelt lautes Knallen aus dem Auspuff, dann sollte man nach der

Ursache suchen, dass mag der KAT nicht gern!!

Gruß

Hartmut

 

Link to post
Share on other sites
Posted (edited)

Genau dieses, gelegentliche, laute Knallen aus dem Auspuff meine ich. Wenn sie warm ist (ich war gerade noch mal zehn km hier auf Waldwegen) wird das ein klein bisschen mehr. Sie nimmt super Gas an, fährt sich wie sie soll (OK, mehr als 70-80km/h kann ich auf Waldwegen schlecht testen), dreht ohne Aussetzer hoch. Aber wenn sie knallt, dann schon laut.

Das klingt nicht richtig und das kenne ich bei anderen Tigern eher als Grummeln.

Ich habe mal mit Startspray im Bereich des Übergangs Krümmer an Motorblock und Krümmer zu Auspuff getestet. Da scheint keine Falschluft zu kommen.

Der Verkäufer sagte, das Phänomen trat zusammen, also zur gleichen Zeit mit seinem Problem der undichten Wasserpumpe auf. Das kann aber auch Zufall gewesen sein. Ich sehe das jedenfalls keinen Zusammenhang.

Außerdem ist die Pumpe ja jetzt wieder dicht...

 

Grüße Robert

 

 

Edited by Robert-B
Link to post
Share on other sites

Hallo Robert,

 

dann hast du wirklich wohl Fehlzündungen. Meine natürlich den Tiger!

Nur woran das liegen kann, da bin ich auch nicht im Thema.

Du hast geschrieben, dass du das auf einem Waldweg ausprobiert hast.

Wie verhält sie sich denn auf der Strasse?

Durch die Erschütterungen können Kabel o. auch mechanische Verbindungen belastet werden, die im Leerlauf nicht auftreten.
Das würde ich mal ausprobieren, denn wenn auf der Strasse keine

Fehlzündungen mehr auftreten, dann ist da irgendwo ein Wackelkontakt.

 

Gruss

Hartmut

 

Link to post
Share on other sites

Hallo Hartmut, ich kann das auf der Straße nicht testen, denn sie ist gar nicht zugelassen. Das Risiko kann ich nicht eingehen. Ich könnte sie natürlich zulassen, aber eigentlich wollte ich gerne vorher klären, ob sich das bei der Maschine lohnt oder ob sie eher zum Teilespender taugt, bzw. ein schwierigerer Fall ist. 😬

Gut aussehen tut sie ja. 👍

 

Grüße Robert1051997559_Screenshot_2021-04-04-16-36-54-255_com.google.android_apps.photos3.thumb.jpg.68d783dfe7034c42775712d456a2c53c.jpg

 

Link to post
Share on other sites

Hat sie TÜV? Dann Kurzzeitkennzeichen geholt und eine Probefahrt gemacht.

Hat sie keinen, die Kurzzeitkennzeichen für Fahrzeuge ohne TÜV besorgt und Probefahrt machen.

Link to post
Share on other sites
vor 36 Minuten schrieb Robert-B:

Hallo Hartmut, ich kann das auf der Straße nicht testen, denn sie ist gar nicht zugelassen. Das Risiko kann ich nicht eingehen. Ich könnte sie natürlich zulassen, aber eigentlich wollte ich gerne vorher klären, ob sich das bei der Maschine lohnt oder ob sie eher zum Teilespender taugt, bzw. ein schwierigerer Fall ist. 😬

Gut aussehen tut sie ja. 👍

 

Grüße Robert1051997559_Screenshot_2021-04-04-16-36-54-255_com.google.android_apps.photos3.thumb.jpg.68d783dfe7034c42775712d456a2c53c.jpg

 

Wegen Fehlzündungen TEILESPENDER??!!😳 Wieviel KM hat sie denn gelaufen? 

Link to post
Share on other sites

Sie hat noch TÜV bis November. Das mit den Kurzzeitkennzeichen ist zu Coronazeiten nicht so einfach. Geht hier derzeit nur mit Zulassungsdienst und da bin ich nen Hunderter los, ob ich sie nun richtig zulasse oder nur Kurzzeitkennzeichen nehme.

Wenn ich die Fehlzündungen los werde, bekommt sie auch jederzeit wieder TÜV. Sie steht nämlich insgesamt eigentlich nicht schlecht da mit ihren 91tsd auf der Uhr.

Und natürlich ist sie zu gut, um Teilespender zu werden. ;)

Der Verkäufer hat sie halt so angeboten: "Entweder ich bekomme sie so los oder ich verkaufe sie in Teilen". War übrigens ein Forumsmitglied. 😸

 

Link to post
Share on other sites

Hallo Robert,

 

wegen der Fehlzündungen würde ich den Tiger, der sieht ja noch richtig 

gut aus, nicht zum „Laichenfledern“ freigeben!

Obwohl, den Endtopf u. die Sturzbügel könnte ich gut gebrauchen!

Nein, der Tiger gehört auf die Strasse, basta!

Du hast ja geschrieben, dass sie keine Falschluft zieht.

Hast du schon mal den Luftfilter kontrolliert. Weiß ja nicht wie lange

sie vorher gestanden hatte. Luftfilter zu, zuviel Sprit mit zu wenig Luft,

=Fehlzündung.

Und wenn du für den Luftfilter schon den Tank runter, würde ich gleich die

Kerzen wechseln. Ich persönlich halte für die älteren Motoren nicht viel

von den Iridium/Platinum usw. Kerzen. Nehme immer die herkömmlichen!

Ich hatte mal bei meiner 30 Jahren alten Kawa ein Loch im Kolbenboden.

Da hielt der ältere Mechaniker die Iridiumkerze hoch u. schüttelte nur

mit dem Kopf. 

Dabei kann man dann auch gleich die Kabel, Stecker, Dichtungen, Sprit-

leitungen usw. überprüfen. Wünsche dir viel Spaß u. Erfolg.

 

Gruss

Hartmut

 

 

Link to post
Share on other sites

Zündkerzen habe ich schon da. Normale NGK (hätte ich gar nicht kaufen müssen, sind die gleichen wie für meine Transalp). 👍

Der Filter ist wohl ein K&N, den würde ich dann reinigen. Gibt es da Empfehlungen?

Ich dachte ja immer, Fehlzündungen kommen von zu viel Luft mit zu wenig Benzin und dadurch mageres Gemisch und der verdreckte Filter müsste ja eigentlich das Gegenteil bewirken.

Aber in jedem Fall schadet es nicht, beide Massnahmen dieser Tage durchzuführen.

Danke für die Tipps. :)

 

Robert

Link to post
Share on other sites

Hallo,

ich würde die Ursache für die Fehlzündungen zunächst im Bereich Leerlaufregler und dessen Anschlüsse suchen.

Das ist das "muschelförmige" Teil unter dem LuFiKa mit den vielen Schläuchen dran.

 

image.png.5a0259365aaf4efbe25d34cbb28e6132.png

 

Die SuFu hier im Forum bietet dazu einige Tips.

 

Andere Undichtigkeiten im Bereich der Drosselklappenbrücke und Einspritzventile wären bei mir dann die nächsten Verdächtigen.

 

Grüße

Kpt. Haddock

Link to post
Share on other sites
Am 5.4.2021 um 14:24 schrieb Robert-B:

Zündkerzen habe ich schon da. Normale NGK (hätte ich gar nicht kaufen müssen, sind die gleichen wie für meine Transalp). 👍

Der Filter ist wohl ein K&N, den würde ich dann reinigen. Gibt es da Empfehlungen?

Ich dachte ja immer, Fehlzündungen kommen von zu viel Luft mit zu wenig Benzin und dadurch mageres Gemisch und der verdreckte Filter müsste ja eigentlich das Gegenteil bewirken.

Aber in jedem Fall schadet es nicht, beide Massnahmen dieser Tage durchzuführen.

Danke für die Tipps. :)

 

Robert

 

Bei den Kerzen hatte ich für meine Transalp PD06 die ohne R (Funkentstört) erwischt, da stieg die CDI aus.

Weiß nicht ob das hier auch wichtig ist.

Link to post
Share on other sites

@Haddock: Der Leerlauf ist aber eigentlich in Ordnung und ich habe in den Beiträgen zum Thema Leerlauf auch nichts zu Fehlzündungen gefunden.

 

@Erdwusel: Die neuen Zündkerzen sind noch nicht verbaut und mit den "alten" lief die Maschine 1,5 Jahre ohne Fehlzündungen.

 

Sobald das Wetter mal wieder besser ist, nehme ich den Tank noch mal ab, reinige den Luftfilter und wechsle die Zündkerzen und wenn ich schon dran bin, gucke ich, ob der Leerlaufregler verdreckt ist.

 

Eventuell lasse ich sie auch schon zu. Der Frühling muss ja mal langsam kommen. 😺

 

Grüße Robert

Edited by Robert-B
Link to post
Share on other sites

Bei der Gelegenheit des Kerzenwechsels kannst du auch gleich die Anschlüsse bzw. die Stecker an den Zündspulen überprüfen.

Trotz der Dichtung die Kontakte mal reinigen und zusätzlich mit einem dauerelatischen Dichtmittel abdichten.

Ich habe dadurch die Probleme, zeitweise Zündaussetzer bei Nässe, beheben können.

Macht keine zusätzliche Arbeit, kann aber Ärger vermeiden.

 

Düse

Link to post
Share on other sites

Ich habe zwar noch keine Kerzen getauscht und den Luftfilter nicht gereinigt, weil ich am Wochenende lieber mit einer meiner funktionierenden Maschinen gefahren bin. Aber es war ein Kumpel da, der sich etwas besser auskennt als ich und der hat sich die Maschine mal im Stand angehört. Sobald sie warm wird und die Drehzahlanhebung aus ist, hört man, dass zeitweise nur zwei von drei Zylinder laufen. Einer kommt nur manchmal, bei höheren Drehzahlen dazu, wir hatten den Eindruck, je wärmer die Maschine ist, desto stärker der Effekt...

 

Soll ich damit mal n neuen Thread aufmachen?

 

Könnten jetzt u.a. Kerzen oder Zündspule sein. Was sollte ich mir noch anschauen?

 

Grüße Robert

 

Link to post
Share on other sites

Naja, neuer Thread wäre jetzt fast am Ende der Fehlersuche vielleicht unnötig.

Ich würde jetzt alle Kerzen tauschen, Motor anschmeissen und sehen, ob es alles klappt.

Falls nicht, dann evtl. mal die Zündspulen gegeneinander tauschen und sehen, ob der Fehler mitwandert.

Wie oben geschrieben, Kontakte der Spulen reinigen und gegen eindringende Feuchtigkeit isolieren.

Zündspule hätte ich, falls die wider Erwarten kaputt sein sollte, kam man die auch messen, ich glaube 22 Ohm sollen die haben.

Oder jede einzeln "ausohmen" und dadurch den Abweichler erkennen.

Die ZS sind sehr robust.

 

Düse

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...