Willkommen in der Triumph Tiger Community.

Tigerhome - ein Heim für Tiger (est.1998 by sp)

micha

User
  • Content count

    19
  • Joined

  • Last visited

Community Reputation

0

About micha

  • Rank
    Einsteiger

Contact Methods

  • ICQ
    0

Profile Information

  • Ich fahre
    t709en

Recent Profile Visitors

40 profile views
  1. Hey Frank, liest sich ja richtig abenteuerlich, Gott, Allah, Tiger-Buddha oder wem auch immer sei Dank, dass dir nichts passiert ist! ...ja ja, der Vorsatz zum Moped-Putzen ist stets gegenwärtig;-) Grüßle micha
  2. 1. boldi mit Weißwürschtle und Kaffee 2. Jens mit Notebook und Krimpzange 3. Jörg mit Kuchen im Topcase 4. Frank mit LKL, Gummibärla, bleifreie Hopfen-Kaltschale und 5 Daumen an jeder Hand @Michael: dann sind wir schon 2 5.Manne - zum Tigergucken - schlemmen und....und mit hoffendlich genügend Platz im Bauch (und deinen Sachverstand) 6.Michael mit Sprint und 2 linken Händen 7. Micha, komme auch, allerdings erst gegen Mittag, bei mir steht nix an, besorge dann die fehlenden kulinarischen Reste vor Ort. Freu mich, nach der genialen Aktion mit meinem Lenkkopflager im letzten Jahr (flexen biegen fluchen unsd co...) auf euch! 8. 9. 10.
  3. Hi Jens, das neue Lager passt super. Kurven sind schon ne feine Sache... Nochmal VIELEN DANK an alle !!! So viel geballte Kompetenz erlebt man selten (ich habs bisher noch nicht in der Form erlebt) War der Hammer gestern. Liebe Grüße und einen schönen Sonntag noch Micha
  4. Hi Jens, Lenkkopflager hat sich vorerst erledigt. Ich war gerade dabei meinen gerissenen Gaszug zu wechseln und hab dann nochmal dass Spiel geprüft. Und jetzt wirds peinlich... , ich hab den Lenker gelöst und alle Kabel freigelegt und dann auf einmal war das Rasten weg (war immer am Linksdrehen, musste dann wieder ganz nach rechts, dann hats immer wieder an der gleichen Stelle gerastet) Bleibt immer noch Ventile einstellen und co... das hat aber noch ca 3000 km Zeit, bin trotzdem wieterhin auf der Suche.... Grüßle micha
  5. Hi Jens, danke die schnelle Antwort. Schade auch, hoffte (hoffe immer noch), dass jemand einen Hobbyschrauber kennt, der nebenher für Kohle schraubt. Dass das nicht ganz billig wird ist mir schon klar. Aber wie du bereits geschrieben hast, der ex-freundliche ging/geht gar nicht.... bis denne micha
  6. Hallo, ich suche im Raum HN einen Schrauber/Werkstatt, der gewissenhaft und zum fairen Preis mir mein Lenkkopflager wechselt. GGf. steht Ventileinstellung auch noch an. Ich traue mich da nicht ran.... Grüßle Micha
  7. Hallo Jungs, danke für die Antworten. Ich habe heute alles was ihr geraten habt gemacht. aber nachfüllen muss ich bisher nix. kann es sein, dass im laufe der zeit so viel ablagerungen im system sind? wenn jan macht dass was aus mit dem neuen kühlmittel (g12++) Danke nochmal für die Hilfen!! gruß micha
  8. Hallo Tigerfreunde, ich habe folgendes Problem: Ich habe mein Kühlwasser samt Deckel gewechselt und beim Wiedereinfüllen gingen nur ca 1,9 Liter in das System. Zuvor hatte ich alles abgelassen (unterer Schlauch ab, Schraube am Block auf und deckel und Entlüftungsschraube auch auf). Dann auch mit dem Gartenschlauch von oben durch den Stutzen wo der Deckel ist gründlich gespült. Beim Wiederauffüllen Moped nach rechts und links geneigt (ein paar Luftblasen kamen auch raus). Diesen Vorgang hatte ich dreimal wiederholt, aber immer gingen nur knapp 2 Liter ins System. Achja, der neue Deckel sieht anders aus als der alte (flacher). Normal?? Ich habe verdünntes g12++ rein. Vorher war eine bläuliche Brühe drin. Warum nur 1,9 Liter??? Wie gesagt, hab alles ein paar mal wiederholt. Hat jemand ne Idee oder ein ähnliches Problem gehabt?? Grüße micha
  9. und nochmal hallo jens, nein, der ist aus verzinktem Stahl und silber pulverbeschichtet (bei ebay, gibts auch in schwarz). und mich würd halt interressieren, ob das silber eher billig oder gut aussieht. aber wahrscheinlich mach ichs wie immer: Die Farbe ist mir egal - hauptsache schwarz! Aber wie erwähnt, würde gerne noch meinungen hören.
  10. hi jens das problem ist, dass das originale lt freundlichem um die 70 Euro kostet, deßhalb wollt ich schon wissen ob ich ein billigiers als altnernative nehmen kann. trotzdem danke für die schnelle info!!
  11. hi sonne, dein beitrag hat mir geholfen. ich hatte dass gleiche problem. erstmals vor ca 2 Hahren. ich hab dann dass zündchloss ausgebaut und gereinigt (dachte es hätte einen Wackler, weill die Kiste immer bei stärkeren Bewegungen kurz ausging, schmunzeln erlaubt). Danach gings es einwandfrei, muss allerdings wohl deshalb funktioniert haben, weil ich im gleiche Zug damals meine Batterie getauscht habe und die dann wohl fest verschraubt habe. Wäre selber nie auf die Batterie gekommen (extremer Laie halt) Dann vor ca 2 Wochen dass gleiche Problem wieder. Hab dann deinen bericht gelesen und dachte das wird doch wohl nicht auch so....., und doch es war das lose massekabel an der batterie. Also immer bitte alle Lösungen präsentieren, peinlich gibts nicht, grad für mich als laien sehr wichtig! es leben die foren, danke sonne! gruß micha
  12. hi, ich hab schonmal gefragt, bin damals allerdingsnicht weiter gekommen. Mein Relais ist nun endgültig kaputt (ja ich konnte es nocheinmal löten, habs geöffnet und irgendein draht war unterbrochen dachte kaputter kann es nicht werden und dann hielt es nochmal über ein Jahr, wollts nochmal löten und jetzt ist es verschmort) Also noch mal die Frage, ich hab 4x21 Watt Miniblinker und hab das Relais von Polo (lastunabhängig 1-100 W) ausprobiert und die Frequenz war viel zu schnell. Bitte sagt mir welches Relais ich benötige, lastabhängig (zb. von Tante Luise 12 V, 3 Pol, 4 x 21 Watt, universaler), funkt dieser auch mit der Warnblinkanlage? Ich hoff mal die Fragen sind nicht allzu blöd, aber ich hab von Elektrik am Moped wirklich keine Ahnung. Also bitte bitte bitte bitte helft mir, ich fahr jetzt seit 2 Wochen ohne Blinker, ich fleh euch auch an wenn ihr wollt grüßle micha
  13. hi, kennt jemand den Kettenschutz bzw. wenn ja, wer hat ihn in silber und wie kommt dass silber rüber. hab ne schwarze mit Speichenfelgen. grüßle micha
  14. ich dachte, dass man die lastunabhängigen nur bei led braucht, und bei 21 watt reicht ein lastabhängiges
  15. das von polo: Blinkgeber 12 volt lastabhängig Teilenummer 50220000220