Willkommen in der Triumph Tiger Community.

Tigerhome - ein Heim für Tiger (est.1998 by sp)

proandi

Supporter
  • Content count

    267
  • Joined

  • Last visited

Community Reputation

23 "Gefällt mir" erhalten

About proandi

  • Rank
    Aktiver User
  • Birthday 07/15/1967

Contact Methods

  • Website URL
    http://www.propro.at
  • ICQ
    0

Profile Information

  • Ich fahre
    schon die zweite Explorer
  • Fahrweise
    und meide Autobahnen
  • Geschlecht
    männlich
  • Wohnbereich
    Wien
  • Interessen
    Sport und Programmieren

Recent Profile Visitors

254 profile views
  1. Gestern zeigte nun zusätzlich auch der vordere Sensor "lowBat" - ich blätterte auf die Temperaturanzeige und alles war klar: es hatte 5,5 Grad. Das unterstreicht natürlich die eh fast logische Sache, dass das Ganze auch noch dazu sehr von der Außentemperatur abhängt, wie weiter oben schon erwähnt wurde:
  2. Ja, sehe ich ähnlich. Meine Werkstatt legt (aus diesem Grund) keine Sensoren auf Lager. Aber wer weiß, wie lange die wo anders (also beim Hersteller oder Zwischenlager oder...) liegen. Ich dachte immer im Automotive-Sektor wäre die QS so streng. Aber die Sensoren haben weder Produktions- noch Ablaufdatum drauf. Bei unsere Audits darf es sowas bei derlei Produkten nicht geben. Wenn die nicht strikt auf First-In/First-Out achten, bekommt man ev. wirklich schon ein bereits "gealtertes" Teil
  3. Meine erster Satz hat 4 Jahre gehalten. Aber beim neuen Satz Reifendrucksensoren (zum Glück eh mit Reifenwechsel verbunden) meldet der hintere Sensor schon beim Wegfahren von der Werkstatt lowBat! Also da hat aber Triumph einmal mehr einen schönen Mist beisammen Schöne Grüße aus Wien ProAndi
  4. Bin froh dies hier zu lesen - wollte eigentlich letztes Jahr schon so eine Thread aufmachen, da ich vom Freundlichen auch eine 08/15-H3-Birne in die Hand bekam und zuhause überrascht war, über den nicht passenden Stecker. Da nun der zweite Nebelscheinwerfer auch finster blieb, probierte ich die genannte Seitenschneider-Variante. Aber da tut sich nix - da komme ich mit meinem Seitenschneider nicht durch. Ich griff daher wieder zu meiner ursprünglichen Methode: von der defekten Birne den Stecker abzwicken. Von der neunen Birne den zu großen Stecker abzwicken. Kleinen Stecker auf neuen Birne anklemmen (mit isoliertem Verbinder und Presszange). Der einzige Nachteil ist das mit dem Verbinder der Platz im Nebelscheinwerfergehäuse noch enger wird.
  5. Hallo merkosh Dass der 2. Gang raus springt (bei entsprechender Last) hatte ich 2013 bei meinem 2012er-Modell. Es musste dazu allerdings 2 Mal das Getriebe zerlegt werden - eine Inspektion hätte da mir mir nicht geholfen. LG ProAndi
  6. Das klingt in der Tat sehr arg. Ich glaube aber, dass da was anderes schief gegangen sein muss - eventuell sogar bei der Reparatur (auch, wenn ich keinem braven Mechaniker etwas unterstellen möchte - aber "Wo gearbeitet wird, passieren auch Fehler") Alles Gute für eine restlose Klärung LG Andi
  7. So, ich bin jetzt ein Monat mit der modifizierten Schaltwelle gefahren und das Problem scheint wirklich aus der Welt. Anfangs störte lediglich, das nötige kräftige Runtertreten beim Runterschalten - ich hatte das Gefühl erst Recht wieder über den nächsten Gang zu springen, weil ich so fest drücken musste. Aber es funktionierte letztlich immer einwandfrei.
  8. Ein Punkt ist mir noch eingefallen: schlüsselloses Starten (oder so) war auch noch eine Frage. Habe ich jetzt beim einleitenden Post ergänzt...
  9. Naja - erste geänderten Schaltwellen (quasi so eine Art Vorserie) sind z.B. so um den 10.06.2015 verschickt worden. Könnte also theoretisch sein, dass Gasp eine Neue hat. Aber an sich sollte der Besitzer informiert werden, was ihm eingebaut worden ist. Anfang des Jahres gab's ziemlich sicher noch keine neuen Wellen Aber da ja nicht alle TEX betroffen sind, kann es natürlich sein, eine Ersatzwelle zu erwischen die in Ordnung ist. Ist halt dann ein Lottospiel. Nur habe ich dort nie wirklich abgesahnt
  10. Okay, danke - die Nummern haben mich im ersten Moment verwirrt. Wenn man bei EBC die TEX angibt kommt nämlich: EBC208106 Goldstuff Bremsbeläge (Sintermetall)EAN Nummer: 505095300313470x55,5x8,343.39 Gibt man direkt FA236HH kommt aber auch: FA236HH Goldstuff Bremsbeläge (Sintermetall)EAN Nummer: 505095300313470x55,5x8,343.39 Also nachdem die EAN (und der Rest) gleich ist, sind's wohl eh die gleichen Teile. Die hinteren Beläge muss man aber nicht zwangsweise auch wechseln?
  11. Interessant! Danke für die Erklärung - ich hab's jedenfalls verstanden. Ist natürlich Pech - und das scheint ja wirklich ein Einzelfall zu sein und bleibt es auch hoffentlich.
  12. Wenn ich das so durchlese, hatte ich mit dem setzen der Reihenfolge der Punkte ungefähr den richtigen Riecher. Die oberen Punkte (vor allem das semi-aktive Fahrwerk) scheinen für etliche interessant zu sein und z.B. eine TFT-Anzeige hingegen kommt (wenig überraschend) eher Pfui rüber. (D.h. ich könnte sofort bei Triumph in der Produktentwicklung anfangen, dann brauchen's keine Umfragen zu machen ). Der Kardan sollte sowieso nicht zur Debatte stehen! Kamera ist kpl. unnötig, da setze ich (und wohl andere auch) auf das eigene favorisierte System und kann sie auch montieren wo ich will bzw. selbst die Aufnahmerichtung und Perspektive bestimmen. Zudem gäbe es da in div. Länder (z.B. Ö) datenschutzrechtliche Probleme LG Andi
  13. Okay, das klingt ja wirklich gut. Schön langsam kriege ich all die Wehwehchen der TEX in den Griff Also 2 Sätze EBC208106 Goldstuff Bremsbeläge (Sintermetall) bestellen, montieren und Ruhe ist? LG Andi
  14. Ihr meint EBC-Sinter-Beläge wäre die Lösung? Warum weiß das meine Werkstatt nicht? Oder "müssen" die Originale draufgeben?
  15. Gute Frage. Ich war nämlich auch verwundert, da ich die Umfrage auf die Firmen-Email-Adresse bekam. Beim Kauf habe ich aber sicher meine private Adresse angeben...