Jump to content

Willkommen in der Triumph Tiger Community.

Tigerhome - ein Heim für Tiger (est.1998 by sp)

Coco611

Mitglied
  • Gesamte Inhalte

    13
  • Benutzer seit

  • Letzter Besuch

Ansehen in der Community

0

Über Coco611

  • Rang
    Einsteiger

Contact Methods

  • ICQ
    0

Profile Information

  • Ich fahre
    Tiger 955i / 709EN
  • Fahrweise
    Touren, mit sportlichen Ansätzen
  • Geschlecht
    bitte auswählen
  • Wohnbereich
    Hamburg
  • Interessen
    Motorrad, Musik, Familie, Schrebergarten - nicht immer in dieser Reihenfolge
  • Hier zum:
    Benzingerede

Letzte Besucher des Profils

113 Profilaufrufe
  1. Moin Zusammen, vielen Dank für Eure Antworten und Tpps! Habe meinen Tiger aus Zeitmangel und schlechtem Wetter noch nicht wieder angefasst. Habe nach einer Alternative für die BF1-Sicherung gesucht und bin auf Mini-ANL-Sicherungen gestoßen (http://www.produktinfo.conrad.com/datenblaetter/375000-399999/379709-in-01-de-MINI_ANL_SICHERUNG_80_A.pdf), die gibt's mit 30 A und auch mehr und ist wohl eigentlich für den HiFi-Bereich im Auto vorgesehen. Beinhaltet jedenfalls eine Art Streifensicherung sowie vergoldete Kontakte. Denke, damit sollten Übergangswiderstände auch eleminiert sein. Hat jemand damit schon Erfahrung gemacht? Werde berichten, wenn's was neues gibt. Gruß, Michael
  2. Moin Tigerjoe, Moin Jens, danke für Eure schnelle Antwort. Die Batterie ist neu, ca. 4 Monate alt, nach der letzten Havarie erneuert. Diese BF1 - Sicherungen habe ich nicht bekommen können, habe daher eine "fliegende" Sicherung in einem 6 qmm Kabel verwendet. Nach meinen Messungen war der Widerstand der Verbindungen zwischen Regler und Generator, Batterie-Plus-Klemme und Regler sowie Batterie-Minus-Klemme und Fahrzeug-Masse kleiner als 0,1 Ohm. Aktuell habe ich noch keine Spannung gemessen, erwarte aber, dass da aus dem Regler nichts rauskommt. Werde die Crimp-Verbindungen nochmal erneuern. Schaun 'mer mal. Gruß, Michael
  3. Moin Zusammen, gestern ist mein Tiger-Tier (709EN, Speiche, Bj. 2002) bereits zum dritten mal wegen nicht vorhandenem Ladestrom liegengeblieben. Das erstemal ereilte mich das Schicksal vor ca. einem Jahr. Der Stecker zwischen Generator und Regler war völlig verschmort. OK, altes Mopped, Korrosion und hohe Ströme vertragen sich nicht. Hat wohl entsprechende Übergangswiderstände mit Wärmeentwicklung gegeben. Nach den Hinweisen hier im Forum habe ich den Generatordeckel abgeschraubt und einen recht dunkelbraunen bis tiefschwarzen Stator vorgefunden. Dabei habe ich festgestellt, dass es bereits wohl so einen "halbherzigen" Umbau gegeben hat. Zumindest ging von dem Kompaktstecker mit 2 x Plus und 2 x Minus ein Kabel über eine fliegende 30 A - Sicherung an Batterie Plus. Ich habe mir also einen Regler als Neuteil und einen Stator gebraucht (aus einer SpeedTripple) aus der Bucht besorgt. Den Ladestromumbau durchgeführt, die Teile eingebaut. Alles Prima, 13,8 V bis 14,6 V lagen an der Batterie gemessen an. Dann, im Frühjahr diesen Jahres, blieb das Tiger-Tier mit den gleichen Symptomen liegen. Wieder war der Stecker zwischen Generator und Regler verschmort. Großes Fragezeichen bei mir. Beide Steckerhälten waren ja neu. Na, vielleicht war die Steckerverbindung nicht optimal. Hab mir einen weiteren neuen Regler besorgt. Diesmal die Kompaktstecker am Generator und Regler abgeschnitten und beide mit Quetschverbinder und Schrumpfschlauch verbunden. Wie gehabt die beiden Plus-Kabel vom Regler über eine 30 A - Sicherung an Batterie Plus, die beiden Minus-Kabel direkt an Motor-Masse angeschlossen. Ladestrom wie nach der ersten Reparatur gemessen. Bis gestern hat's tadellos funktioniert. Beim Starten in der Firma wollte der Tiger schon nicht. Also mit Anschieben zum Laufen geracht. Dabei ging die Motorkontrolleuchte an. Die ist bisher nicht in Erscheinung getreten. Auf dem Weg nach Hause war die Batterie dann irgendwann zu schwach, der Motor ging aus. Ich bin mit meinem Latein am Ende und überlege ernsthaft, den numehr dritten Regler einzubauen und den Tiger dann zu verkaufen. Möchte ich aber eigentlich gar nicht. Hat von Euch noch jemand eine Idee, was da falsch läuft? Kann ein Mosfet-Regler helfen? Die konventionelle Bauform wird ja ziehmlich warm und an den Einbauort kommt ja nicht wirklich gut Kühlluft hin. Erst recht nicht bei heißen Außentemperaturen und heißem Motor bei Stadtverkehr. Hamburg ist eine einzige B(St)austelle. Höre gerne von Euch! Linke Hand zum Gruß, Michael
  4. Normaler Luftfilter

    PS 15€ kostet der auch nicht, ist aber Original Triumph. Was günstigeres hab ich auch noch nicht gefunden. Wäre für entsprechende Tipps auch dankbar. Hier der Link direkt zum Artikel: https://www.triumphworld.de/product_info.php?products_id=36524
  5. Normaler Luftfilter

    Hallo ElGrande, guckst Du hier: http://www.triumphworld.de/ Gruß, Michael
  6. Moin Mike, was für "Standard-Öl" hast Du verwendet? Laut Spezifikation muss ein halbsythetisches 10W40 rein. Wenn Du Vollsythetik oder reines Mineralöl genommen hast, könnte das die Erklärung sein. Gruss, Michael
  7. Bei mir hat das pieseln aufgehört, nachdem ich den zweiten Schlauch abgezogen habe. Vermute, dass entweder über den zweiten Schlauch eine "offene" Verbindung zumTankinhalt oder Kraftstoffilter besteht, und dadurch Kraftstoff nachgedrückt wird (mein Tank war unglücklicher Weise voll, als ich ihn abnehmen musste). Oder es ist ein Restdruck im System. Jedenfalls war die ausgetretene Kraftstoffmenge überschaubar.
  8. Tiger springt nicht an

    Moin Crazymopped, ich nehme mal an, dass du einen Blick auf den Kill-Schalter geworfen hast? Zu niedrige Batteriespannung könnte eine Ursache sein. Versuche es doch mal mit Starthilfe von einer Autobatterie. Hat bei meinem Tigertier mal geholfen. Linke Hand zum Gruß, Michael
  9. vordere Bremsscheiben Tiger 955i Bj.01

    Hallo Jochen, schau mal hier: www. triumphworld.de. Sind laut Angaben Originalteile. Muss meine BS auch rundherum erneuern und werde sie dort beziehen. Großer Vorteil der Seite: Die ET-Kataloge sind dort vorhanden. Alles schön nach Baugruppen sortiert. Linke Hand zum Gruß Michael
  10. Moin Zusammen, aktuell kostet eine vordere BS beim FTH sage und schreibe 186,00 (in Worten: Einhundertsechundachtzig!) Euro. Die hintere ist noch zwei Euro teurer. Habe die Preise gerade diese Woche erfragt - und musste ihn mir dreimal nennen lassen. Habs nicht glauben können. Linke Hand zum Gruß Coco611
  11. Moin Tigerdompteure, heute Morgen auf dem Weg zur Arbeit gingen plötzlich beide Hauptscheinwerfer aus - Standlicht funzt noch. Merkwürdig: Wenn ich den kleinen Schalter für die Lichthupe drücke (vorne am Lichtschalter), leuchtet das Fernlicht. Schalte ich aber mit dem dicken Schalter (neben dem Warnblinker - Schalter) von Abblend- auf Fernlicht um, tut sich gar nichts. Alle anderen Lampen funktionieren ebenfalls. Sicherung Nr. 1 getauscht - kein Erfolg Schalter defekt? Relais defekt? Gibt es noch weitere Relais irgendwo, außer vo. links unter der Cockpitverkleidung? Hat jemand von Euch 'ne Idee oder den Fehler auch schon mal erlebt? Hier im Forum steht glücklicher Weise einiges zum Thema Licht beim Tiger, habe mein Problem aber nicht finden können. Fahre einen Tiger 955I / 709EN, Bj. 2001, ca. 52 TKM, mit 2. Relais für 2. Scheinwerfer. Höre gerne von Euch.
  12. Moin aus Hamburg

    Moin Zusammen, vielen Dank für die freundliche Aufnahme hier im Tigerhome. Werde bei Gelegenheit mal ein Bild von meiner Großkatze uppen. Wenn ich sie doch nur schon hätte ... Schönes WE euch! Michael
  13. Moin aus Hamburg

    Moin! Meine Vorstellung hier im Tigerhome muss ich mit einem Totalverlusst beginnen. Am 19.03.2012 wurde meine "Dicke", eine Suzuki DL 1000 V-Strom, vor meiner Haustür entwendet. Mögen den Dieben die empfindlichsten Körperteile abfaulen. Also sehe ich die missliche Lage zu Saisonbeginn als Chance, mal über einen Modellwechsel nachzudenken. Ich fahre sei 2002 Motorrad, bisher immer V2, 2x Transalp und die "Dicke". Nun habe ich gedacht, mal einen Zylinder zuzulegen und mich bei Triumph umgesehen. Schnell fiel die Wahl auf auf eine Tiger. Das zukünftige Motorrad sollte, wie schon die Vorgänger auch, Tourentauglich sein. Neuere Modelle sprengen mein Budget und so landete ich bei einer 955i (709EN) aus 2002. Hier im Tigerhome habe ich herausgelesen, dass meine Wahl so schlecht nicht gewesen sein wird. Freue mich schon auf meinen ersten Ritt auf dem Tiger. Leider steht das gute Stück noch beim Händler, da erst die Vericherung mit der Kohle rüberkommen muss. Die Farbgebung meiner Neuen finde ich hier im Tigerhome nicht wieder. Der Tank ist dreifarbig: Je zur Hälfte anthrazit und rot, mit drei silbernen Tigerstreifen. Gab es mal eine besondere Edition? Der Händler (keine Triumph - Vertretung) konnte mir dazu nichts sagen. Weiß von Euch jemand was? Viele Grüße aus Hamburg, Michael
×