Willkommen in der Triumph Tiger Community.

Tigerhome - ein Heim für Tiger (est.1998 by sp)

meinweissertiger

Mitglied
  • Gesamte Inhalte

    27
  • Benutzer seit

  • Letzter Besuch

Ansehen in der Community

3 "Gefällt mir" erhalten

Über meinweissertiger

  • Rang
    Beteiligt sich
  • Geburtstag 07.01.1956

Profile Information

  • Ich fahre
    BMW R1200GS TÜ K25 Tripleblack
  • Fahrweise
    durchschnittlich
  • Geschlecht
    männlich
  • Wohnbereich
    Österreich zwischen St. Pölten und Krems
  • Interessen
    Motorradtouren fahren, Hund,
  • Hier zum:
    suche Mitfahrer u. technische Tips

Letzte Besucher des Profils

443 Profilaufrufe
  1. Suche Scala Rider G4 oder Freecom 4 Einzelset
  2. Hallo an alle "Leidensgenossen" ich habe die höhere Scheibe (Touringscheibe) von Triumph auf meinem Onroad Tiger. Bin 178cm groß Sitzbank höhere Stellung. Ich überlege den klemmbaren Scheibenspoiler von Puig zu montieren. Hat das von euch schon wer gemacht? Was bringt es? Wäre dankbar für eure Hilfe.
  3. Ich habe den Sensor abgeschraubt auseinandergenommen und mit einem Tuch ausgewischt und wieder angeschraubt. War aber bezogen auf den Fehler nicht von Bedeutung. Der Fehler war die gebrochene Feder.
  4. Ich komme aus Österreich. Es handelt sich um die Fa. Eckl Berglandcenter1 bei Ybbs.
  5. So der Tiger steht wieder im Stall. Es war eine kleine Feder im Getriebe gebrochen. Natürlich Garantiefall. Mechaniker ist sehr kompetent hat sofort darauf getippt. Überhaupt bin ich mit dieser Werkstatt bis jetzt sehr zufrieden. Man hat mir zum Heimfahren (wohne ja ca. 1Std. entfernt) und Abholen ein Leihmotorrad kostenlos zur Verfügung gestellt und die Reparatur sehr schnell erledigt.
  6. Hallo Charly, die Ganganzeige funktioniert problemlos. Auch das "n" wird angezeigt. Den Getriebesensor habe ich gereinigt und wieder angebaut.
  7. Hallo an Alle, habe bei meinem Tiger 800 onroad Bj. 2014 (27500 km Laufleistung) nun das Problem das die N-Lampe nicht leuchtet obwohl ich im Leerlauf bin. Seitenständer runter und Motor stirbt ab. Klar das Steuergerät erkennt ja den Leerlauf nicht. Wenn ich versuche den Schalthebel mit dem Fuß zwischen ersten und zweiten Gang einzujustieren gelingt es mir ab und zu die N-Lampe zum leuchten zu bringen. Weiters ist mir seitdem aufgefallen das manchmal ein Gang raushüpft. Konkret war ich im 4. Gang und plötzlich unter Beschleunigung war ich im Leerlauf - dann Schalthebel betätigt und der 3. Gang war drinnen. Hatte so etwas auch schon wer von euch? Morgen habe ich einen Termin in der Triumphwerkstatt. Werde berichten was die sagen.
  8. Heute musste meinweissertiger die 20.000 km Inspektion über sich ergehen lassen. Denke hat ihm sicher gut getan. War beim Eckl Bergland Center1 Öl, Filter wurde gewechselt Luftfilter u. Zündkerzen erneuert, Ventilspiel kontrolliert. Meister und Techniker sehr freundlich und vertrauenserweckend. Haben mir sogar geglaubt als ich ihnen erzählte wie ich mein Standgasproblem gelöst habe und haben den Stellmotorantrieb für die Drosselklappe geölt. Ich wollte zuerst dabeibleiben und zugucken damit ich was lerne aber das Wetter war zu schön und es wurde mir eine Streety R zum rumkurven angeboten. Kurven gibt es ja dort ganz herrliche von Grein Richtung Königswiesen. Ortskundige wissen Bescheid. Und die Streety Wow oder besser gesagt Roarrr. Warum hat die so einen herrlichen Sound? Den habens beim Tiger 800 leider vergessen einzubauen. Ja den Preis für Service bin ich euch ja noch schuldig. € 536,36 nicht so schlecht für Österreichische Preisverhältnisse. Ciao Vienna es tut mir wirklich Leid den Tiger nicht gleich beim Eckl gekauft zu haben.
  9. HKS Kettenpflege von da http://www.selectmoto.de/ das Beste was ich jemals verwendet habe. Schmierung ca. alle 700km erforderlich. Kein Spritzer an der Felge oder sonst wo. PS: ich erhalte (leider) keine Provision für die Werbung.
  10. Hallo, hatte auch das leidige Standgasproblem. Habe den Tiger am Hänger zu meiner Werkstatt geschleppt. Habe auch gleich alles ausgedruckt und mitgebracht was ich hier im Forum darüber gefunden habe. Leider hat sich der Mechaniker dafür nicht interessiert. "Im Forum brauchst nicht lesen da steht eh nur lauter Sch..." "Wir schrauben schon 30Jahre an Motorrädern wir wissen das sicher besser." Er hat seinen PC drangehängt. Nichts im Fehlerspeicher. Ein Potentiometer war angeblich zu weit nach unten gedreht. Tiger lief beim Händler und auch 2-3 mal dann zu Hause sprang er problemlos an. Ausfahrt war wegen Schlechtwetter nicht möglich. Doch nun bei der ersten Ausfahrt nach der "Reparatur" war es wieder wie vor der Reparatur. Tiger springt gar nicht an. So nun habe ich selber Hand angelegt und mit WD40 von außen den Stellmotor besprüht. Zündung ein und aus - Fax abgewartet. Motorrad gestartet. Sprang sofort an und das Standgas war wie immer. Seither schon wieder 700km zurückgelegt und keine Probleme mehr. Nur wie soll ich mit den arroganten Typen in der Werkstatt umgehen? Mein erster Schritt - einen anderen "Freundlichen" suchen. Leider ist das Händlernetz in Österreich sehr dünn.
  11. Jetzt muß ich auch mal meine Servicekosten bekanntgeben. Bei einem freundlichen in Wien. (ja freundlich sind dort eh immer alle). 800 er Inspektion 288,70 10.000 er Inspektion 436,56 und das war's für mich mit diesem Händler !!! Ich hoffe eine günstigere Triumph Werkstatt in meinem teuren Heimatland zu finden - sonst war's das für mich mit Triumph.
  12. Hallo an alle, Wie sieht es eigentlich mit der Garantie aus wenn ich alternative Bremsbelege verbaue? (z.B. Lucas 598SV) Habe meinen Tiger mit 4Jahren Garantie erworben.
  13. Hallo Kollegen, was haltet ihr von RMS Koffersystem? Hat es von euch schon wer in Verwendung? http://www.tourenfahrer.de/artikel/artikel/detail/News/rms-koffer-fuer-triumph-tiger-800/
  14. Hallo an Alle, Bei meinem Tiger ist mir auch aufgefallen das die Vorderen Bremsen zeitweise quietschen. Meistens in leichter Schräglage Aber es wird mit Fortdauer besser. Hoffe ich auf jeden Fall. Ja und für das 800 Service habe ich 295€ bezahlt. Teure Heimat - Österreich-.