Willkommen in der Triumph Tiger Community.

Tigerhome - ein Heim für Tiger (est.1998 by sp)

Sign in to follow this  
Followers 0
buddy

nix geht mehr.... :(

14 posts in this topic

moin die damen und herren :)

ich hab ein problem:

Tiger (T400, Bj. 93) nach 200km (AB, Landstrasse, Stadt) ohne probleme abgestellt.

Dann am nächsten Tag: Schlüssel gedreht und es passierte: genau gar nix... kein lämplein im cockpit, kein licht, kein geräusch, .. nix.

Okay, dann mal sicherungen checken... die 30er war durch. Neue Sicherung rein, Zündung an (ohne starten), zack sicherung wieder durch...

Dann: Sicherung gewechselt, Licht angestellt, Zündung an: alles normal. Gestartet: alles okay. Ein bissel Gas gegeben: alles aus, Sicherung raus.

Aktuell: Sicherung gewechselt, Zündunug an: nix passiert. Sicherung brennt nicht mehr durch.

...hat jemand eine idee?

gruss

buddy

Share this post


Link to post
Share on other sites

Moin,

so Ferndiagnosen sind schwierig.

So ein ähnliches Problem hatte ich bei meinem Landy mal.

Da kam je nach Drehzahl / Vibration / Fahrzeuglage ein stromführendes Kabel

mit durchgescheuerter Isolierung an "Masse".

Könnte bei deinem Tiger evtl. auch so sein.

Denn mit Kabelverlegung und Qualität des Materials scheinen Briten und Italos

leichte Probleme zu haben.

Erschwerend ist auch die Kabelführung und deren Zugänglichkeit.

Stromlaufplan hast du vorliegen?

Gruß,

Micha

Edited by Rentner

Share this post


Link to post
Share on other sites

.. welches Kabel war es denn bei Dir?

Hab nachdem die Sicherung drin blieb mal überall "dran rumgewackelt".... nix... ;(

Ohne irgendwas abzuschrauben sieht eigentlich alles ganz gut aus....

Share this post


Link to post
Share on other sites

Hi,

das Problem hatte ich an meinem Land Rover.

An dem Tiger war in der Richtung mal ein "Wackler" am Zündschloß.

Der / ein Vorbesitzer war da mit dem Lenkkopfriemen wohl zu optimistisch,

anschließend Kabel recht lieblos isoliert und den lieben Gott 'nen guten Mann

sein lassen.

Hab das mal auseinandergefriemelt und teilweise neu verdrahtet und dann

"geschrumpft".

Micha

Share this post


Link to post
Share on other sites

ich trau dem ganzen nicht... wenn man sein moped noch nicht so gut kennt ist das mit dem gebastel so eine sache... ich glaub ich bring die kleine montag mal mit dem hänger in eine werkstatt... mal sehen ob es "meine" werkstatt nach 20 jahren noch gibt ;) die jungs waren damals echt spitze, müssten allerdings mittlerweile im rentenalter sein :)))

ach man.. aufregen bringt ja eh nix... aber die saison hätte die kleine doch durchhalten können, oder? naja... aber wie in der ehe.. probleme schweißen zusammen :)

Share this post


Link to post
Share on other sites

sodele... (noi i kom net aus schwabingen)...

nun steht die kleine in der werkstatt. und "meine" werkstatt gabs tatsächlich noch. inklusive besitzer und crew von vor 20 jahren :) alles nur etwas größer und "etwas" älter :) na und die mopeds die rumstanden sahen auch gaaaaanz anders aus als damals...

dann nehm ich jetzt - very british - einen tee (geschmacksrichtnug: bitburger) - und warte mal ab..... :prost2:

Share this post


Link to post
Share on other sites

dann nehm ich jetzt - very british - einen tee (geschmacksrichtnug: bitburger) - und warte mal ab.....

Hi Buddy,

Cool Eifeltee - wohlsein!

Welche Werkstatt ist denn "deine"?

Gruß

Micha

Share this post


Link to post
Share on other sites

... wenn ich das hier sdchreibe werd ich sicher gesteinigt :) ist eine vertragswerkstatt, aber nix triumph... aber erstmal abwarten. bekomm erst in der nächsten woche bescheid...

Share this post


Link to post
Share on other sites

Hi Buddy,

wenn die Werkstatt ordentliche Arbeit macht für´s Geld, dann spielt das doch keine Rolle.

Grusss Eddi

Share this post


Link to post
Share on other sites

Hi buddy,

hast Du ein Schaltplan Deiner Tiger ?

Die starke 30A Sicherung bekommt Strom von der Batterieleitung und führt den Strom zum Zündschalter wo viele Anlagenteile versorgt werden.

Ein Kurzschluss dieser Art deutet auf einen direkten Massekontakt.

Ich würde folgendes machen. Licht aus. Motor aus. Zündung an.

Überbrücke die Sicherung mit einer 21 Watt Glühbirne.

Wenn es zum Kurzschluss kommt leuchet sie. So kannst Du den Kabelstrang abtansten,

bei Kurzschluss, geht Dir die Sicherung nicht kaputt.

Share this post


Link to post
Share on other sites

danke für den tipp!

im moment steht die kleine in der werkstatt, ich bin was die elektrik angeht nicht so versiert.... aber ein guter tipp! danke nochmal!

Share this post


Link to post
Share on other sites

... sooooo des rätsels lösung:

es war......

........na...? .... es war.... ein kurzschluss .... in der HUPE :horn::horn::horn:

... und ab morgen steig ich vom t4 wieder auf die t400 um... :biken2::dance1:

Share this post


Link to post
Share on other sites

Moin Buddy,

da soll mal einer drauf kommen.... die Hupe zieht ordentlich Strom, aber das sie die Sicherung schießt - ungewöhnlich.....

Dann nutze die Tage bis der Schnee kommt ;)

Schöne Grüße

Jens

Share this post


Link to post
Share on other sites

.wie?... ist das kein schneetiger??

na soll ja vielleicht einen "goldenen" herbst geben.. und ich hab noch zwei wochen frei in den herbstferien :biken2: ... und danach wird die kleine in der garage gehegt und gepflegt ;)

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0