Zum Inhalt wechseln


Foto
- - - - -

Defekte und Kinderkrankheiten


  • Bitte melde dich an um zu Antworten
118 Antworten in diesem Thema

#101 merkosh

merkosh

    Aktiver User

  • Mitglied
  • PIPPIPPIP
  • 402 Beiträge
  • Ich fahre:Triumph Tiger Explorer

Geschrieben 30.06.2013 - 15:02

Hab heute nerviges vibrieren der Verkleidungsteile vorne bemerkt. Tritt vor allem zwischen 2500 und 3500Rpm auf. Vor allem wenn das Plastik noch kalt ist...
Hat das noch wer und wie habt ihr das gelöst ?

Hab die Teile mal losgemacht und neu und hoffentlich ohne Spannung angezogen. Morgen seh ich obs was gebracht hat.


hab das manchmal auch, evtl. die dummy verkleidung vorne links unter der scheibe neben den schnapel / scheinwerfer

beim klopfen mit dem finger darauf im vergleich zur rechten seite merkt man das es nicht ganz fest ist bzw. nach-vibriert. die schrauben sind aber angezogen, evtl. mal mit gummi scheiben probieren

Bearbeitet von merkosh, 30.06.2013 - 15:02.


#102 ChrisTigerEx

ChrisTigerEx

    Beteiligt sich

  • Mitglied
  • PIPPIP
  • 126 Beiträge
  • Ich fahre:Tiger Explorer XC
  • Wohnbereich:Graz

Geschrieben 30.06.2013 - 15:19

Was Neues, hab heute bemerkt das meine Ex stark nach links zieht wenn ich den Lenker locker lasse. Was kann das wieder sein ? Hat das noch wer bemerkt oder ist das vielleicht sogar normal? :huh: Lg Christian

#103 Ted

Ted

    Aktiver User

  • Supporter
  • PIPPIPPIP
  • 471 Beiträge
  • Ich fahre:Tiger Explorer
  • Geschlecht:männlich
  • Wohnbereich:08485

Geschrieben 30.06.2013 - 18:56

@ChrisTigerEx Schau dir deine Reifen an. Wenn du eine Lieblings Seite bei den Kurven hast und die Reifen schon paar Km haben musst du den Hintern (Balance) beim freihändig fahren etwas korrigieren um wieder geradeaus zu fahren. Mehr abgefahrene Seite= in die Richtung sollte sie ziehen. Meine ist die Rechte, ich muss also den Arsch nach links setzten. Ist kein Buck, sondern selbst gemacht. Ist meiner Meinung nach bei jeder Maschine so. War bei mir auch bei der Vara nach ca. 1500 Km am Reifen so. Du hast aber auch Probleme und kommst nicht zur Ruhe... Grüße und fahr nicht immer freihändig... Ted

#104 ChrisTigerEx

ChrisTigerEx

    Beteiligt sich

  • Mitglied
  • PIPPIP
  • 126 Beiträge
  • Ich fahre:Tiger Explorer XC
  • Wohnbereich:Graz

Geschrieben 30.06.2013 - 19:26

Ahh, danke. Ist mir bis dato bei keinem Bike aufgefallen. Demnach müsste ich die linke seite lieben. :D Da ist nix mehr mit Arsch umsetzen, zieht wirklich sehr. Aber muss auch sagen das die Reifen bald am Ende sind. 2mm derzeit noch. Bin auf den Tourance Next gespannt, der kommt als nächstes. Vibration ist etwas besser seitdem ich alles neu angezogen habe, lasse trotzdem nochmal den Händler mit Moosgummi ran. ^_^ Liebe Grüße

#105 Ted

Ted

    Aktiver User

  • Supporter
  • PIPPIPPIP
  • 471 Beiträge
  • Ich fahre:Tiger Explorer
  • Geschlecht:männlich
  • Wohnbereich:08485

Geschrieben 30.06.2013 - 19:48

Dann schau mal die Reifen an... 2 mm wo? Mitte links oder rechts? Melde dich noch mal wenn du neue drauf hast. Tschau Ted

#106 Ted

Ted

    Aktiver User

  • Supporter
  • PIPPIPPIP
  • 471 Beiträge
  • Ich fahre:Tiger Explorer
  • Geschlecht:männlich
  • Wohnbereich:08485

Geschrieben 30.06.2013 - 19:51

Ach ja... Der Vorderreifen zählt!!!

#107 ChrisTigerEx

ChrisTigerEx

    Beteiligt sich

  • Mitglied
  • PIPPIP
  • 126 Beiträge
  • Ich fahre:Tiger Explorer XC
  • Wohnbereich:Graz

Geschrieben 30.06.2013 - 20:37

Guck ich Morgen :)

#108 Black-Angel

Black-Angel

    Beteiligt sich

  • Mitglied
  • PIPPIP
  • 43 Beiträge
  • Ich fahre:Tiger Exploer
  • Wohnbereich:München

Geschrieben 09.07.2013 - 07:51

links = Kardan LG Angel

#109 Verdon

Verdon

    Einsteiger

  • Mitglied
  • PIP
  • 5 Beiträge

Geschrieben 04.08.2013 - 15:52

Habe jetzt. 2 mal die Xc probegefahren, war eigentlich von dem Produkt sehr angetan,fahre selbst die BMW 1200 gs, im Gegensatz dazu toller Motor, gutes Getriebe. Wenn ich allerdings die mängelberichte hier lese fühle ich mich wie im gs Forum. Wenn Triumph ein dichteres Händlernetz hätte würde ich mir den Explorer holen, gehe davon aus dass die hier aufgezeigten Mängel in der Serie 2014 kein Thema mehr sind??

#110 Batzen

Batzen

    >>>-------------->

  • Moderator
  • PIPPIPPIPPIPPIP
  • 3.501 Beiträge
  • Ich fahre:solange es noch Benzin gibt.
  • Geschlecht:männlich
  • Wohnbereich:Kulmbach

Geschrieben 04.08.2013 - 19:29

Servus Verdon, das ist mit der Explorer ebenso wie mit der LC GS, wenn man sich dafür entschieden hat, dann schrecken einen auch die bis jetzt bekannten Problemchen, welche vereinzelt auftreten nicht von einem Kauf ab. Mein Händler/Werkstatt ist auch gut 100 km von mir entfernt, ich war mit meiner 1050er Tiger in 3,5 Jahren genau 3x dort, zur Jahresinspektion, die Explorer hab ich mir letzten Herbst von Privat gekauft, war jetzt auch 1x in der Werkstatt, Jahresservice und Zylinderkopftausch (betroffene Erstserie). In meinen 14 vorherhigen BMW Jahren hab ich weitaus öfters im Jahr die Werkstatt von innen gesehen als mit den T´s. Im großen und ganzen laufen sie ohne Probleme und beim aktuell schon gebauten Mj. 2014 wird es sicherlich die bis jetzt aufgetretenen Probleme in der Form nicht mehr geben (Ausnahmen gibt´s immer). Wird bei der LC nicht anders sein nach einem Jahr. Also wenn man keinen Testsieger für´s Ego braucht, ist die EXP eine geschmeidige Alternative :lol: (.....aber blos nicht versuchen, das den FanBoys in der Kneipe zu vermitteln, das ist Blasphemie mit verbaler Steinigung als Folge :totlach: )

#111 Verdon

Verdon

    Einsteiger

  • Mitglied
  • PIP
  • 5 Beiträge

Geschrieben 04.08.2013 - 20:02

Danke für die Info, aber mit deiner PLZ könntest du doch auch nach Coburg gehen, ist doch viel näher?.

#112 Batzen

Batzen

    >>>-------------->

  • Moderator
  • PIPPIPPIPPIPPIP
  • 3.501 Beiträge
  • Ich fahre:solange es noch Benzin gibt.
  • Geschlecht:männlich
  • Wohnbereich:Kulmbach

Geschrieben 04.08.2013 - 20:26

Hast schon recht, Coburg wäre nur knapp 50 km entfernt, aber wie es halt so ist, man geht oft nicht in die näheste Werkstatt, sondern in die seines Vertrauens und mit dem für einen persönlich besseren Service. Da macht eine halbe Stunde längere Fahrt nix aus. Das dichte Händler- und auch auf BMW spezialiserte freie Werkstätten-Netz ist schon ein großes Wucherpfund, aber wenn man nicht viel Werkstatt braucht fällt´s für mich nicht ins Gewicht. Es ist halt beim Mopped eine emotionale Sache, Bauchentscheidungen und es muß ein Haben-Wollen Effekt auftreten, dann nicht man auch gerne einen eventuell rationell vorhandenen Nachteil in Kauf. Ich hab nach der 1150er GSA die BMW Segel gestrichen, es hat mich kein Nachfolger mehr angesprochen und T baut auch keine schlechten Teile. :rolleyes:

#113 Bodo

Bodo

    Einsteiger

  • Mitglied
  • PIP
  • 24 Beiträge
  • Ich fahre:Tiger Explorer
  • Geschlecht:männlich
  • Wohnbereich:Berlin
  • Interessen:motorradfahren und in der restlichen Freizeit sporttreiben

  • Ich bin ein Tigerreiter.

Geschrieben 01.07.2014 - 20:03

Hallo Zusammen, täusche ich mich oder gibt es seit 08.2013 keine Mängel mehr?

Ich fahre seit 07.2013 die große Katze und bisher hatte ich nur Rückrufaktionen ( 2 Stück ).

Zum einen Motorgeräusch im Zylinderkopfbereich, dieser wurde komplett getauscht. Ist auch von Triumph nur per nachfragen geschehen und wurde in Zusammenhang mit einer amtlich angeschriebenen Aktion wegen dem Steuergerät ausgeführt. Seit dem ca. 8.000 km Fehlerfrei.

Bisher von mir kein Gemurre über mein Kater.



#114 Mattes1

Mattes1

    Einsteiger

  • Mitglied
  • PIP
  • 3 Beiträge
  • Ich fahre:Tiger Explorer
  • Geschlecht:männlich
  • Wohnbereich:57000
  • Interessen:Reisen, Sport, Leute treffen.

Geschrieben 02.07.2014 - 22:15

Hallo,

 

also ich habe seit diesem Januar mein Bike und bin bisher 3000 km gefahren. Es gab  nur die Umtauschaktion des Steuergerätes ,die bei der 1000-Inspektion durchgeführt wurde.. Sonst rennt die Katze problemlos und macht einfach nur Spaß. So kann es bleiben....

 

Gruß Mattes1



#115 fredis-garage

fredis-garage

    Aktiver User

  • Mitglied
  • PIPPIPPIP
  • 548 Beiträge
  • Ich fahre:mehrere T. und Yamaha
  • und:mehrere
  • Geschlecht:bitte auswählen
  • Wohnbereich:velbert

Geschrieben 03.07.2014 - 17:58

Meine 2te Explorer: Jetzt genau 1 Jahr alt und über 16.000 km. 2 Aktionen:

-Tausch des Steuergerätes,

-Tausch des Vorderreifens wegen eines Höhenschages

 

Was noch?: Kauf einer Tiger 800 im Mai 2014 -----mit jetzt fast 6000 km----

Aktionen bisher: Keine, Zufriedenheit pur

 

fredis-Garage



#116 TEX

TEX

    Einsteiger

  • Mitglied
  • PIP
  • 11 Beiträge
  • Ich fahre:Tiger Explorer Spoke
  • Wohnbereich:Münster

Geschrieben 13.07.2014 - 09:12

Tach zusammen!

Gerade zurück aus Schottland. :P  Die Katze 2Tkm schnuren lassen. :bang:

Dabei folgende Probleme gehabt:

gelegentliche vibrationsgeräusche Vorne bei ca 2000u/min

Tempomat ging manchmal nicht

defekte Steckdose (Strom kommt an. Hab aber wohl keine Masse. War ganz toll mit dem Navi ...)

Rasselgeräusche am Zylinderkopf

 

Aber sonst war alles echt Toll. Fast nur Sonne :D

 

Vorher ist mir am Kofferabstandshalter das Kunststoffendstück links samt Konterschraube abgefallen. Auf Nachfrage wurde mir gesagt, dass ich vor jeder Ausfahrt die Schrauben nachsehen müsste. Das Motorrad ist kein Jahr alt... :angry:

 

Dann war da noch die Sache mit dem Steuergerät und ein loses Lenkkopflager und das war echt kein Spaß.

 

Grüße

TEX



#117 DirkM67

DirkM67

    DirkM67

  • Supporter
  • PIPPIP
  • 222 Beiträge
  • Ich fahre:Tiger Explorer Phantom Black
  • Geschlecht:männlich
  • Wohnbereich:Wetzlar

Geschrieben 13.07.2014 - 10:23

So, dann ich auch.
Meine Süße ist jetzt 1 Jahr alt und hat (nur) 8000 km gelaufen.
Steuergerätetausch und Unmengen an Spaß gehabt. 😃
Sonst nix. 😉

Gruß Dirk 😎

#118 Trebor

Trebor

    Einsteiger

  • Mitglied
  • PIP
  • 8 Beiträge
  • Ich fahre:Tiger Explorer
  • und:Kawasaki Zephyr 750
  • Geschlecht:männlich
  • Wohnbereich:Rund um Rosenheim
  • Interessen:Motorrad, Reisen, Bergwandern.

Geschrieben 29.09.2014 - 20:53

Servus

So,mein erster Defekt nach ca. 3 Monaten und rund 5000 tollen km. Am Sonntag bei einer Rast weisse Flecken links am vorderen unteren Motorbereich entdeckt. Genauer inspiziert, unterhalb Verkleidung und ganze Seite ebenfalls weisse Flecken/Rinnsale.

Ergebnis: Kühler undicht. Läuft vermutlich aus/neben dem Kühlerdeckel. Kühlmittelstand schon WEIT unter Minimum.

TEX steht seit heute morgen beim Händler. Hoffe morgen zu erfahren ob meine Diagnose stimmt oder es aufwändiger wird (Kühlertausch???)

Werde weiter berichten.

 

Grüße Robert



#119 Trebor

Trebor

    Einsteiger

  • Mitglied
  • PIP
  • 8 Beiträge
  • Ich fahre:Tiger Explorer
  • und:Kawasaki Zephyr 750
  • Geschlecht:männlich
  • Wohnbereich:Rund um Rosenheim
  • Interessen:Motorrad, Reisen, Bergwandern.

Geschrieben 30.09.2014 - 22:31

Heute morgen 8:00 Uhr Anruf vom Werkstattmeister, der Tiger ist abholbereit repariert. Mein Verdacht war richtig, defekter Verschluss des Kühlers.

Ein grosses Lob an die Firma Huber in Unterbierwang. Der Kunde ist dort König, innerhalb 24 Std. instandgesetzt, vorbildlich.

 

Am Freitag gehts dann auf unsere Jahresabschlusstour nach Slowenien. Da wird die EX mal wieder meinen beiden GS fahrenden Kumpels zeigen wo der Tiger das Rücklicht hat. :P






Besucher die dieses Thema lesen: 0

Mitglieder: 0, Gäste: 0, unsichtbare Mitglieder: 0